<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://toulouse.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="La startup toulousaine Immoblade a conçu un store intégré aux fenêtres qui pe..."/>
                    
        <meta property="article:section" content="Start-up">
    <meta property="article:published_time" content="2022-07-29CEST16:51:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La startup toulousaine Immoblade a conçu un store intégré aux fenêtres qui permet de filtrer la lumière suivant la courbe du soleil au fil des saisons, de quoi réduire le chauffage l&#039;hiver et la climatisation l&#039;été. Après avoir remporté des contrats pour Aéroports de Paris, La Poste ou encore pour équiper des commissariats et des écoles, la jeune société a investi cet été de nouveaux locaux afin de décupler sa capacité de production."/>
    <meta property="og:url" content="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneTlse"/>
    <meta name="twitter:url" content="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html"/>
    <meta name="twitter:title" content="Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques"/>
    <meta name="twitter:description" content="La startup toulousaine Immoblade a conçu un store intégré aux fenêtres qui permet de filtrer la lumière suivant la courbe du soleil au fil des saisons, de quoi réduire le chauffage l&#039;hiver et la climatisation l&#039;été. Après avoir remporté des contrats pour Aéroports de Paris, La Poste ou encore pour équiper des commissariats et des écoles, la jeune société a investi cet été de nouveaux locaux afin de décupler sa capacité de production."/>

            <meta property="og:image" content="https://static.latribune.fr/full_width/1980398/immoblade.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1980398/immoblade.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="135416513137474"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/105669225909857894339/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=947369426">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques';</script>

            <link rel="canonical" href="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","innovation","start_up"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    if (matchMedia("(max-width: 729.98px)").matches) {
        ADVERLINE.dfpAdUnits = [
            "div-gpt-ad-banner-0",
            "div-gpt-ad-banner2-0",
            "div-gpt-ad-mpu-0",
            "div-gpt-ad-mpu2-0",
            "div-gpt-ad-mpu3-0",
        ];
    }
    else {
        ADVERLINE.dfpAdUnits = [
            "div-gpt-ad-banner-0",
            "div-gpt-ad-banner2-0",
            "div-gpt-ad-mpu-0",
            "div-gpt-ad-mpu2-0",
        ];
    }

</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            if (matchMedia("(max-width: 729.98px)").matches) {
                googletag
                    .defineSlot("/162547629,22522125505/toulouse.latribune.fr/mpu3", [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu3-0")
                    .defineSizeMapping(
                        googletag.sizeMapping()
                            .addSize([730, 0], [])
                            .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                            .addSize([0, 0], [])
                            .build()
                    )
                    .setForceSafeFrame(true)
                    .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                    .addService(googletag.pubads());
            }

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/toulouse.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220725141702" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220725141702" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220725141702" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220725141702" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96089553-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220725141702"/>
    
            </head>
<body class="    

    toulouse
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220725141702'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '53EDCB598E464612BA0B8E3D187CE97B',
        subdomain: 'latribune4',
        authKey: '2.EIK1n4ByXh/47rVZgfbwQrfmuj1JlZTUBj6ukwgQjjE=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BMb/ZyUr/ubYvrbLW34tovyA1q5TXwDUDwzDc3BrrYtzl1yHc7mCccrG+XyQxqafqKN+q4JCXSZowCGEyqR6mDE=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20220725141702', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220725141702', // for Chrome Android
    });
</script>

    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-mobile-objectifnews.png?version=20220725141702"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.latribune.objectifnews&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20220725141702"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/entreprise.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ENTREPRISES
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="entreprises"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="entreprises">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/business.html">
                                                            Business
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/soutien-et-financement.html">
                                                            Soutien et Financement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/social.html">
                                                            Social
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INNOVATION
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="innovation"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="innovation">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/start-up.html">
                                                            Start-up
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/financement.html">
                                                            Financement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/recherche-et-developpement.html">
                                                            Recherche et Développement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/french-tech.html">
                                                            French Tech
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉCONOMIE
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="economie"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="economie">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/conjoncture.html">
                                                            Conjoncture
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/developpement-economique.html">
                                                            Développement économique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/emploi.html">
                                                            Emploi
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/formation.html">
                                                            Formation
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-immobilier">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/immobilier.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    IMMOBILIER
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="immobilier"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="immobilier">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/programmes-et-projets.html">
                                                            Programmes et Projets
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/logement.html">
                                                            Logement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                            Immobilier d’entreprise
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/actualite.html">
                                                            Actualité
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    POLITIQUE
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="politique"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="politique">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/interviews.html">
                                                            Interviews
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/debats.html">
                                                            Débats
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/elections.html">
                                                            Élections
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/territoires.html">
                                                            Territoires
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/reforme-territoriale.html">
                                                            Réforme territoriale
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    DÉCIDEURS
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="decideurs"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="decideurs">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/decideurs/entreprises.html">
                                                            Entreprises
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/economie.html">
                                                            Économie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/innovation.html">
                                                            Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/politique.html">
                                                            Politique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/immobilier.html">
                                                            Immobilier
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-initiatives">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/initiatives.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INITIATIVES
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="initiatives"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="initiatives">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/a-suivre.html">
                                                            À suivre
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//initiatives/evenement.html">
                                                            Evénement
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-photos">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/photo.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    PHOTOS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉVÉNEMENTS
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="evenements"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="evenements">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/matinales.html">
                                                            Matinales
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                            La Tribune Women’s Awards
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                            Trophées de l’Aéronautique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                            Grands Prix de l’Économie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/Conferences-debats.html">
                                                            Conférences-débats
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                            Sommet Économique du Grand Sud
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                            Forum Smart City
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                            Forum Santé Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                            Forum Cop21
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements-partenaires.html">
                                                            Événements partenaires
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                            Forum Fintech Innovation
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20newsletters');"
                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Book%20%C3%89co');"
                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                            Book Éco
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Le%20R%C3%A9seauteur');"
                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                            Le Réseauteur
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startupper');"
                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                            Startupper
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startemploi');"
                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                            Startemploi
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://toulouse.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/business.html">
                                                    Business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/soutien-et-financement.html">
                                                    Soutien et Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2022-07-28/ingenierie-sogeclair-renoue-avec-la-croissance-apres-sa-reorganisation-927098.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1464561/sogeclair.jpg" data-id="1464561" alt="sogeclair"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-07-28/ingenierie-sogeclair-renoue-avec-la-croissance-apres-sa-reorganisation-927098.html">Ingénierie : Sogeclair renoue avec la croissance après sa réorganisation</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2022-07-26/anywaves-entre-dans-la-cour-des-grandes-constellations-de-satellites-927035.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1849705/airbus-arrow.jpg" data-id="1849705" alt="airbus arrow"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-07-26/anywaves-entre-dans-la-cour-des-grandes-constellations-de-satellites-927035.html">Anywaves entre dans la cour des grandes constellations de satellites</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/2022-07-21/ascendance-flight-technologies-annonce-245-unites-precommandees-pour-son-avion-hybride-926637.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1975797/atea-ascendance.jpg" data-id="1975797" alt="ATEA Ascendance"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/2022-07-21/ascendance-flight-technologies-annonce-245-unites-precommandees-pour-son-avion-hybride-926637.html">Ascendance Flight Technologies annonce 245 unités précommandées pour son avion hybride</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/financement.html">
                                                    Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/recherche-et-developpement.html">
                                                    Recherche et Développement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/french-tech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1980398/immoblade.jpg" data-id="1980398" alt="immoblade"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html">Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2022-07-27/curiosity-les-equipes-du-cnes-a-toulouse-pretes-a-jouer-les-prolongations-sur-mars-927083.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1979518/cnes-curiosity.jpg" data-id="1979518" alt="cnes curiosity"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2022-07-27/curiosity-les-equipes-du-cnes-a-toulouse-pretes-a-jouer-les-prolongations-sur-mars-927083.html">Curiosity : les équipes du Cnes à Toulouse prêtes à jouer les prolongations sur Mars</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/start-up/2022-07-25/universal-hydrogen-imagine-depuis-toulouse-l-avion-a-hydrogene-926178.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1978387/universal-hydrogen.jpg" data-id="1978387" alt="universal hydrogen"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/start-up/2022-07-25/universal-hydrogen-imagine-depuis-toulouse-l-avion-a-hydrogene-926178.html">Universal Hydrogen imagine depuis Toulouse l&#039;avion à hydrogène</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/conjoncture.html">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/developpement-economique.html">
                                                    Développement économique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-07-22/telepherique-de-toulouse-pas-de-prolongement-avant-2030-924740.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1928788/telepherique.jpg" data-id="1928788" alt="téléphérique"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-07-22/telepherique-de-toulouse-pas-de-prolongement-avant-2030-924740.html">Téléphérique de Toulouse : pas de prolongement avant 2030 ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-07-12/choose-france-akzonobel-investit-15-millions-d-euros-a-pamiers-pour-ses-peintures-aeronautiques-925357.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1025772/mapaero.jpg" data-id="1025772" alt="mapaero"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-07-12/choose-france-akzonobel-investit-15-millions-d-euros-a-pamiers-pour-ses-peintures-aeronautiques-925357.html">Choose France : AkzoNobel investit 15 millions d&#039;euros à Pamiers pour ses peintures aéronautiques</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/2022-07-08/filiere-aeronautique-du-sud-ouest-2020-annee-de-gloire-de-la-diversification-924894.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1284376/airbus-a350.jpg" data-id="1284376" alt="Airbus A350"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/2022-07-08/filiere-aeronautique-du-sud-ouest-2020-annee-de-gloire-de-la-diversification-924894.html">Filière aéronautique du Sud-Ouest : 2020, année de gloire de la diversification ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/programmes-et-projets.html">
                                                    Programmes et Projets
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/logement.html">
                                                    Logement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                    Immobilier d’entreprise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/actualite.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-07-11/logement-neuf-a-toulouse-une-etude-se-projette-sur-un-prix-au-m2-de-4800-euros-925186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/721710/quartier-cartoucherie.jpg" data-id="721710" alt="quartier Cartoucherie"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-07-11/logement-neuf-a-toulouse-une-etude-se-projette-sur-un-prix-au-m2-de-4800-euros-925186.html">Logement neuf : à Toulouse, une étude se projette sur un prix au m2 de 4800 euros</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-05-23/immobilier-en-region-toulousaine-le-marche-du-logement-neuf-est-en-alerte-rouge-918931.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1935403/laetitia-vidal.jpg" data-id="1935403" alt="Laetitia Vidal"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-05-23/immobilier-en-region-toulousaine-le-marche-du-logement-neuf-est-en-alerte-rouge-918931.html">Immobilier : en région toulousaine, le marché du logement neuf est en alerte rouge</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-04-08/immobilier-un-nombre-de-transactions-record-en-2021-sur-la-haute-garonne-913189.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/510911/immobilier.jpg" data-id="510911" alt="immobilier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-04-08/immobilier-un-nombre-de-transactions-record-en-2021-sur-la-haute-garonne-913189.html">Immobilier : un nombre de transactions record en 2021 sur la Haute-Garonne</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/interviews.html">
                                                    Interviews
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/debats.html">
                                                    Débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/elections.html">
                                                    Élections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/territoires.html">
                                                    Territoires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/reforme-territoriale.html">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-07-04/qui-est-la-toulousaine-dominique-faure-la-nouvelle-secretaire-d-etat-a-la-ruralite-924386.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1964241/dominique-faure.jpg" data-id="1964241" alt="Dominique Faure"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/politique/2022-07-04/qui-est-la-toulousaine-dominique-faure-la-nouvelle-secretaire-d-etat-a-la-ruralite-924386.html">Qui est la Toulousaine Dominique Faure, la nouvelle secrétaire d&#039;État à la Ruralité ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-06-20/aux-legislatives-la-coalition-de-gauche-la-nupes-grande-gagnante-a-toulouse-922460.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1391120/urne.jpg" data-id="1391120" alt="Urne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2022-06-20/aux-legislatives-la-coalition-de-gauche-la-nupes-grande-gagnante-a-toulouse-922460.html">Aux législatives, la coalition de gauche, la Nupes, grande gagnante à Toulouse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-06-13/legislatives-a-toulouse-la-nupes-fait-trembler-la-majorite-presidentielle-apres-le-1er-tour-921520.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1949612/francois-piquemal.jpg" data-id="1949612" alt="François Piquemal"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2022-06-13/legislatives-a-toulouse-la-nupes-fait-trembler-la-majorite-presidentielle-apres-le-1er-tour-921520.html">Législatives. À Toulouse, la Nupes fait trembler la majorité présidentielle après le 1er tour</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/decideurs/entreprises.html">
                                                    Entreprises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/economie.html">
                                                    Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/innovation.html">
                                                    Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-07-11/a-toulouse-les-trottinettes-electriques-en-libre-service-c-est-non-925241.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1930689/trottinettes-free-floating.jpg" data-id="1930689" alt="trottinettes free-floating"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-07-11/a-toulouse-les-trottinettes-electriques-en-libre-service-c-est-non-925241.html">À Toulouse, les trottinettes électriques en libre-service c&#039;est non</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-07-04/gpso-la-societe-de-projet-de-la-lgv-toulouse-bordeaux-a-son-premier-budget-pour-demarrer-les-travaux-924404.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1964303/gpso.jpg" data-id="1964303" alt="GPSO"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-07-04/gpso-la-societe-de-projet-de-la-lgv-toulouse-bordeaux-a-son-premier-budget-pour-demarrer-les-travaux-924404.html">GPSO : la société de projet de la LGV Toulouse-Bordeaux a son premier budget pour démarrer les travaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-03-14/fram-l-ancien-dirigeant-georges-colson-s-est-eteint-906085.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1887265/a-75-ans-georges-colson-jusqu-ici-president-du-conseil-de-surveillance-devient-president-du-directoire.jpg" data-id="1887265" alt="À 75 ans, Georges Colson, jusqu’ici président du conseil de surveillance, devient président du directoire"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-03-14/fram-l-ancien-dirigeant-georges-colson-s-est-eteint-906085.html">Fram : l&#039;ancien dirigeant Georges Colson s&#039;est éteint</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/a-suivre.html">
                                                    À suivre
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//initiatives/evenement.html">
                                                    Evénement
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1799058/cite-internationale-des-chercheurs-de-toulouse.jpg" data-id="1799058" alt="Cité internationale des chercheurs de Toulouse"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html">Future Cité internationale des chercheurs à Toulouse : de quoi parlons-nous ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1790202/carole-delga.jpg" data-id="1790202" alt="Carole Delga"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html">Pouvoir d&#039;achat : les contours du futur revenu écologique jeune de l&#039;Occitanie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-08-31/rentree-scolaire-le-conseil-regional-d-occitanie-investit-dans-des-capteurs-de-co2-pour-ses-lycees-891466.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1690810/carole-delga.jpg" data-id="1690810" alt="Carole Delga"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-08-31/rentree-scolaire-le-conseil-regional-d-occitanie-investit-dans-des-capteurs-de-co2-pour-ses-lycees-891466.html">Rentrée scolaire : le conseil régional d&#039;Occitanie investit dans des capteurs de CO2 pour ses lycées</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/matinales.html">
                                                    Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                    Trophées de l’Aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                    Grands Prix de l’Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/Conferences-debats.html">
                                                    Conférences-débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                    Sommet Économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                    Forum Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                    Forum Cop21
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements-partenaires.html">
                                                    Événements partenaires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                    Forum Fintech Innovation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/evenements-partenaires/2022-07-19/jusqu-au-24-juillet-la-ville-rose-accueille-un-nouveau-grand-rendez-vous-estival-la-premiere-edition-du-festival-de-toulouse-926171.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1974172/festival-de-toulouse.jpg" data-id="1974172" alt="Festival de Toulouse"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/evenements-partenaires/2022-07-19/jusqu-au-24-juillet-la-ville-rose-accueille-un-nouveau-grand-rendez-vous-estival-la-premiere-edition-du-festival-de-toulouse-926171.html">Jusqu&#039;au 24 juillet, la ville rose accueille un nouveau grand rendez-vous estival : la première édition du Festival de Toulouse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1829126/zero-carbone-2021.jpg" data-id="1829126" alt="ZERO CARBONE 2021"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html">Les prochains événements de La Tribune Toulouse</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/2022-05-11/aeroforum-2022-salaries-de-l-aeronautique-preparez-votre-candidature-917390.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1822980/latecoere.jpg" data-id="1822980" alt="Latecoere"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/2022-05-11/aeroforum-2022-salaries-de-l-aeronautique-preparez-votre-candidature-917390.html">AéroForum 2022 : salariés de l&#039;aéronautique, préparez votre candidature</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 448,50 PTS</span>
        <span class="value-number-principal up">
            +1,72%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris" class="value-link">
            <span class="value-indice">CAP GEMINI</span>
            <span class="value-number up">+8,58%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/HERMES-INTL" class="value-link">
            <span class="value-indice">HERMES INTL</span>
            <span class="value-number up">+7,49%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/VIVENDI" class="value-link">
            <span class="value-indice">VIVENDI</span>
            <span class="value-number down">-7,22%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/THALES" class="value-link">
            <span class="value-indice">THALES</span>
            <span class="value-number down">-2,18%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,84%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,67%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+1,26%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html"/>
                <meta itemprop="discussionUrl" content="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//toulouse.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Toulouse" />
            <meta itemprop="url" content="toulouse.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://toulouse.latribune.fr/innovation.html">
                                            INNOVATION
                                    <meta itemprop="url" content="https://toulouse.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://toulouse.latribune.fr/start-up.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Start-up</span>
                        </h1>
                                    <meta itemprop="url" content="https://toulouse.latribune.fr/start-up.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La startup toulousaine Immoblade a conçu un store intégré aux fenêtres qui permet de filtrer la lumière suivant la courbe du soleil au fil des saisons, de quoi réduire le chauffage l&#039;hiver et la climatisation l&#039;été. Après avoir remporté des contrats pour Aéroports de Paris, La Poste ou encore pour équiper des commissariats et des écoles, la jeune société a investi cet été de nouveaux locaux afin de décupler sa capacité de production.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Florine Galéron</span>
                    </a>
                
            </div>
                        <time datetime="2022-07-29CEST16:51:00+0200" itemprop="datePublished">
                29 Juill 2022, 16:51
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Toulouse"/>
    	                <meta itemprop="url" content="http://toulouse.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20220725141702"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-07-29CEST16:51:37+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html"
           data-title="Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques"
           data-lead="La startup toulousaine Immoblade a conçu un store intégré aux fenêtres qui permet de filtrer la lumière suivant la courbe du soleil au fil des saisons, de quoi réduire le chauffage l'hiver et la climatisation l'été. Après avoir remporté des contrats pour Aéroports de Paris, La Poste ou encore pour équiper des commissariats et des écoles, la jeune société a investi cet été de nouveaux locaux afin de décupler sa capacité de production."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1980398/immoblade.jpg" data-id="1980398" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : Rémi Benoit)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1980398/immoblade.png">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p>"J'ai trop chaud dans mon b&acirc;timent". Avec les fortes chaleurs de cet &eacute;t&eacute;, Immoblade re&ccedil;oit chaque semaine des coups de fil de personnes en qu&ecirc;te d'un peu de fra&icirc;cheur. "La surchauffe des b&acirc;timents devient de moins en moins th&eacute;orique et nous avons clairement une carte &agrave; jouer pour apporter une partie de la solution", lance Patrick Callec, cofondateur de Immoblade.</p> <h2>R&eacute;duire l'inconfort thermique en int&eacute;rieur</h2> <p>Cette jeune soci&eacute;t&eacute; fond&eacute;e en 2018 a d&eacute;pos&eacute;&nbsp;un brevet pour une innovation low-tech : <a href="https://toulouse.latribune.fr/innovation/start-up/2019-08-26/immoblade-veut-reduire-la-temperature-des-bureaux-sans-clim-825042.html">un store compos&eacute; de lames d'aluminium, directement int&eacute;gr&eacute; au vitrage et dont l'inclinaison est personnalis&eacute;e gr&acirc;ce&nbsp;&agrave; un algorithme suivant l'orientation de la fa&ccedil;ade par rapport au soleil</a>. L'hiver, le store laisse passer les rayons solaires et l'&eacute;t&eacute; la lumi&egrave;re se r&eacute;fl&eacute;chit sur les lames pour &eacute;viter de p&eacute;n&eacute;trer &agrave; l'int&eacute;rieur. "Cela permet de r&eacute;aliser 10 &agrave; 15% d'&eacute;conomies d'&eacute;nergie en limitant l'usage du chauffage et de la climatisation", poursuit l'entrepreneur.</p> <p><img src="https://static.latribune.fr/article_body/1980387/immoblade.jpg" data-id="1980387" class="content_media" alt="immoblade"></p> <p><em>La startup toulousaine Immoblade a con&ccedil;u un store int&eacute;gr&eacute; aux fen&ecirc;tres qui permet de filtrer la lumi&egrave;re suivant la courbe du soleil (Cr&eacute;dits : R&eacute;mi Benoit).</em></p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/innovation/start-up/2019-08-26/immoblade-veut-reduire-la-temperature-des-bureaux-sans-clim-825042.html">Immoblade veut r&eacute;duire la temp&eacute;rature des bureaux sans clim</a></span></span></p> <p></p> <blockquote> <p>"Quand il fait plus de 27&deg;C - 28&deg;C en int&eacute;rieur, on franchit un seuil et la sensation d'inconfort augmente de mani&egrave;re tr&egrave;s importante. Avec nos stores, l'id&eacute;e est de venir&nbsp;<span>r&eacute;duire ces pics de temp&eacute;rature. Dans des b&acirc;timents non climatis&eacute;s comme c'est le cas dans une bonne partie du nord de la France, notre solution permet d'&eacute;viter d'installer une clim et de ramener du confort thermique. Au sud de la France o&ugrave; une majorit&eacute; des b&acirc;timents tertiaires sont climatis&eacute;s, notre vitrage va</span><span>&nbsp;r&eacute;duire les consommations &eacute;nerg&eacute;tiques pour tout simplement &eacute;viter d'avoir besoin de redimensionner les climatiseurs", d&eacute;taille Patrick Callec.</span></p></blockquote> <p>&nbsp;Une solution qui a d&eacute;j&agrave; &eacute;t&eacute; exp&eacute;riment&eacute;e dans plusieurs &eacute;coles toulousaines et qui va &eacute;quiper prochainement le coll&egrave;ge Victor Hugo de Colomiers. Un vitrage de 300m2 sera &eacute;galement install&eacute; lors du grand projet de r&eacute;novation de l'&eacute;cole d'architecture de Montpellier. Immoblade travaille en parall&egrave;le avec la direction de l'immobilier de l'&Eacute;tat, ce qui lui a permis d'installer des vitrages bioclimatiques dans des commissariats, des centres des imp&ocirc;ts ou des douanes. La startup a mis au point un second produit, un verre s&eacute;rigraphi&eacute; reprenant&nbsp;<span>le motif de lignes inclin&eacute;es des lames d'aluminium. Davantage destin&eacute; aux grandes baies vitr&eacute;es, ce dernier</span>&nbsp;a &eacute;t&eacute; s&eacute;lectionn&eacute; par A&eacute;roports de Paris pour &eacute;quiper une passerelle ou encore un centre de tri postal.</p> <h2>Multiplier par quatre la capacit&eacute; de production</h2> <p>Autant de succ&egrave;s commerciaux qui ont pouss&eacute; Immoblade &agrave; voir plus grand. La jeune soci&eacute;t&eacute;, qui a<a href="https://toulouse.latribune.fr/innovation/start-up/2022-02-04/fenetre-bioclimatique-immoblade-leve-pres-de-2-millions-d-euros-pour-s-industrialiser-903410.html"> lev&eacute; 1,6 million d'euros au mois de f&eacute;vrier</a>&nbsp;et qui emploie une dizaine de collaborateurs, vient d'emm&eacute;nager dans 400 m2 de locaux au sud-est de Toulouse.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/innovation/start-up/2022-02-04/fenetre-bioclimatique-immoblade-leve-pres-de-2-millions-d-euros-pour-s-industrialiser-903410.html">Fen&ecirc;tre bioclimatique : Immoblade l&egrave;ve pr&egrave;s de 2 millions d'euros pour s'industrialiser</a></span></span></p> <p></p> <p>La nouvelle adresse a permis de doubler la surface des ateliers mais les entrepreneurs veulent aller au-del&agrave;. "Nous sommes encore sur un mode de fabrication artisanale", rappelle Patrick Callec. Dans l'atelier, les op&eacute;rateurs se chargent de mettre en forme des bandes d'aluminium pour obtenir in fine les lames qui seront int&eacute;gr&eacute;es dans le store.</p> <p><img src="https://static.latribune.fr/article_body/1980391/immoblade.jpg" data-id="1980391" class="content_media" alt="immoblade"></p> <p><em>Bandes d'aluminium qui seront int&eacute;gr&eacute;es dans le store (Cr&eacute;dits : R&eacute;mi Benoit).</em></p> <p>"Le but est d'arr&ecirc;ter ce mode de fabrication artisanal pour arriver &agrave; produire en masse notre vitrage de protection solaire tout en gardant un produit personnalis&eacute; en fonction de la position du b&acirc;timent par rapport au Soleil. Notre lev&eacute;e de fonds nous permet notamment de financer une machine &agrave; galets pour automatiser la fabrication et sortir directement les lames d'aluminium", poursuit-il. Objectif : passer d'une capacit&eacute; de production de 70 m2 par mois &agrave; plus de 300 m2 en 2023.</p> <p>Cette mont&eacute;e en puissance pourrait &ecirc;tre facilit&eacute;e par l'&eacute;volution des techniques de construction. "Jusqu'ici les r&eacute;glementations thermiques se focalisaient sur la performance des b&acirc;timents l'hiver. Avec l'entr&eacute;e en vigueur de la RE 2020, il faudra aussi s'attacher &agrave; la question du confort d'&eacute;t&eacute; des habitations", rel&egrave;ve Patrick Callec. L'entrepreneur remarque que les grands industriels du secteur commencent &agrave; &eacute;voluer sur les enjeux environnementaux : "Technal r&eacute;alise<span>&nbsp;des fen&ecirc;tres avec de plus en plus de mat&eacute;riaux recycl&eacute;s, Saint-Gobain cherche &agrave; r&eacute;duire tr&egrave;s largement le bilan de carbone de sa production de verre, etc." Un contexte favorable pour que Immoblade puisse prendre son envol.</span></p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/embargo-18h30-porte-par-la-renovation-saint-gobain-surperforme-au-premier-semestre-2022-927090.html">Port&eacute; par la r&eacute;novation, Saint-Gobain surperforme au premier semestre 2022</a></span></span></p> <p></p> <p></p> <p></p>

            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html"
        },
        "headline": "Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques",
        "image": "https://static.latribune.fr/full_width/1980398/immoblade.jpg",
        "datePublished": "2022-07-29CEST16:51:00+02:00",
        "dateModified": "2022-07-29CEST16:51:37+02:00",
            "author": {
            "@type": "Person",
            "name": "Florine Galéron"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220725141702"
            }
        },
        "description": "La startup toulousaine Immoblade a conçu un store intégré aux fenêtres qui permet de filtrer la lumière suivant la courbe du soleil au fil des saisons, de quoi réduire le chauffage l&#039;hiver et la climatisation l&#039;été. Après avoir remporté des contrats pour Aéroports de Paris, La Poste ou encore pour équiper des commissariats et des écoles, la jeune société a investi cet été de nouveaux locaux afin de décupler sa capacité de production.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Florine Galéron</span>
                    </a>
                
            </div>
                        <time datetime="2022-07-29CEST16:51:00+0200" itemprop="datePublished">
                29 Juill 2022, 16:51
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-07-29CEST16:51:37+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html"
           data-title="Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques"
           data-lead="La startup toulousaine Immoblade a conçu un store intégré aux fenêtres qui permet de filtrer la lumière suivant la courbe du soleil au fil des saisons, de quoi réduire le chauffage l'hiver et la climatisation l'été. Après avoir remporté des contrats pour Aéroports de Paris, La Poste ou encore pour équiper des commissariats et des écoles, la jeune société a investi cet été de nouveaux locaux afin de décupler sa capacité de production."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Pour limiter la clim, Immoblade industrialise ses vitrages bioclimatiques&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<section class="newsletter-widget">
    <h2>
                    Newsletter - Occitanie - Toulouse
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de <br/>
            Toulouse et sa région</p>
    
        
        
        

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="22">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Toulouse
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                                <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
          
                    
                    
                            </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_objectifnews_email" name="front_contact_objectifnews[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_objectifnews_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_objectifnews_account_login" name="front_contact_objectifnews[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_objectifnews_account_newPassword" name="front_contact_objectifnews[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_objectifnews_account_passwordConfirm" name="front_contact_objectifnews[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="22">
            </div>
              <div class="control-group"><label for="front_contact_objectifnews_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_lastName" name="front_contact_objectifnews[lastName]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_firstName" name="front_contact_objectifnews[firstName]" /></div></div><div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_placeholder" name="front_contact_objectifnews[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_0" name="front_contact_objectifnews[title]" value="Mme." />
                    Mme.
                </label><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_1" name="front_contact_objectifnews[title]" value="M." />
                    M.
                </label></div></div><div class="control-group"><label for="front_contact_objectifnews_dateOfBirth" class="control-label">
            Date de naissance
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_dateOfBirth" name="front_contact_objectifnews[dateOfBirth]" placeholder="JJ/MM/AAAA" class="datepicker" /></div></div><div class="control-group"><label for="front_contact_objectifnews_mobilePhoneNumber" class="control-label">
            Mobile
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_mobilePhoneNumber" name="front_contact_objectifnews[mobilePhoneNumber]" pattern="^(|(0|\+33)[1-9]([-. ]?[0-9]{2}){4})$" /></div></div><div class="control-group"><label for="front_contact_objectifnews_job" class="control-label">
            Fonction
            </label><div class="controls"><select id="front_contact_objectifnews_job" name="front_contact_objectifnews[job]" class=" select-full"><option value="">Choisissez une fonction</option><option value="Agriculteurs exploitants">Agriculteurs exploitants</option><option value="Artisans, commerçants et chefs d&#039;entreprise">Artisans, commerçants et chefs d&#039;entreprise</option><option value="Cadres et professions intellectuelles supérieures">Cadres et professions intellectuelles supérieures</option><option value="Professions Intermédiaires">Professions Intermédiaires</option><option value="Employés">Employés</option><option value="Ouvriers">Ouvriers</option><option value="Retraités">Retraités</option><option value="Autres personnes sans activité professionnelle">Autres personnes sans activité professionnelle</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_company" class="control-label">
            Société
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_company" name="front_contact_objectifnews[company]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_address" class="control-label">
            N° et voie
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_address" name="front_contact_objectifnews[address]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_addressExtra" class="control-label">
            Complément d&#039;adresse
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_addressExtra" name="front_contact_objectifnews[addressExtra]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_zipCode" name="front_contact_objectifnews[zipCode]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_city" class="control-label">
            Ville
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_city" name="front_contact_objectifnews[city]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_country" class="control-label">
            Pays
            </label><div class="controls"><select id="front_contact_objectifnews_country" name="front_contact_objectifnews[country]" class=" select-full"><option value="">Choisissez un Pays</option><option value="France">France</option><option value="Belgique">Belgique</option><option value="Suisse">Suisse</option><option value="Luxembourg">Luxembourg</option><option value="Afghanistan">Afghanistan</option><option value="Afrique Du Sud">Afrique Du Sud</option><option value="Albanie">Albanie</option><option value="Algérie">Algérie</option><option value="Allemagne">Allemagne</option><option value="Andorre">Andorre</option><option value="Angola">Angola</option><option value="Antigua-et-Barbuda">Antigua-et-Barbuda</option><option value="Arabie Saoudite">Arabie Saoudite</option><option value="Argentine">Argentine</option><option value="Arménie">Arménie</option><option value="Australie">Australie</option><option value="Autriche">Autriche</option><option value="Azerbaïdjan">Azerbaïdjan</option><option value="Bahamas">Bahamas</option><option value="Bahreïn">Bahreïn</option><option value="Bangladesh">Bangladesh</option><option value="Barbade">Barbade</option><option value="Belize">Belize</option><option value="Bénin">Bénin</option><option value="Bhoutan">Bhoutan</option><option value="Biélorussie">Biélorussie</option><option value="Birmanie">Birmanie</option><option value="Bolivie">Bolivie</option><option value="Bosnie-Herzégovine">Bosnie-Herzégovine</option><option value="Botswana">Botswana</option><option value="Brésil">Brésil</option><option value="Brunéi">Brunéi</option><option value="Bulgarie">Bulgarie</option><option value="Burkina">Burkina</option><option value="Burundi">Burundi</option><option value="Cambodge">Cambodge</option><option value="Cameroun">Cameroun</option><option value="Canada">Canada</option><option value="Cap-Vert">Cap-Vert</option><option value="Chili">Chili</option><option value="Chine">Chine</option><option value="Colombie">Colombie</option><option value="Comores">Comores</option><option value="Congo">Congo</option><option value="Corée Du Nord">Corée Du Nord</option><option value="Corée Du Sud">Corée Du Sud</option><option value="Costa Rica">Costa Rica</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Croatie">Croatie</option><option value="Cuba">Cuba</option><option value="Danemark">Danemark</option><option value="Djibouti">Djibouti</option><option value="Dominique">Dominique</option><option value="Égypte">Égypte</option><option value="Émirats Arabe Unis">Émirats Arabe Unis</option><option value="Équateur">Équateur</option><option value="Érythrée">Érythrée</option><option value="Espagne">Espagne</option><option value="Estonie">Estonie</option><option value="États Unis">États Unis</option><option value="Éthiopie">Éthiopie</option><option value="Fidji">Fidji</option><option value="Finlande">Finlande</option><option value="Gabon">Gabon</option><option value="Gambie">Gambie</option><option value="Géorgie">Géorgie</option><option value="Ghana">Ghana</option><option value="Grèce">Grèce</option><option value="Grenade">Grenade</option><option value="Guatemala">Guatemala</option><option value="Guinée">Guinée</option><option value="Guinée-Bisseau">Guinée-Bisseau</option><option value="Guinée Équatoriale">Guinée Équatoriale</option><option value="Guyana">Guyana</option><option value="Haïti">Haïti</option><option value="Honduras">Honduras</option><option value="Hongrie">Hongrie</option><option value="Inde">Inde</option><option value="Indonésie">Indonésie</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Irlande">Irlande</option><option value="Islande">Islande</option><option value="Israël">Israël</option><option value="Italie">Italie</option><option value="Jamaïque">Jamaïque</option><option value="Japon">Japon</option><option value="Jordanie">Jordanie</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kirghistan">Kirghistan</option><option value="Kiribati">Kiribati</option><option value="Koweït">Koweït</option><option value="Laos">Laos</option><option value="Lesotho">Lesotho</option><option value="Lettonie">Lettonie</option><option value="Liban">Liban</option><option value="Liberia">Liberia</option><option value="Libye">Libye</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituanie">Lituanie</option><option value="Macédoine">Macédoine</option><option value="Madagascar">Madagascar</option><option value="Malaisie">Malaisie</option><option value="Malawi">Malawi</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malte">Malte</option><option value="Maroc">Maroc</option><option value="Marshall">Marshall</option><option value="Maurice">Maurice</option><option value="Mauritanie">Mauritanie</option><option value="Mexique">Mexique</option><option value="Micronésie">Micronésie</option><option value="Moldavie">Moldavie</option><option value="Monaco">Monaco</option><option value="Mongolie">Mongolie</option><option value="Mozambique">Mozambique</option><option value="Namibie">Namibie</option><option value="Nauru">Nauru</option><option value="Népal">Népal</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Norvège">Norvège</option><option value="Nouvelle-Zélande">Nouvelle-Zélande</option><option value="Oman">Oman</option><option value="Ouganda">Ouganda</option><option value="Ouzbékistan">Ouzbékistan</option><option value="Pakistan">Pakistan</option><option value="Palaos">Palaos</option><option value="Panama">Panama</option><option value="Papouasie-Nouvelle-Guinée">Papouasie-Nouvelle-Guinée</option><option value="Paraguay">Paraguay</option><option value="Pays-Bas">Pays-Bas</option><option value="Pérou">Pérou</option><option value="Philippines">Philippines</option><option value="Pologne">Pologne</option><option value="Portugal">Portugal</option><option value="Qatar">Qatar</option><option value="République Centre-Africaine">République Centre-Africaine</option><option value="République Démocratique Du Congo">République Démocratique Du Congo</option><option value="République Dominicaine">République Dominicaine</option><option value="République Tchèque">République Tchèque</option><option value="Roumanie">Roumanie</option><option value="Royaume-Uni">Royaume-Uni</option><option value="Russie">Russie</option><option value="Rwanda">Rwanda</option><option value="Saint-Cristophe-et-Niévès">Saint-Cristophe-et-Niévès</option><option value="Sainte-Lucie">Sainte-Lucie</option><option value="Saint-Marin">Saint-Marin</option><option value="Saint-Vincent-et-les-Grenadines">Saint-Vincent-et-les-Grenadines</option><option value="Salomon">Salomon</option><option value="Salvador">Salvador</option><option value="Samoa">Samoa</option><option value="Sao Tomé-et-Principe">Sao Tomé-et-Principe</option><option value="Séngal">Séngal</option><option value="Serbie-et-Monténégro">Serbie-et-Monténégro</option><option value="Seychelles">Seychelles</option><option value="Sierra">Sierra</option><option value="Singapour">Singapour</option><option value="Slovaquie">Slovaquie</option><option value="Slovénie">Slovénie</option><option value="Somalie">Somalie</option><option value="Soudan">Soudan</option><option value="Sri Lanka">Sri Lanka</option><option value="Suède">Suède</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Syrie">Syrie</option><option value="Tadjikistan">Tadjikistan</option><option value="Taïwan">Taïwan</option><option value="Tanzanie">Tanzanie</option><option value="Tchad">Tchad</option><option value="Thaïlande">Thaïlande</option><option value="Timor oriental">Timor oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinité-et-Tobago">Trinité-et-Tobago</option><option value="Tunisie">Tunisie</option><option value="Turkménistan">Turkménistan</option><option value="Turquie">Turquie</option><option value="Tuvalu">Tuvalu</option><option value="Ukraine">Ukraine</option><option value="Uruguay">Uruguay</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Viêt Nam">Viêt Nam</option><option value="Yemen">Yemen</option><option value="Zambie">Zambie</option><option value="Zimbabwe">Zimbabwe</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_businessSector" class="control-label">
            Secteur d&#039;activité
            </label><div class="controls"><select id="front_contact_objectifnews_businessSector" name="front_contact_objectifnews[businessSector]" class=" select-full"><option value="">Choisissez un secteur d&#039;activité</option><option value="Activités de services administratifs et de soutien">Activités de services administratifs et de soutien</option><option value="Activités des ménages en tant qu&#039;employeurs ; activités indifférenciées">Activités des ménages en tant qu&#039;employeurs ; activités indifférenciées</option><option value="des ménages en tant que producteurs de biens et services pour usage propre">des ménages en tant que producteurs de biens et services pour usage propre</option><option value="Activités extra-territoriales">Activités extra-territoriales</option><option value="Activités financières et d&#039;assurance">Activités financières et d&#039;assurance</option><option value="Activités immobilières">Activités immobilières</option><option value="Activités spécialisées, scientifiques et techniques">Activités spécialisées, scientifiques et techniques</option><option value="Administration publique">Administration publique</option><option value="Agriculture, sylviculture et pêche">Agriculture, sylviculture et pêche</option><option value="Arts, spectacles et activités récréatives">Arts, spectacles et activités récréatives</option><option value="Autres activités de services">Autres activités de services</option><option value="Commerce ; réparation d&#039;automobiles et de motocycles">Commerce ; réparation d&#039;automobiles et de motocycles</option><option value="Construction">Construction</option><option value="Enseignement">Enseignement</option><option value="Hébergement et restauration">Hébergement et restauration</option><option value="Industrie manufacturière">Industrie manufacturière</option><option value="Industries extractives">Industries extractives</option><option value="Information et communication">Information et communication</option><option value="Production et distribution d&#039;eau ; assainissement, gestion des déchets et dépollution">Production et distribution d&#039;eau ; assainissement, gestion des déchets et dépollution</option><option value="Production et distribution d&#039;électricité, de gaz, de vapeur et d&#039;air conditionné">Production et distribution d&#039;électricité, de gaz, de vapeur et d&#039;air conditionné</option><option value="Santé humaine et action sociale">Santé humaine et action sociale</option><option value="Transports et entreposage">Transports et entreposage</option><option value="Autres personnes sans activité professionnelle">Autres personnes sans activité professionnelle</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_interests" class="control-label">
            Vos centres d&#039;intérêt
            </label><div class="controls"><select id="front_contact_objectifnews_interests" name="front_contact_objectifnews[interests]" class=" select-full"><option value="">Choisissez un centre d&#039;intérêt</option><option value="6">Actualités</option><option value="5">Automobile</option><option value="1">Business</option><option value="7">Gastronomie</option><option value="3">Innovation</option><option value="2">Politique</option><option value="8">Services</option><option value="4">Tourisme</option></select></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_other_events" name="front_contact_objectifnews[objectifnews_other_events]" value="1" checked="checked" />
        Je souhaite recevoir les informations de la Tribune Toulouse
et également être invité aux événements économiques proposés par la Tribune Toulouse
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_partners" name="front_contact_objectifnews[objectifnews_partners]" value="1" />
        J&#039;accepte de recevoir des offres des partenaires de la Tribune Toulouse
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_sms" name="front_contact_objectifnews[objectifnews_sms]" value="1" />
        J&#039;accepte de recevoir des SMS de la part de la Tribune Toulouse
                </label></div></div><input type="hidden" id="front_contact_objectifnews__token" name="front_contact_objectifnews[_token]" value="c1E1Ko2grCn7BpCzGHcOLimyCxrzkYizbO-LOYPqaqs" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter Newsletter Actu</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="22">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Toulouse
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
            
                        
                        
                                  </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="22">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="22" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Occitanie - Toulouse
              </p>
    </div>
</section>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/innovation/start-up/2022-02-04/fenetre-bioclimatique-immoblade-leve-pres-de-2-millions-d-euros-pour-s-industrialiser-903410.html">
                        <img src="https://static.latribune.fr/resource_page_big/1861899/immoblade.jpg" data-id="1861899" alt="Immoblade"/>
                        <h4 class="article-title">Fenêtre bioclimatique&nbsp;: Immoblade lève près de 2 millions d&#039;euros pour s&#039;industrialiser</h4>
                    </a>
                                    <a                        href="/innovation/start-up/2019-08-26/immoblade-veut-reduire-la-temperature-des-bureaux-sans-clim-825042.html">
                        <img src="https://static.latribune.fr/resource_page_big/1229850/immoblade.jpg" data-id="1229850" alt="Immoblade"/>
                        <h4 class="article-title">Immoblade veut réduire la température des bureaux sans clim</h4>
                    </a>
                                    <a                        href="/innovation/start-up/2020-09-29/immoblade-decroche-un-premier-contrat-pour-son-vitrage-bioclimatique-858051.html">
                        <img src="https://static.latribune.fr/resource_page_big/1528370/immoblade.jpg" data-id="1528370" alt="Immoblade"/>
                        <h4 class="article-title">Immoblade décroche un premier contrat pour son vitrage bioclimatique</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html" data-widget-id="GS_1"></div>
<script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://toulouse.latribune.fr/innovation/start-up/2022-07-25/universal-hydrogen-imagine-depuis-toulouse-l-avion-a-hydrogene-926178.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        Universal Hydrogen imagine depuis Toulouse l&#039;avion à hydrogène
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/2022-07-21/ascendance-flight-technologies-annonce-245-unites-precommandees-pour-son-avion-hybride-926637.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        Ascendance Flight Technologies annonce 245 unités précommandées pour son avion hybride
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-07-22/telepherique-de-toulouse-pas-de-prolongement-avant-2030-924740.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        Téléphérique de Toulouse : pas de prolongement avant 2030 ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2022-07-22/olivier-berne-dans-l-oeil-du-telescope-james-webb-en-quete-des-origines-de-l-univers-926611.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        Olivier Berné, dans l&#039;oeil du télescope James Webb en quête des origines de l&#039;univers
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/2022-07-21/consign-up-ouvre-une-usine-de-lavage-industrielle-pres-de-toulouse-pour-accelerer-le-retour-de-la-consigne-926492.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        Consign’up ouvre une usine de lavage industrielle près de Toulouse pour accélérer le retour de la consigne
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://toulouse.latribune.fr/entreprises/social/2022-06-13/a-la-cite-de-l-espace-thomas-pesquet-se-confie-sur-l-interet-de-ses-voyages-spatiaux-921432.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        À la Cité de l’Espace, Thomas Pesquet se confie sur l&#039;intérêt de ses voyages spatiaux  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/politique/2022-07-04/qui-est-la-toulousaine-dominique-faure-la-nouvelle-secretaire-d-etat-a-la-ruralite-924386.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Qui est la Toulousaine Dominique Faure, la nouvelle secrétaire d&#039;État à la Ruralité ?  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/decideurs/2022-07-04/gpso-la-societe-de-projet-de-la-lgv-toulouse-bordeaux-a-son-premier-budget-pour-demarrer-les-travaux-924404.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        GPSO : la société de projet de la LGV Toulouse-Bordeaux a son premier budget pour démarrer les travaux  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="927220">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="927220" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220725141702" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit">
                <div style="min-height: 67%;">
                                    
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>

                                    
                
                
                
                                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:44                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41W5/blinken-a-demande-au-kremlin-d-accepter-un-accord-sur-un-echange-de-detenus-lors-d-un-entretien-avec-lavrov.html">
                                                                    Blinken a demandé au Kremlin d&#039;accepter un accord sur un...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:26                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41VB/au-moins-53-morts-apres-des-inondations-en-iran.html">
                                                                    Au moins 53 morts après des inondations en Iran
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:34                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41OJ/france-xavier-bertrand-lancera-son-parti-nous-france-le-1er-octobre-rapporte-le-figaro.html">
                                                                    France-Xavier Bertrand lancera son parti, &quot;Nous France&quot;,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:36                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41L2/canada-le-pape-denonce-l-oppression-des-peuples-autochtones.html">
                                                                    Canada: Le pape dénonce l&#039;oppression des peuples autochtones
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41K2/climat-les-temperatures-elevees-declenchent-une-vague-de-chaleur-marine-en-mediterranee.html">
                                                                    Climat: Les températures élevées déclenchent une vague de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:00                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41IP/pas-de-cravate-le-president-du-gouvernement-espagnol-prone-a-sa-maniere-la-sobriete-energetique.html">
                                                                    &quot;Pas de cravate&quot;, le président du gouvernement espagnol...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:33                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41GH/cisjordanie-l-armee-israelienne-tue-un-palestinien-de-16-ans-selon-des-sources.html">
                                                                    Cisjordanie: L&#039;armée israélienne tue un Palestinien de 16...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:30                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41G8/le-parquet-espagnol-requiert-deux-ans-de-prison-contre-neymar.html">
                                                                    Le parquet espagnol requiert deux ans de prison contre Neymar
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:28                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41FT/cereales-l-egypte-envisage-de-depecher-des-inspecteurs-en-ukraine.html">
                                                                    Céréales: L&#039;Égypte envisage de dépêcher des inspecteurs...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:12                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41F4/etats-unis-au-moins-15-morts-dans-des-inondations-dans-le-kentucky.html">
                                                                    États-Unis: Au moins 16 morts dans des inondations dans...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:09                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41ES/wall-street-ouvre-dans-le-vert-espoir-apres-les-tech-la-fed.html">
                                                                    Wall Street ouvre dans le vert, espoir après les tech, la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:56                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41DN/etats-unis-le-proces-twitter-musk-aura-lieu-du-17-au-21-octobre.html">
                                                                    États-Unis: Le procès Twitter-Musk aura lieu du 17 au 21...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:32                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P41C1/etats-unis-les-depenses-de-consommation-depassent-les-attentes-en-juin-l-inflation-s-accelere.html">
                                                                    États-Unis: Les dépenses de consommation dépassent les attentes...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:57                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P419I/espace-la-russie-n-a-pas-fixe-de-date-pour-son-retrait-de-l-iss.html">
                                                                    Espace: La Russie n&#039;a pas fixé de date pour son retrait...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:54                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P4196/bruno-le-maire-defend-une-trajectoire-de-croissance-et-de-baisse-des-deficits-credible.html">
                                                                    Bruno Le Maire défend une trajectoire de croissance et de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P417A/ukraine-le-royaume-uni-affirme-que-les-mercenaires-russes-de-wagner-sont-impliques-sur-la-ligne-de-front.html">
                                                                    Ukraine: Le Royaume-Uni affirme que les mercenaires russes...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P416N/dhl-va-cesser-ses-activites-en-russie.html">
                                                                    DHL va cesser ses activités en Russie
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:07                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P415O/france-bruno-le-maire-qualifie-le-rebond-du-pib-au-deuxieme-trimestre-de-victoire-de-l-economie-francaise.html">
                                                                    France: Bruno Le Maire qualifie le rebond du PIB au deuxième...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P412Q/benefice-record-au-deuxieme-trimestre-pour-exxon.html">
                                                                    Bénéfice record au deuxième trimestre pour Exxon
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:09                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P411D/chevron-un-benefice-record-et-des-previsions-a-la-hausse.html">
                                                                    Chevron: Un bénéfice record et des prévisions à la hausse
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:40                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P40Y8/taiwan-la-russie-soutient-la-doctrine-de-pekin-d-une-seule-chine-declare-serguei-lavrov.html">
                                                                    Taïwan: La Russie soutient la doctrine de Pékin d&#039;une seule...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:36                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P40XV/zone-euro-la-croissance-s-accelere-au-t2-mais-la-recession-guette.html">
                                                                    Zone euro: La croissance s&#039;accélère au T2 mais la récession...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:32                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P40WG/les-pays-riches-n-ont-pas-atteint-leur-objectif-de-financement-climatique-selon-l-ocde.html">
                                                                    Les pays riches n&#039;ont pas atteint leur objectif de financement...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P40WE/le-royaume-uni-va-enqueter-sur-les-pretentions-ecologiques-d-asos-boohoo-et-asda.html">
                                                                    Le Royaume-Uni va enquêter sur les prétentions écologiques...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2P40VJ/france-l-executif-appele-a-corriger-ses-previsions-economiques-et-financieres-hcfp.html">
                                                                    France: L&#039;exécutif appelé à corriger ses prévisions économiques...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="22"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Prochain événement
        </header>
        <section>
                    <a class="bloc-content" href="thevillage-lt.fr"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/1936864/the-village-2021.jpg" data-id="1936864" alt="The village 2021"/>
                                                    <span class="event-title">THE VILLAGE 2022, LES 26 ET 27 AOÛT À FRONTIGNAN</span>
                                                    <span class="event-desc">Pour cette nouvelle édition, organisée cette année encore en bordure de la Méditerranée, à Frontignan, l&#039;objectif est de renouer le lien entre le monde urbain et les territoires, où tout un chacun devient acteur du changement pour un monde meilleur, inclusif, responsable et local.
Le mot « Méditerranée » nous renvoie à son origine latine «au milieu des terres» mais aussi à «Méditer» ! Pour cette édition 2022, c’est cet appel subliminal que nous voulons saisir : il y a urgence à méditer, réfléchir, et nous interroger dans ces temps incertains.
Faisons que The Village 2022, soit source de bonheur, bienveillance et humanité !</span>
                            </a>
                    <a class="bloc-content last" href="https://aeronautics-forum.fr/"               target="_blank">
                                    
                                                    <span class="event-title">AÉROFORUM 9E ÉDITION, VENDREDI 16 SEPTEMBRE 2022</span>
                                                    <span class="event-desc">Au programme de cette nouvelle édition : SOUVERAINETÉ, ATTRACTIVITÉ ET TALENTS
L&#039;Aéroforum de La Tribune, le rendez-vous annuel de la filière aéronautique et de la supply-chain, aura pour fil rouge l&#039;attractivité de l&#039;usage et des métiers.
Pour la 1ère fois, La Tribune valorisera les métiers en tension en mettant en lumière des salariés, des parcours inspirants. C’est un trio qui sera récompensé lors de la cérémonie : le profil inspirant, le salarié, l’entreprise qui l’emploie et l’organisme de formation qui l’a formé.
Trophées de l&#039;Aéroforum : entrepreneurs et salariés de l&#039;aéronautique, candidatez !
Rendez-vous vendredi 16 septembre 2022 à partir de 8h30 à l&#039;aéroport de Toulouse-Blagnac, Hall A, et en direct sur latribune.fr.</span>
                            </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Nominations
        </header>
        <section>
                <a href="https://objectifnews.latribune.fr/nominations.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/437177/illustrations-nominations.png" data-id="437177" alt="Illustrations Nominations"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-color">
                HORS-SÉRIE
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://toulouse.latribune.fr/kiosques/startemploi_29.html">Startemploi</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                17
            </span>
            mar
            22
        </span>
        </div>
        <a href="https://toulouse.latribune.fr/kiosques/startemploi_29.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1889252/startemploi-2022.jpg"
                 alt="Edition Hebdomadaire du 17-03-2022"/>
        </a>
    </div>
</section>        
        
                        <div class="block-kiosk-footer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </div>
            </div>

                
                                                                                
                
                
                
                                    <div class="bloc clearfix bloc-diaporama diaporama-side">
            <header class="bloc-title block-title-color">
            Diaporama
        </header>
        <section>
        <div class="carousel slide">
            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                <div class="carousel-inner" role="listbox">
                                            <div class="active item">
                            <a href="/photos/2021-06-02/regionales-en-occitanie-le-grand-debat-de-la-tribune-d-avant-premier-tour-885954.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1704845/debat-regionales.jpg" data-id="1704845" alt="Débat Régionales"/>
                            </a>

                            <div class="carousel-caption">
                                Régionales en Occitanie : Le Grand Débat de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2020-03-03/le-grand-debat-des-elections-municipales-de-la-tribune-841106.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1379325/debat-municipales.jpg" data-id="1379325" alt="Débat municipales"/>
                            </a>

                            <div class="carousel-caption">
                                Le grand débat des élections municipales de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-10-17/le-21e-conseil-des-ministres-franco-allemand-a-toulouse-830883.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1284861/macron-et-merkel-a-airbus.jpg" data-id="1284861" alt="Macron et Merkel à Airbus"/>
                            </a>

                            <div class="carousel-caption">
                                Le 21e Conseil des ministres franco-allemand...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-01-18/emmanuel-macron-en-visite-a-toulouse-804358.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1085505/visite-d-emmanuel-macron-a-toulouse.jpg" data-id="1085505" alt="Visite d'Emmanuel Macron à Toulouse"/>
                            </a>

                            <div class="carousel-caption">
                                Emmanuel Macron en visite à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-19/l-envol-des-pionniers-lance-a-toulouse-801625.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1063652/envol-des-pionniers.jpg" data-id="1063652" alt="envol des pionniers"/>
                            </a>

                            <div class="carousel-caption">
                                L&#039;Envol des pionniers lancé à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-11/les-manifestations-du-samedi-8-decembre-a-toulouse-800651.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1057616/gilets-jaunes-8-decembre.jpg" data-id="1057616" alt="Gilets jaunes 8 décembre"/>
                            </a>

                            <div class="carousel-caption">
                                Les manifestations du samedi 8 décembre à Tou...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/economie/developpement-economique/2018-11-12/en-images-la-halle-de-la-machine-attire-pres-de-70-000-visiteurs-pour-son-inauguration-797133.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1035127/halle-de-la-machine.jpg" data-id="1035127" alt="halle de la machine"/>
                            </a>

                            <div class="carousel-caption">
                                En images : la Halle de La Machine attire prè...
                            </div>
                        </div>
                                    </div>
                <ol class="carousel-indicators">
                                            <li data-target="#carousel-example-generic" data-slide-to="0"
                            class="active ">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="1"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="2"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="3"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="4"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="5"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="6"
                            class="">
                        </li>
                                    </ol>
            </div>
        </div>
        <div class="clearfix"></div>

        <div class="bloc-cta">
            <a href="/diaporamas/diaporamas.html" class="cta-more pull-right">
                voir plus de diaporamas <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
    </section>
</div>

                
                                                                
            

            
            
            
                            
                                </div>
            </div>

    <div style="height: 33%;">
        <div class="sticky-sidebar-block">
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0" href="#div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

        </div>
    </div>


</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://toulouse.latribune.fr/innovation/start-up/2022-07-29/pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques-927220.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneTlse" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                            <li class="mobile">
                                <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-footer.png?version=20220725141702"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://toulouse.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/nous-contacter.html">Nous contacter</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-non-pro.html">CGU</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-pro.html">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Toulouse | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mes%20newsletters');"
                                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                                            Mes newsletters
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Book%20%C3%89co');"
                                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                                            Book Éco
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20R%C3%A9seauteur');"
                                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                                            Le Réseauteur
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startupper');"
                                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                                            Startupper
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startemploi');"
                                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                                            Startemploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://toulouse.latribune.fr/supplement.html">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/entreprise.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ENTREPRISES
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INNOVATION
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉCONOMIE
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-immobilier">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/immobilier.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    IMMOBILIER
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    POLITIQUE
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    DÉCIDEURS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-initiatives">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/initiatives.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INITIATIVES
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-photos">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/photo.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    PHOTOS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉVÉNEMENTS
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20newsletters');"
                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Book%20%C3%89co');"
                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                            Book Éco
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Le%20R%C3%A9seauteur');"
                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                            Le Réseauteur
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startupper');"
                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                            Startupper
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startemploi');"
                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                            Startemploi
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://toulouse.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '6',
            customObject: {
                device: wojd
            },    name: 'latribunetoulouse::innovation::start-up::pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=6&p=latribunetoulouse::innovation::start-up::pour-limiter-la-clim-immoblade-industrialise-ses-vitrages-bioclimatiques&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220725141702"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||toulouse.latribune.fr|acquisition|home|22';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220725141702" type="text/javascript"></s' + 'cript>');
    }
</script>

<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220725141702"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220725141702"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220725141702"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20220725141702"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/927220";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });
    });

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
    
    <script type="text/javascript">
        let url = "/article/addview/927220";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220725141702"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
