<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes</title>
                <meta name="description" content="Du 16 au 20 octobre, plus de 120 astronautes seront réunis à la Cité de l’Esp..."/>
            <meta name="news_keywords" content="anniversaire,Cité de l&#039;espace,Thomas Pesquet,espace,congrès mondial,astronautes"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Du 16 au 20 octobre, plus de 120 astronautes seront réunis à la Cité de l’Espace pour la 30e édition de leur Congrès mondial. Pour son premier voyage dans la Ville rose depuis son retour de l’ISS, Thomas Pesquet sera de la partie, ainsi que Claudie Haigneré, la première Française dans l&#039;espace."/>
    <meta property="og:url" content="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneTlse"/>
    <meta name="twitter:url" content="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html"/>
    <meta name="twitter:title" content="Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes"/>
    <meta name="twitter:description" content="Du 16 au 20 octobre, plus de 120 astronautes seront réunis à la Cité de l’Espace pour la 30e édition de leur Congrès mondial. Pour son premier voyage dans la Ville rose depuis son retour de l’ISS, Thomas Pesquet sera de la partie, ainsi que Claudie Haigneré, la première Française dans l&#039;espace."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/573344/thomas-pesquet.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/573344/thomas-pesquet.jpg"/>
        <meta name="twitter:image:alt" content="Thomas Pesquet sera là pour partager ses résultats scientifiques et les conséquences physiologiques de son séjour en impesanteur."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="135416513137474"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/105669225909857894339/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=947369426">
    <script>LT.sluggedTitle = 'thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes';</script>

            <link rel="canonical" href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html">
                <link rel="amphtml" href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.171.4" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.171.4" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96089553-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.171.4"/>
                            </head>
    <body class=" toulouse " itemscope itemtype="http://schema.org/WebPage">
                    <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-mobile-objectifnews.png?version=v1.171.4"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.latribune.objectifnews&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo.png?version=v1.171.4"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifnews header-title-logo">Toulouse</span>
                </div>
                <div class="objectifnews header-title-baseline"><span class="objectifnews least">Le</span> Média Économique <span class="objectifnews least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.171.4" alt="Menu">
</a>
<a id="button-auth-responsive" href="https://toulouse.latribune.fr/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://toulouse.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/photo.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="http://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/business.html">
                                                    Business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/soutien-et-financement.html">
                                                    Soutien et Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/entreprises/social/2017-08-24/le-centre-de-transcription-en-braille-de-toulouse-s-associe-aux-editions-flammarion-747890.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/792316/cteb.jpg" data-id="792316" alt="Cteb"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/entreprises/social/2017-08-24/le-centre-de-transcription-en-braille-de-toulouse-s-associe-aux-editions-flammarion-747890.html">Le Centre de transcription en braille de Toulouse s’associe aux éditions Flammarion</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/entreprises/business/2017-08-21/comment-s-organise-la-maintenance-des-avions-l-exemple-d-atr-747291.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/787326/atr.jpg" data-id="787326" alt="ATR"/></div>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/entreprises/business/2017-08-21/comment-s-organise-la-maintenance-des-avions-l-exemple-d-atr-747291.html">Comment s&#039;organise la maintenance des avions, l&#039;exemple d&#039;ATR</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/entreprises/business/2017-08-14/figeac-aero-booste-son-chiffre-d-affaires-grace-a-l-airbus-a350-746609.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/782374/figeac.jpg" data-id="782374" alt="Figeac"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/entreprises/business/2017-08-14/figeac-aero-booste-son-chiffre-d-affaires-grace-a-l-airbus-a350-746609.html">Figeac Aéro booste son chiffre d&#039;affaires grâce à l&#039;Airbus A350</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="http://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/financement.html">
                                                    Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/recherche-et-developpement.html">
                                                    Recherche et Développement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/french-tech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/innovation/start-up/2017-08-30/a-toulouse-cette-startup-qui-recycle-les-coquillages-748439.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/796526/coquillages.jpg" data-id="796526" alt="coquillages"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://toulouse.latribune.fr/innovation/start-up/2017-08-30/a-toulouse-cette-startup-qui-recycle-les-coquillages-748439.html">À Toulouse, cette startup recycle les coquillages</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/innovation/recherche-et-developpement/2017-08-29/janus-la-filiere-francaise-des-nanosatellites-etudiants-pilotee-depuis-toulouse-748323.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/780155/eyesat.jpg" data-id="780155" alt="EyeSat"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://toulouse.latribune.fr/innovation/recherche-et-developpement/2017-08-29/janus-la-filiere-francaise-des-nanosatellites-etudiants-pilotee-depuis-toulouse-748323.html">Janus : la filière française des nanosatellites étudiants pilotée depuis Toulouse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/innovation/start-up/2017-08-28/startup-le-carton-des-etiquettes-autocollantes-de-ludilabel-748220.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/795183/ludilabel.jpg" data-id="795183" alt="ludilabel"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://toulouse.latribune.fr/innovation/start-up/2017-08-28/startup-le-carton-des-etiquettes-autocollantes-de-ludilabel-748220.html">Startup : le carton des étiquettes autocollantes de Ludilabel</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="http://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/conjoncture.html">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/developpement-economique.html">
                                                    Développement économique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-08-09/madrid-premiere-destination-internationale-au-depart-de-l-aeroport-toulouse-blagnac-746701.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/781595/madrid.jpg" data-id="781595" alt="Madrid"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-08-09/madrid-premiere-destination-internationale-au-depart-de-l-aeroport-toulouse-blagnac-746701.html">Madrid : première destination internationale au départ de l’aéroport Toulouse-Blagnac</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-08-03/en-occitanie-les-agriculteurs-bio-denoncent-la-nouvelle-repartition-des-aides-de-la-pac-746242.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/777414/agriculture-gers.jpg" data-id="777414" alt="agriculture Gers"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-08-03/en-occitanie-les-agriculteurs-bio-denoncent-la-nouvelle-repartition-des-aides-de-la-pac-746242.html">En Occitanie, les agriculteurs bio dénoncent la nouvelle répartition des aides de la PAC</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            14
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/economie/emploi/2017-07-26/le-nombre-de-demandeurs-d-emploi-baisse-dans-10-departements-d-occitanie-745305.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/494982/pole-emploi.jpg" data-id="494982" alt="pole emploi"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/economie/emploi/2017-07-26/le-nombre-de-demandeurs-d-emploi-baisse-dans-10-departements-d-occitanie-745305.html">Le nombre de demandeurs d’emploi baisse dans 10 départements d’Occitanie</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="http://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/programmes-et-projets.html">
                                                    Programmes et Projets
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/logement.html">
                                                    Logement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                    Immobilier d’entreprise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/actualite.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/immobilier/2017-08-10/a-toulouse-il-faut-debourser-450-euros-en-moyenne-pour-un-studio-746051.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/392113/en-haute-garonne-pres-de-45-000-logements-sont-potentiellement-a-desamianter.jpg" data-id="392113" alt="En Haute-Garonne, près de 45.000 logements sont potentiellement à désamianter"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/immobilier/2017-08-10/a-toulouse-il-faut-debourser-450-euros-en-moyenne-pour-un-studio-746051.html">À Toulouse, il faut débourser 450 euros en moyenne pour un studio</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/immobilier/programmes-et-projets/2017-07-06/la-future-zone-industrielle-des-portes-du-tarn-enfin-desservie-par-l-a68-743066.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/756417/vue-aerienne-des-portes-du-tarn-et-de-l-echangeur-n-5-de-l-a68-qui-permet-d-y-acceder.jpg" data-id="756417" alt="Vue aérienne des Portes du Tarn et de l'échangeur n°5 de l'A68 qui permet d'y accéder"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/immobilier/programmes-et-projets/2017-07-06/la-future-zone-industrielle-des-portes-du-tarn-enfin-desservie-par-l-a68-743066.html">La future zone industrielle des Portes du Tarn enfin desservie par l’A68</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/immobilier/logement/2017-07-04/les-cinq-chiffres-cles-de-la-politique-de-la-ville-a-toulouse-742748.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/392231/10-a-15-des-projets-de-construction-de-logements-en-cours-ont-ete-freines-apres-les-elections-municipales.jpg" data-id="392231" alt="10 à 15% des projets de construction de logements en cours ont été freinés après les élections municipales."/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/immobilier/logement/2017-07-04/les-cinq-chiffres-cles-de-la-politique-de-la-ville-a-toulouse-742748.html">Les cinq chiffres clés de la politique de la ville à Toulouse</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="http://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/interviews.html">
                                                    Interviews
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/debats.html">
                                                    Débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/elections.html">
                                                    Élections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/territoires.html">
                                                    Territoires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/reforme-territoriale.html">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/politique/territoires/2017-08-03/carole-delga-denonce-les-300-millions-d-euros-de-baisse-des-dotations-de-l-etat-aux-collectivites-746186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/777152/delga-macron.jpg" data-id="777152" alt="delga macron"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/politique/territoires/2017-08-03/carole-delga-denonce-les-300-millions-d-euros-de-baisse-des-dotations-de-l-etat-aux-collectivites-746186.html">Carole Delga dénonce les 300 millions d&#039;euros de baisse des dotations de l&#039;État aux collectivités</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/politique/reforme-territoriale/2017-07-28/val-tolosa-le-tribunal-administratif-de-toulouse-donne-raison-aux-opposants-745663.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/772999/val-tolosa.jpg" data-id="772999" alt="val tolosa"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/politique/reforme-territoriale/2017-07-28/val-tolosa-le-tribunal-administratif-de-toulouse-donne-raison-aux-opposants-745663.html">Val Tolosa : le tribunal administratif de Toulouse donne raison aux opposants</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/politique/elections/2017-07-25/les-opposants-a-val-tolosa-demandent-l-intervention-de-nicolas-hulot-745176.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/505820/val-tolosa-opposants.jpg" data-id="505820" alt="val tolosa opposants"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/politique/elections/2017-07-25/les-opposants-a-val-tolosa-demandent-l-intervention-de-nicolas-hulot-745176.html">Les opposants à Val Tolosa demandent l&#039;intervention de Nicolas Hulot</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="http://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/decideurs/entreprises.html">
                                                    Entreprises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//decideurs/economie.html">
                                                    Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//decideurs/innovation.html">
                                                    Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//decideurs/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//decideurs/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/decideurs/entreprises/2017-07-13/cite-des-startups-a-toulouse-les-precisions-de-carole-delga-743841.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/761487/delga-cobalt.jpg" data-id="761487" alt="delga cobalt"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/decideurs/entreprises/2017-07-13/cite-des-startups-a-toulouse-les-precisions-de-carole-delga-743841.html">Cité des Startups à Toulouse : les précisions de Carole Delga</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/decideurs/economie/2017-07-12/big-data-le-marche-de-la-donnee-est-tres-opaque-techniquement-743690.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/760698/wilfried-sand-zantman.jpg" data-id="760698" alt="Wilfried Sand-Zantman"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/decideurs/economie/2017-07-12/big-data-le-marche-de-la-donnee-est-tres-opaque-techniquement-743690.html">Big data : &quot;Le marché de la donnée est très opaque, techniquement&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/decideurs/2017-07-04/francis-grass-nouveau-president-du-cercle-d-oc-742757.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/754846/cercle-d-oc.jpg" data-id="754846" alt="cercle d'oc"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/decideurs/2017-07-04/francis-grass-nouveau-president-du-cercle-d-oc-742757.html">Francis Grass, nouveau président du Cercle d&#039;Oc</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="http://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/a-suivre.html">
                                                    À suivre
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//initiatives/evenement.html">
                                                    Evénement
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/573344/thomas-pesquet.jpg" data-id="573344" alt="thomas pesquet"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html">Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-07-11/l-exploration-martienne-au-coeur-du-festival-de-fleurance-2017-741847.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/749385/le-rover-curiosity-partiellement-construit-a-toulouse-foule-le-sol-martien-depuis-aout-2012.jpg" data-id="749385" alt="Le rover Curiosity partiellement construit à Toulouse foule le sol martien depuis août 2012"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-07-11/l-exploration-martienne-au-coeur-du-festival-de-fleurance-2017-741847.html">L’exploration martienne au cœur du Festival de Fleurance 2017</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/initiatives/a-suivre/2017-07-10/de-retour-de-namibie-l-ex-numero-2-de-l-iot-valley-sort-un-livre-sur-son-aventure-743446.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/760056/vincent-lemonde.jpg" data-id="760056" alt="Vincent Lemonde"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/initiatives/a-suivre/2017-07-10/de-retour-de-namibie-l-ex-numero-2-de-l-iot-valley-sort-un-livre-sur-son-aventure-743446.html">De retour de Namibie, l&#039;ex numéro 2 de l&#039;IoT Valley sort un livre sur son aventure</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="http://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="http://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/matinales.html">
                                                    Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                    Trophées de l’Aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                    Grands Prix de l’Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/Conferences-debats.html">
                                                    Conférences-débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                    Sommet Économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                    Forum Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                    Forum Cop21
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/evenements-partenaires.html">
                                                    Événements partenaires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                    Forum Fintech Innovation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/evenements/2017-08-30/the-village-la-quete-de-l-autonomie-energetique-rapproche-villes-et-campagnes-748440.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/467650/eolienne.jpg" data-id="467650" alt="eolienne"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/evenements/2017-08-30/the-village-la-quete-de-l-autonomie-energetique-rapproche-villes-et-campagnes-748440.html">The Village : la quête de l&#039;autonomie énergétique rapproche villes et campagnes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/evenements/2017-08-28/the-village-inventer-un-nouveau-monde-le-programme-748205.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/756570/de-gauche-a-droite-jean-christophe-tortora-president-de-la-tribune-marie-claire-uchan-maire-de-saint-bertrand-de-comminges-et-nicolas-hazard-fondateur-du-comptoir-de-l-innovation-inco.jpg" data-id="756570" alt="De gauche à droite: Jean-Christophe Tortora (président de La Tribune), Marie-Claire Uchan (maire de Saint-Bertrand-de-Comminges) et Nicolas Hazard fondateur du Comptoir de l'Innovation INCO"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/evenements/2017-08-28/the-village-inventer-un-nouveau-monde-le-programme-748205.html">The Village, inventer un nouveau monde : le programme</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/evenements/conferences-debats/2017-07-06/the-village-80-personnalites-du-monde-se-retrouvent-a-saint-bertrand-de-comminges-743111.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/756571/de-gauche-a-droite-jean-christophe-tortora-president-de-la-tribune-marie-claire-uchan-maire-de-saint-bertrand-de-comminges-et-nicolas-hazard-fondateur-du-comptoir-de-l-innovation-inco.jpg" data-id="756571" alt="De gauche à droite: Jean-Christophe Tortora (président de La Tribune), Marie-Claire Uchan (maire de Saint-Bertrand-de-Comminges) et Nicolas Hazard fondateur du Comptoir de l'Innovation INCO"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/evenements/conferences-debats/2017-07-06/the-village-80-personnalites-du-monde-se-retrouvent-a-saint-bertrand-de-comminges-743111.html">The Village : 100 personnalités du monde se retrouvent à Saint-Bertrand-de-Comminges</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 056,34 PTS</span>
        <span class="value-number-principal up">
            +0,49%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,79%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/VIVENDI" class="value-link">
            <span class="value-indice">VIVENDI</span>
            <span class="value-number up">+2,54%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/SANOFI-Euronext-Paris" class="value-link">
            <span class="value-indice">SANOFI</span>
            <span class="value-number down">-0,82%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/CREDIT-AGRICOLE" class="value-link">
            <span class="value-indice">CREDIT AGRICOLE</span>
            <span class="value-number down">-0,65%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,09%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,22%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,38%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,97%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/Gold" class="value-link">
                <span class="value-indice">Gold</span>
                <span class="value-number down">-0,77%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/Brent-Crude" class="value-link">
                <span class="value-indice">Brent Crude</span>
                <span class="value-number down">-0,76%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=1&" + size + "&section=initiatives,rendez_vous&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103718;plc:1;sectioninitiatives,rendez_vous',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "s=all";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=3&" + size + "&section=initiatives,rendez_vous&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103718;plc:3;sectioninitiatives,rendez_vous',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html"
       data-title="Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes"
       data-lead="Du 16 au 20 octobre, plus de 120 astronautes seront réunis à la Cité de l’Espace pour la 30e édition de leur Congrès mondial. Pour son premier voyage dans la Ville rose depuis son retour de l’ISS, Thomas Pesquet sera de la partie, ainsi que Claudie Haigneré, la première Française dans l&#039;espace."
       data-twittervia="LaTribuneTlse"
       data-nomsource="La Tribune Toulouse"
       data-lang="fr"
       data-resourceid="746327">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Ftoulouse.latribune.fr%2Finitiatives%2Frendez-vous%2F2017-08-30%2Fthomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes&body=Article partagé : %0Ahttp://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html"/>
                <meta itemprop="discussionUrl" content="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//toulouse.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Toulouse" />
            <meta itemprop="url" content="toulouse.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://toulouse.latribune.fr/initiatives.html">
                <span itemprop="name">INITIATIVES</span>
                <meta itemprop="url" content="http://toulouse.latribune.fr/initiatives.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://toulouse.latribune.fr//initiatives/evenement.html">
                <span itemprop="name">Rendez-vous</span>
                <meta itemprop="url" content="http://toulouse.latribune.fr//initiatives/evenement.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Fleur Olagnier</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Toulouse"/>
    	                <meta itemprop="url" content="http://toulouse.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo.png?version=v1.171.4"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-08-30CEST17:58:12+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-08-30CEST16:37:00+0200" itemprop="datePublished">
                            30/08/2017, 16:37
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        730
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html"
       data-title="Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes"
       data-lead="Du 16 au 20 octobre, plus de 120 astronautes seront réunis à la Cité de l’Espace pour la 30e édition de leur Congrès mondial. Pour son premier voyage dans la Ville rose depuis son retour de l’ISS, Thomas Pesquet sera de la partie, ainsi que Claudie Haigneré, la première Française dans l'espace."
       data-twittervia="LaTribuneTlse"
       data-nomsource="La Tribune Toulouse"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes&body=Article partagé : %0Ahttp://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/573344/thomas-pesquet.jpg" data-id="573344" alt="Thomas Pesquet sera là pour partager ses résultats scientifiques et les conséquences physiologiques de son séjour en impesanteur."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Thomas Pesquet sera là pour partager ses résultats scientifiques et les conséquences physiologiques de son séjour en impesanteur.
                                                            <span>(Crédits : ESA)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/573344/thomas-pesquet.jpg">
    <meta itemprop="description" content="Thomas Pesquet sera là pour partager ses résultats scientifiques et les conséquences physiologiques de son séjour en impesanteur.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Du 16 au 20 octobre, plus de 120 astronautes seront réunis à la Cité de l’Espace pour la 30e édition de leur Congrès mondial. Pour son premier voyage dans la Ville rose depuis son retour de l’ISS, Thomas Pesquet sera de la partie, ainsi que Claudie Haigneré, la première Française dans l&#039;espace.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Il est rare qu'autant d'astronautes, cosmonautes et ta&iuml;konautes soient r&eacute;unis au m&ecirc;me endroit. Cette ann&eacute;e, c'est &agrave; Toulouse. N&eacute; en France en 1985, le Congr&egrave;s mondial des astronautes revient la premi&egrave;re fois dans l'hexagone pour sa 30e &eacute;dition estampill&eacute;e "L'espace est mon futur". Du 16 au 20 octobre, plus de 120 astronautes seront regroup&eacute;s &agrave; la Cit&eacute; de l'Espace pour des rencontres entre professionnels et avec le grand public. L'&eacute;v&eacute;nement, organis&eacute; par la Cit&eacute;, Toulouse M&eacute;tropole et l'Association des explorateurs de l'espace (ASE) qui regroupe tous les hommes ayant effectu&eacute; au moins une orbite terrestre dans l'espace, est plac&eacute; sous le haut patronage du Cnes, Airbus et l'Esa sont partenaires officiels.</p> <blockquote> <p><em>"Le th&egrave;me 'Space is my future' nous a sembl&eacute; comme une &eacute;vidence pour le fil rouge du Congr&egrave;s, souligne Jean-Baptiste Desbois, directeur g&eacute;n&eacute;ral de la Cit&eacute; de l'Espace. L'exploration du syst&egrave;me solaire et l'Espace au service des hommes sont les deux grands axes de l'&eacute;v&eacute;nement. En effet, les conqu&ecirc;tes de Mars et de la Lune fascinent le grand public comme les astronautes, et quoi de plus normal que de s'int&eacute;resser &agrave; ce que les voyages en impesanteur peuvent nous apporter en mati&egrave;re d'avanc&eacute;es scientifiques&nbsp;?".</em></p></blockquote> <p>La premi&egrave;re Fran&ccedil;aise dans l'espace Claudie Haigner&eacute; de l'ESA, et Oliver Juckenh&ouml;fel de la soci&eacute;t&eacute; Airbus &agrave; propos du vaisseau spatial Orion, fait pour visiter la Lune, les ast&eacute;ro&iuml;des ou Mars, seront notamment pr&eacute;sents pour aborder cette th&eacute;matique.</p> <h2><strong>Rencontres avec les professionnels de la fili&egrave;re Espace</strong></h2> <p>Tout d'abord, des sessions ouvertes sur invitation aux professionnels de la fili&egrave;re (&eacute;tudiants, chercheurs, chefs d'entreprise) permettront aux astronautes partis dans l'espace cette ann&eacute;e de partager leurs exp&eacute;riences. Thomas Pesquet sera l&agrave; pour partager ses r&eacute;sultats scientifiques, les difficult&eacute;s rencontr&eacute;es &agrave; bord de la Station spatiale internationale (ISS) et les cons&eacute;quences physiologiques de son s&eacute;jour en impesanteur.</p> <p>Le jeudi 19 octobre sera quant &agrave; lui consacr&eacute; aux interventions aupr&egrave;s des scolaires. Lors de ce "Community Day", les astronautes se rendront par petits groupes de 2 &agrave; 5 dans les &eacute;coles, coll&egrave;ges, lyc&eacute;es et universit&eacute;s de l'acad&eacute;mie de Toulouse et d'autres villes de France pr&eacute;alablement s&eacute;lectionn&eacute;es. Pour &ecirc;tre retenu, un &eacute;tablissement doit porter un projet scientifique innovant qui sera pr&eacute;sent&eacute; par les &eacute;l&egrave;ves aux astronautes. &Agrave; ce jour, l<span>e jury &agrave; retenu 49 projets dont 17 sur Toulouse M&eacute;tropole et 19 sur l'acad&eacute;mie de Toulouse.</span></p> <h2><strong>Ouverture au grand public</strong></h2> <p>De plus, le dernier jour du Congr&egrave;s aura comme une atmosph&egrave;re festive. Apr&egrave;s l'assembl&eacute;e g&eacute;n&eacute;rale de cl&ocirc;ture et des r&eacute;unions entre astronautes par r&eacute;gion du monde (Europe, Russie, &Eacute;tats-Unis,...), la Cit&eacute; de l'Espace a pr&eacute;vu des rencontres ouvertes au grand public et une surprise pour c&eacute;l&eacute;brer ses 20 ans.</p> <p>Lire aussi : <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-02-09/la-cite-de-l-espace-vitrine-economique-et-touristique-de-toulouse-fete-ses-20-ans.html"><span class="row-title">La Cit&eacute; de l'espace, vitrine &eacute;conomique et touristique de Toulouse, f&ecirc;te ses 20 ans</span></a></p> <blockquote> <p><em>"Le parc a en effet ouvert ses portes le 28 juin 1997, d&eacute;taille Jean-Baptiste Desbois. C'est un beau cadeau d'anniversaire pour nous que de c&eacute;l&eacute;brer nos 20 ans d'existence en parall&egrave;le du premier retour en France du Congr&egrave;s mondial des astronautes depuis sa cr&eacute;ation".</em></p></blockquote> <h2><strong>"D&icirc;ner avec un astronaute"<br></strong></h2> <p>Jusqu'en 2011, la Cit&eacute; de l'Espace accueillait 270 000 visiteurs par an, en 2016, ils sont plus de 320 000 et l'engouement pour Thomas Pesquet devrait faire exploser les statistiques pour 2017. Avec un chiffre d'affaires de 8,4 millions d'euros en 2016, le parc a financ&eacute; 20% du Congr&egrave;s dont le co&ucirc;t total s'&eacute;l&egrave;ve &agrave; 480 000 euros. Le Cnes, l'Esa et des partenaires comme Renault, la Caisse des d&eacute;p&ocirc;ts et consignations, la Caisse d'&Eacute;pargne, l'Association des amis de la Cit&eacute; de l'espace ou le Club Galaxie ont compl&eacute;t&eacute; ce financement.</p> <p>Par ailleurs, le parc a lanc&eacute; l'op&eacute;ration "D&icirc;ner avec un astronaute" destin&eacute;e aux entreprises de l'&eacute;cosyst&egrave;me toulousain. Pour 1800&euro;, plus de 70 soci&eacute;t&eacute;s ont r&eacute;serv&eacute; une table pour permettre &agrave; 7 ou 8 de leurs collaborateurs de d&icirc;ner en compagnie d'un astronaute dans l'enceinte de la Cit&eacute; de l'espace. Une initiative originale qui se d&eacute;marque de la pr&eacute;c&eacute;dente &eacute;dition viennoise, et qui pourrait donner des id&eacute;es aux organisateurs bi&eacute;lorusses pour le Congr&egrave;s 2018.</p> <p>Lire aussi : <a href="http://toulouse.latribune.fr/innovation/2017-06-06/retour-de-thomas-pesquet-eclat-de-joie-a-la-cite-de-l-espace-732597.html">Retour de Thomas Pesquet : &eacute;clat de joie &agrave; la Cit&eacute; de l'espace</a></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Fleur Olagnier</span>
            </a>
        </div>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/innovation/start-up/2017-08-30/a-toulouse-cette-startup-qui-recycle-les-coquillages-748439.html">À Toulouse, cette startup recycle les coquillages</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/innovation/start-up/2017-08-25/aida-le-robot-a-quatre-pattes-toulousain-veut-revolutionner-la-livraison-en-ville-747945.html">Aida, le robot à quatre pattes veut révolutionner la livraison en...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises/social/2017-08-24/le-centre-de-transcription-en-braille-de-toulouse-s-associe-aux-editions-flammarion-747890.html">Le Centre de transcription en braille de Toulouse s’associe aux é...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.toulouse.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/innovation/2017-06-06/retour-de-thomas-pesquet-eclat-de-joie-a-la-cite-de-l-espace-732597.html">
                        <img src="https://static.latribune.fr/article_related_resource/732489/retour-thomas-pesquet.jpg" data-id="732489" alt="Retour Thomas Pesquet"/>Retour de Thomas Pesquet&nbsp;: éclat de joie à la Cité de l&#039;espace</a>
                </li>
                            <li>
                    <a href="/economie/developpement-economique/2017-02-09/la-cite-de-l-espace-vitrine-economique-et-touristique-de-toulouse-fete-ses-20-ans.html">
                        <img src="https://static.latribune.fr/article_related_resource/637052/cite-de-l-espace.jpg" data-id="637052" alt="Cité de l'espace"/>La Cité de l&#039;espace, vitrine économique et touristique de Toulous...</a>
                </li>
                            <li>
                    <a href="/photos/2016-11-18/6-000-personnes-a-la-cite-de-l-espace-pour-suivre-le-depart-de-thomas-pesquet.html">
                        <img src="https://static.latribune.fr/article_related_resource/617798/depart-pesquet.jpg" data-id="617798" alt="départ pesquet"/>6 000 personnes à la Cité de l&#039;espace pour suivre le départ de Th...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="746327" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="746327">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.171.4" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-abo">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="https://toulouse.latribune.fr/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>


                    
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            21:07
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA2J4/le-gouvernement-confirme-la-nouvelle-fiscalite-des-entreprises.html">
                                                                    Le gouvernement confirme la nouvelle fiscalité des entreprises
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:44
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA2HM/laurent-wauquiez-un-candidat-qui-ne-dit-pas-encore-son-nom.html">
                                                                    Laurent Wauquiez, un candidat qui ne dit pas encore son...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:23
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA2G3/rwanda-une-opposante-au-president-arretee-dit-son-frere.html">
                                                                    Rwanda: Une opposante au président arrêtée, dit son frère
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:21
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA2EX/la-grece-presente-une-nouvelle-reforme-de-sa-fonction-publique.html">
                                                                    La Grèce présente une nouvelle réforme de sa fonction publique
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:17
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA2E5/total-veut-distribuer-de-l-electricite-d-ici-la-fin-de-l-annee.html">
                                                                    Total veut distribuer de l&#039;électricité d&#039;ici la fin de l&#039;année
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:18
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA2BJ/saur-mis-en-vente-par-ses-actionnaires-bnp-bpce.html">
                                                                    Saur dément un processus de vente par BNP-BPCE
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:10
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA29P/cinven-met-en-vente-le-producteur-de-ceramique-ceramtec.html">
                                                                    Cinven met en vente le producteur de céramique CeramTec
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:09
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA29F/eiffage-veut-se-renforcer-dans-les-ports-avec-saipem-tm.html">
                                                                    Eiffage veut se renforcer dans les ports avec Saipem TM
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:05
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA28G/le-medef-pour-un-apprentissage-mieux-adapte-au-terrain.html">
                                                                    Le Medef pour un apprentissage mieux adapté au terrain
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA28I/procedure-de-retrait-d-habilitation-contre-l-ex-patron-des-stups.html">
                                                                    Procédure de retrait d&#039;habilitation contre l&#039;ex-patron des...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:46
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA27C/l-armee-irakienne-pres-de-chasser-l-ei-de-la-poche-de-tal-afar.html">
                                                                    L&#039;armée irakienne près de chasser l&#039;EI de la poche de Tal...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:43
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA25R/l-espagne-voudrait-accueillir-l-agence-europeenne-des-medicaments.html">
                                                                    L&#039;Espagne voudrait accueillir l&#039;Agence européenne des médicaments
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:39
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA26B/le-venezuela-repond-aux-critiques-d-emmanuel-macron.html">
                                                                    Le Venezuela répond aux critiques d&#039;Emmanuel Macron
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:38
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA27J/buffett-garde-sa-confiance-dans-apple-et-wells-fargo.html">
                                                                    Buffett garde sa confiance dans Apple et Wells Fargo
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:37
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA25N/la-france-votera-contre-le-renouvellement-du-glyphosate.html">
                                                                    La France votera contre le renouvellement du glyphosate
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:36
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA25P/guterres-invite-les-palestiniens-a-la-reconciliation.html">
                                                                    Guterres invite les Palestiniens à la réconciliation
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:22
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA25H/carrefour-plombe-par-la-baisse-de-ses-resultats-en-france.html">
                                                                    Carrefour lance un profit warning, Bompard promet un redressement
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:09
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA231/sondage-elabe-la-loi-travail-inquiete-pres-de-deux-francais-sur-trois.html">
                                                                    Sondage Elabe: La loi Travail inquiète près de deux Français...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:08
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA23E/uber-confirme-la-nomination-de-dara-khosrowshahi-a-sa-tete.html">
                                                                    Uber confirme la nomination de Dara Khosrowshahi à sa tête
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA21H/les-princes-william-et-harry-rendent-hommage-a-diana.html">
                                                                    Les princes William et Harry rendent hommage à Diana
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:34
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA20Q/carrefour-remplace-son-secretaire-general-jerome-bedier.html">
                                                                    Carrefour remplace son secrétaire général Jérôme Bédier
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:18
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA1Z4/darmanin-precise-par-petites-touches-les-mesures-fiscales.html">
                                                                    Darmanin précise par petites touches les mesures fiscales
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:10
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA1YX/les-etats-unis-renforcent-l-espace-aerien-des-pays-baltes.html">
                                                                    Les Etats-Unis renforcent l&#039;espace aérien des pays baltes
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:04
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA1YB/ryanair-denonce-une-conspiration-allemande-autour-d-air-berlin.html">
                                                                    Ryanair dénonce une &quot;conspiration allemande&quot; autour d&#039;Air...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:03
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN1BA1YH/des-raids-de-la-coalition-us-bloquent-un-convoi-de-l-ei-en-syrie.html">
                                                                    Des raids de la coalition US bloquent un convoi de l&#039;EI...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=3&" + size + "&section=initiatives,rendez_vous&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103718;plc:3;sectioninitiatives,rendez_vous',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
                <a href="http://objectifnews.latribune.fr/agenda/2015-01-07/agendaeco.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/436644/illustrations-agenda.png" data-id="436644" alt="Illustrations agenda"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Suivre La Tribune Toulouse
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="21"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/105669225909857894339/posts" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Prochain événement
        </header>
        <section>
                    <a class="bloc-content last" href="http://toulouse.latribune.fr/evenements-matinales/inscription/didier-suberbielle-invite-de-la-matinale-la-tribune-toulouse"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/777370/didier-suberbielle-president-du-directoire-de-nutrition-et-sante.jpg" data-id="777370" alt="Didier Suberbielle, président du directoire de Nutrition et Santé"/>
                                                    <span class="event-title">Matinale Didier Suberbielle</span>
                                                    <span class="event-desc">Nouveau lieu - Nouveau concept

Didier Suberbielle, président du directoire de Nutrition &amp; Santé est l&#039;invité de La Tribune le 12 septembre prochain, au Meeting Lab, à Toulouse</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Nominations
        </header>
        <section>
                <a href="http://objectifnews.latribune.fr/nominations.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/437177/illustrations-nominations.png" data-id="437177" alt="Illustrations Nominations"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=12&" + size + "&section=initiatives,rendez_vous&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103718;plc:12;sectioninitiatives,rendez_vous',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
            <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-abo">
                ÉDITIONS ABONNÉS
            </header>
        
                                    <section class="bloc-content">
    <p class="bloc-content-title">
        <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html">Edition quotidienne</a> <i class="sprite sprite-ICO_PICTOSABO_60-25"></i>
    </p>
    <div class="bloc-content-image daily">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                31
            </span>
            aoû
            17
        </span>
        </div>
        <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html">
            <img src="https://static.latribune.fr/bloc_kioske_daily/796851/couv.jpg"
                 alt="Edition Quotidienne du 31-08-2017"/>
        </a>
    </div>
</section>                        
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="http://toulouse.latribune.fr/hebdomadaire/hebdomadaire.html">Edition hebdomadaire</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                6
            </span>
            jui
            17
        </span>
        </div>
        <a href="http://toulouse.latribune.fr/hebdomadaire/hebdomadaire.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/755761/la-tribune-hebdomadaire-06-07-2017.jpg"
                 alt="Edition Hebdomadaire du 06-07-2017"/>
        </a>
    </div>
</section>                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="http://toulouse.latribune.fr/kiosques/objectif-news_3.html">L&#039;Edition Toulouse</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                1
            </span>
            jui
            17
        </span>
        </div>
        <a href="http://toulouse.latribune.fr/kiosques/objectif-news_3.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/727794/couv-hebdo-01-06-2017.jpg"
                 alt="Edition Hebdomadaire du 01-06-2017"/>
        </a>
    </div>
</section>        
        
                        <div class="block-kiosk-footer">
        <a href="http://abonnement.toulouse.latribune.fr/" target="_blank">Abonnez-vous</a>
    </div>
            </div>


                                        
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            French Tech
        </header>
        <section>
                <a href="french-tech.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/482569/french-tech.png" data-id="482569" alt="French Tech"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="https://static.latribune.fr/img_bloc_event/793048/aida.jpg" data-id="793048" alt="aida"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://toulouse.latribune.fr/innovation/start-up/2017-08-25/aida-le-robot-a-quatre-pattes-toulousain-veut-revolutionner-la-livraison-en-ville-747945.html"
                                    >
                                        Aida, le robot à quatre pattes veut révolutionner la livraison en ville
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://toulouse.latribune.fr/innovation/start-up/2017-08-25/aida-le-robot-a-quatre-pattes-toulousain-veut-revolutionner-la-livraison-en-ville-747945.html">
                                        <div>
                                            <p>1 817
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://toulouse.latribune.fr/innovation/start-up/2017-08-28/startup-le-carton-des-etiquettes-autocollantes-de-ludilabel-748220.html"
                                    >
                                        Startup : le carton des étiquettes autocollantes de Ludilabel
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://toulouse.latribune.fr/innovation/start-up/2017-08-28/startup-le-carton-des-etiquettes-autocollantes-de-ludilabel-748220.html">
                                        <div>
                                            <p>1 356
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://toulouse.latribune.fr/innovation/start-up/2017-08-18/startups-les-ambitions-du-directeur-de-numa-toulouse-cedric-mallet-747398.html"
                                    >
                                        Startups : les ambitions du directeur de Numa Toulouse, Cédric Mallet
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://toulouse.latribune.fr/innovation/start-up/2017-08-18/startups-les-ambitions-du-directeur-de-numa-toulouse-cedric-mallet-747398.html">
                                        <div>
                                            <p>397
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://toulouse.latribune.fr/evenements/2017-08-28/the-village-inventer-un-nouveau-monde-le-programme-748205.html"
                                    >
                                        The Village, inventer un nouveau monde : le programme
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://toulouse.latribune.fr/evenements/2017-08-28/the-village-inventer-un-nouveau-monde-le-programme-748205.html">
                                        <div>
                                            <p>288
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://toulouse.latribune.fr/entreprises/business/2017-08-21/comment-s-organise-la-maintenance-des-avions-l-exemple-d-atr-747291.html"
                                    >
                                        Comment s&#039;organise la maintenance des avions, l&#039;exemple d&#039;ATR
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://toulouse.latribune.fr/entreprises/business/2017-08-21/comment-s-organise-la-maintenance-des-avions-l-exemple-d-atr-747291.html">
                                        <div>
                                            <p>237
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/795849/lionel-suchet-cnes.jpg" data-id="795849" alt="Lionel Suchet, Cnes"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="http://toulouse.latribune.fr/nominations/2017-08-29/spatial-lionel-suchet-nomme-directeur-general-delegue-du-cnes-748327.html"
                                    >
                                        Spatial : Lionel Suchet nommé directeur général délégué du Cnes
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://toulouse.latribune.fr/nominations/2017-08-29/spatial-lionel-suchet-nomme-directeur-general-delegue-du-cnes-748327.html">
                                        <div>
                                            <p>1
                                                <br/><span>COMMENTAIRE</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                        
        
        
        
        
        <div class="bloc clearfix bloc-diaporama diaporama-side">
            <header class="bloc-title block-title-color">
            Diaporama
        </header>
        <section>
        <div class="carousel slide">
            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                <div class="carousel-inner" role="listbox">
                                            <div class="active item">
                            <a href="/photos/2017-05-05/francois-hollande-chez-liebherr-aerospace.html">
                                <img src="https://static.latribune.fr/img_bloc_event/705452/francois-hollande-liebherr-aerospace.jpg" data-id="705452" alt="François Hollande, Liebherr Aerospace"/>
                            </a>

                            <div class="carousel-caption">
                                François Hollande chez Liebherr Aerospace
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2017-02-20/les-premieres-photos-du-b-612.html">
                                <img src="https://static.latribune.fr/img_bloc_event/642618/b612-aerospace-valley-irt.jpg" data-id="642618" alt="B612, Aerospace Valley, IRT"/>
                            </a>

                            <div class="carousel-caption">
                                Les premières photos du B-612
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-12-08/forum-smart-city-2016.html">
                                <img src="https://static.latribune.fr/img_bloc_event/623182/forum-smart-city.jpg" data-id="623182" alt="Forum Smart City"/>
                            </a>

                            <div class="carousel-caption">
                                Forum Smart City 2016
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-11-24/1er-vol-de-l-a350-1000.html">
                                <img src="https://static.latribune.fr/img_bloc_event/619666/1er-vol-a350-1000.jpg" data-id="619666" alt="1er vol A350-1000"/>
                            </a>

                            <div class="carousel-caption">
                                1er vol de l&#039;A350-1000
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-11-15/biznext-2016.html">
                                <img src="https://static.latribune.fr/img_bloc_event/616717/biznext-2016.jpg" data-id="616717" alt="Biznext 2016"/>
                            </a>

                            <div class="carousel-caption">
                                Biznext 2016
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-11-08/airbus-livre-a-astana-son-1er-a320neo.html">
                                <img src="https://static.latribune.fr/img_bloc_event/614696/air-astana-a321neo.jpg" data-id="614696" alt="air astana a321neo"/>
                            </a>

                            <div class="carousel-caption">
                                Airbus livre à Astana son 1er A320neo
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-10-14/livraison-du-10-000e-airbus.html">
                                <img src="https://static.latribune.fr/img_bloc_event/607948/airbus-10-000e.jpg" data-id="607948" alt="Airbus, 10 000e"/>
                            </a>

                            <div class="carousel-caption">
                                Livraison du 10 000e Airbus
                            </div>
                        </div>
                                    </div>
                <ol class="carousel-indicators">
                                            <li data-target="#carousel-example-generic" data-slide-to="0"
                            class="active ">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="1"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="2"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="3"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="4"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="5"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="6"
                            class="">
                        </li>
                                    </ol>
            </div>
        </div>
        <div class="clearfix"></div>

        <div class="bloc-cta">
            <a href="/diaporamas/diaporamas.html" class="cta-more pull-right">
                voir plus de diaporamas <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
    </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/444815/la-tribune.jpg" data-id="444815" alt="La Tribune"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            TROUVEZ UN EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=186385379&ch=latribune"
                               target="_blank">
                                <b>RECHERCHE APPROVISIONNEUR H/F</b>
                            </a>
                        </div>
                        <div>
                            LAUNAGUET&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=187089374&ch=latribune"
                               target="_blank">
                                <b>ELECTROTECHNICIEN H/F</b>
                            </a>
                        </div>
                        <div>
                            TOULOUSE&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=187477396&ch=latribune"
                               target="_blank">
                                <b>CONCEPTEUR VENDEUR EN RANGEMENT SUR-ME...</b>
                            </a>
                        </div>
                        <div>
                            Saint-Orens de Gameville&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=180271096&ch=latribune"
                               target="_blank">
                                <b>COMMERCIAL CDI BTOC  - SECTEUR : 09,12...</b>
                            </a>
                        </div>
                        <div>
                            Toulouse&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=186916683&ch=latribune"
                               target="_blank">
                                <b>APPROVISIONNEUR MÉCANIQUE H/F</b>
                            </a>
                        </div>
                        <div>
                            Blagnac&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="https://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.171.4"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">5 056,34 Pts</a>
                    <a class="variation up"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">
                            +0,49 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/webfg/index/CAC-40">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam">Arcelormittal reg</a></td>
                                <td class="numeric">22,29</td>
                                <td class="numeric up">
                                    +2,79 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/VIVENDI">Vivendi</a></td>
                                <td class="numeric">19,37</td>
                                <td class="numeric up">
                                    +2,54 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/ATOS">Atos </a></td>
                                <td class="numeric">126,95</td>
                                <td class="numeric up">
                                    +1,85 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/SANOFI-Euronext-Paris">Sanofi</a></td>
                                <td class="numeric">80,75</td>
                                <td class="numeric down">
                                    -0,82 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/CREDIT-AGRICOLE">Credit agricole</a></td>
                                <td class="numeric">14,52</td>
                                <td class="numeric down">
                                    -0,65 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/Holcim-Ltd-794253">Holcim ltd</a></td>
                                <td class="numeric">48,89</td>
                                <td class="numeric down">
                                    -0,45 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=13&" + size + "&section=initiatives,rendez_vous&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103718;plc:13;sectioninitiatives,rendez_vous',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "s=all";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=12&" + size + "&section=initiatives,rendez_vous&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103718;plc:12;sectioninitiatives,rendez_vous',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=19&" + size + "&section=initiatives,rendez_vous&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103718;plc:19;sectioninitiatives,rendez_vous',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneTlse" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                            <li class="mobile">
                                <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.toulouse.latribune.fr/"><img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/footer.png?version=v1.171.4"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-footer.png?version=v1.171.4"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://toulouse.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://toulouse.latribune.fr/nous-contacter.html">Nous contacter</a></li>
                                                    <li><a href="http://toulouse.latribune.fr/CGU-non-pro.html">CGU</a></li>
                                                    <li><a href="http://toulouse.latribune.fr/CGU-pro.html">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Toulouse | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectifnews.latribune.fr/mon-compte/newsletter"
                           class="dropdown-toggle p4"
                                >
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://toulouse.latribune.fr/events.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://toulouse.latribune.fr/en-kiosque-magazine.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            En kiosque
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%C3%89dition%20Toulouse');"
                                           href="http://toulouse.latribune.fr/en-kiosque-magazine.html" target="_blank">
                                            Édition Toulouse
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Book%20%C3%89co');"
                                           href="http://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                                            Book Éco
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startupper');"
                                           href="http://toulouse.latribune.fr/en-kiosque-startupper.html">
                                            Startupper
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Gofar');"
                                           href="http://toulouse.latribune.fr/en-kiosque-gofar.html" target="_blank">
                                            Gofar
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://voyage.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/prix-immobilier/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr/" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="https://toulouse.latribune.fr/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.toulouse.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.171.4" alt="Menu">
</a>
<a id="button-auth-responsive" href="https://toulouse.latribune.fr/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://toulouse.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/photo.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="http://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="http://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="http://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="http://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="http://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="http://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="http://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="http://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="http://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "6"; //level 2 site
        xtpage = "latribunetoulouse::initiatives::rendez-vous::thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=6&p=latribunetoulouse::initiatives::rendez-vous::thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.171.4"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=2&" + size + "&section=initiatives,rendez_vous&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103718;plc:2;sectioninitiatives,rendez_vous',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.171.4"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>



    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.171.4"></script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
