<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://toulouse.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Installée à Toulouse, la startup vient de dévoiler au CES de Las Vegas un par..."/>
                    
        <meta property="article:section" content="Start-up">
    <meta property="article:published_time" content="2022-01-05CET09:37:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Installée à Toulouse, la startup vient de dévoiler au CES de Las Vegas un pare-brise intégrant un GPS à réalité augmentée. Fruit d&#039;un co-développement avec le groupe japonais AGC, le produit, déjà commercialisé pour les motos, est destiné à tous les constructeurs automobiles. Renault a d&#039;ailleurs déjà ficelé un partenariat avec Eyelights."/>
    <meta property="og:url" content="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneTlse"/>
    <meta name="twitter:url" content="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html"/>
    <meta name="twitter:title" content="CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise"/>
    <meta name="twitter:description" content="Installée à Toulouse, la startup vient de dévoiler au CES de Las Vegas un pare-brise intégrant un GPS à réalité augmentée. Fruit d&#039;un co-développement avec le groupe japonais AGC, le produit, déjà commercialisé pour les motos, est destiné à tous les constructeurs automobiles. Renault a d&#039;ailleurs déjà ficelé un partenariat avec Eyelights."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1840968/eyelights.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1840968/eyelights.jpg"/>
        <meta name="twitter:image:alt" content="Eyelights a mis au point un pare-brise à réalité augmentée avec son partenaire AGC, dévoilé au CES de Las Vegas 2022."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="135416513137474"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/105669225909857894339/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=947369426">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise';</script>

            <link rel="canonical" href="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","innovation","start_up"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/toulouse.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20211217141558" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20211217141558" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20211217141558" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20211217141558" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96089553-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20211217141558"/>
    
                <!-- Martel Tag -->
<script type="text/javascript">
    function e(e){var t=!(arguments.length>1&&void 0!==arguments1)||arguments1,c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments2?arguments2:{};t(e,c,n)}(window,664,{} /*config*/);
</script>
<!-- End Martel Tag -->

</head>
<body class="    

    toulouse
" itemscope itemtype="http://schema.org/WebPage">
        
    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-mobile-objectifnews.png?version=20211217141558"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.latribune.objectifnews&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20211217141558"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20211217141558" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://toulouse.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/photo.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/business.html">
                                                    Business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/soutien-et-financement.html">
                                                    Soutien et Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/2021-12-22/les-10-articles-les-plus-lus-de-la-tribune-a-toulouse-en-2021-899015.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1655418/aura-aero.jpg" data-id="1655418" alt="Aura Aero"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/entreprises/2021-12-22/les-10-articles-les-plus-lus-de-la-tribune-a-toulouse-en-2021-899015.html">Les 10 articles les plus lus de La Tribune à Toulouse en 2021</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2021-12-17/mecachrome-et-weare-s-unissent-pour-creer-un-geant-europeen-des-pieces-aeronautiques-898705.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1829085/weare.jpg" data-id="1829085" alt="weare"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2021-12-17/mecachrome-et-weare-s-unissent-pour-creer-un-geant-europeen-des-pieces-aeronautiques-898705.html">Mecachrome et WeAre s&#039;unissent pour créer un géant européen des pièces aéronautiques</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2021-12-15/electromenager-durable-le-toulousain-kippit-va-construire-une-usine-en-ariege-898553.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1586878/kippit.jpg" data-id="1586878" alt="Kippit"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2021-12-15/electromenager-durable-le-toulousain-kippit-va-construire-une-usine-en-ariege-898553.html">Électroménager durable : le Toulousain Kippit va construire une usine en Ariège</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/financement.html">
                                                    Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/recherche-et-developpement.html">
                                                    Recherche et Développement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/french-tech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1840968/eyelights.jpg" data-id="1840968" alt="Eyelights"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html">CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/start-up/2021-12-21/le-top-10-des-levees-de-fonds-a-toulouse-en-2021-898874.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1729044/loft-orbital.jpg" data-id="1729044" alt="loft orbital"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/start-up/2021-12-21/le-top-10-des-levees-de-fonds-a-toulouse-en-2021-898874.html">Le top 10 des levées de fonds à Toulouse en 2021</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2021-12-20/james-webb-c-est-une-chance-de-faire-partie-des-premiers-a-utiliser-ce-telescope-897890.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1827125/james-webb.jpg" data-id="1827125" alt="james webb"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2021-12-20/james-webb-c-est-une-chance-de-faire-partie-des-premiers-a-utiliser-ce-telescope-897890.html">James Webb : &quot;C&#039;est une chance de faire partie des premiers à utiliser ce télescope&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/conjoncture.html">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/developpement-economique.html">
                                                    Développement économique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/emploi/2021-12-20/startemploi-vous-recrutez-en-2022-faites-le-savoir-898890.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1328183/sabena-technics.jpg" data-id="1328183" alt="Sabena technics"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/economie/emploi/2021-12-20/startemploi-vous-recrutez-en-2022-faites-le-savoir-898890.html">StartEmploi : vous recrutez en 2022 ? Faites-le savoir !</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/developpement-economique/2021-12-17/plongee-au-coeur-du-commandement-de-l-espace-a-toulouse-898684.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1828760/commandement-de-l-espace.jpg" data-id="1828760" alt="commandement de l'espace"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/developpement-economique/2021-12-17/plongee-au-coeur-du-commandement-de-l-espace-a-toulouse-898684.html">Plongée au cœur du Commandement de l&#039;Espace à Toulouse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/conjoncture/2021-12-16/evenementiel-a-toulouse-la-cinquieme-vague-plombe-un-secteur-deja-transforme-par-la-crise-898282.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1827014/traiteur.jpg" data-id="1827014" alt="traiteur"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/conjoncture/2021-12-16/evenementiel-a-toulouse-la-cinquieme-vague-plombe-un-secteur-deja-transforme-par-la-crise-898282.html">Événementiel : à Toulouse, la cinquième vague plombe un secteur déjà transformé par la crise</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/programmes-et-projets.html">
                                                    Programmes et Projets
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/logement.html">
                                                    Logement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                    Immobilier d’entreprise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/actualite.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2021-12-21/fpi-occitanie-reelu-president-stephane-aubay-dresse-ses-priorites-pour-l-immobilier-toulousain-898635.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1043328/fpi-stephane-aubay.jpg" data-id="1043328" alt="fpi stephane aubay"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2021-12-21/fpi-occitanie-reelu-president-stephane-aubay-dresse-ses-priorites-pour-l-immobilier-toulousain-898635.html">FPI Occitanie : réélu président, Stéphane Aubay dresse ses priorités pour l&#039;immobilier toulousain</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2021-11-23/retarde-le-tiers-lieu-de-la-cartoucherie-sera-finalement-acheve-en-2023-896966.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1812265/halles-cartoucherie-2021-couv.jpg" data-id="1812265" alt="Halles-cartoucherie-2021-couv"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2021-11-23/retarde-le-tiers-lieu-de-la-cartoucherie-sera-finalement-acheve-en-2023-896966.html">Retardé, le tiers-lieu de la Cartoucherie sera finalement achevé en 2023</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2021-11-16/immobilier-toulouse-attire-t-elle-moins-les-investisseurs-896535.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1808019/jean-philippe-jarno.jpg" data-id="1808019" alt="Jean-Philippe JARNO"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2021-11-16/immobilier-toulouse-attire-t-elle-moins-les-investisseurs-896535.html">Immobilier : Toulouse attire-t-elle moins les investisseurs ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/interviews.html">
                                                    Interviews
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/debats.html">
                                                    Débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/elections.html">
                                                    Élections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/territoires.html">
                                                    Territoires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/reforme-territoriale.html">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2021-12-20/la-lgv-toulouse-bordeaux-en-bonne-voie-malgre-des-trous-dans-son-financement-898869.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1064758/tgv.jpg" data-id="1064758" alt="TGV"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2021-12-20/la-lgv-toulouse-bordeaux-en-bonne-voie-malgre-des-trous-dans-son-financement-898869.html">La LGV Toulouse-Bordeaux &quot;en bonne voie&quot;, malgré des trous dans son financement</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2021-12-14/le-departement-de-haute-garonne-va-tester-son-revenu-de-base-de-500-euros-sur-1-000-jeunes-898430.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1827119/georges-meric.jpg" data-id="1827119" alt="Georges Méric"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2021-12-14/le-departement-de-haute-garonne-va-tester-son-revenu-de-base-de-500-euros-sur-1-000-jeunes-898430.html">Le département de Haute-Garonne va tester son revenu de base de 500 euros sur 1.000 jeunes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/territoires/2021-11-25/lgv-toulouse-bordeaux-tout-comprendre-de-la-future-taxe-pour-la-financer-en-trois-questions-897133.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/753882/lgv-bordeaux-paris-inauguree.jpg" data-id="753882" alt="LGV Bordeaux Paris inaugurée"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/territoires/2021-11-25/lgv-toulouse-bordeaux-tout-comprendre-de-la-future-taxe-pour-la-financer-en-trois-questions-897133.html">LGV Toulouse-Bordeaux : tout comprendre de la future taxe pour la financer en trois questions</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/decideurs/entreprises.html">
                                                    Entreprises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/economie.html">
                                                    Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/innovation.html">
                                                    Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/economie/2021-10-21/la-cci-toulouse-haute-garonne-que-veut-patrick-piedrafita-son-futur-president-894832.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1774856/patrick-piedrafita.jpg" data-id="1774856" alt="patrick Piedrafita"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/economie/2021-10-21/la-cci-toulouse-haute-garonne-que-veut-patrick-piedrafita-son-futur-president-894832.html">La CCI Toulouse-Haute Garonne que veut Patrick Piedrafita, son futur président</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/economie/2021-10-06/atb-lgv-campus-tbs-sa-succession-robardey-cci-toulouse-se-confie-avant-son-depart-893808.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/633900/philippe-robardey.jpg" data-id="633900" alt="philippe robardey"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/economie/2021-10-06/atb-lgv-campus-tbs-sa-succession-robardey-cci-toulouse-se-confie-avant-son-depart-893808.html">ATB, LGV, campus TBS, sa succession... Robardey (CCI Toulouse) se confie avant son départ</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/economie/2021-09-23/cci-toulouse-patrick-piedrafita-airbus-pressenti-pour-la-presidence-892965.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1774857/patrick-piedrafita.jpg" data-id="1774857" alt="patrick Piedrafita"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/economie/2021-09-23/cci-toulouse-patrick-piedrafita-airbus-pressenti-pour-la-presidence-892965.html">CCI Toulouse : Patrick Piedrafita (Airbus) pressenti pour la présidence</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/a-suivre.html">
                                                    À suivre
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//initiatives/evenement.html">
                                                    Evénement
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1799058/cite-internationale-des-chercheurs-de-toulouse.jpg" data-id="1799058" alt="Cité internationale des chercheurs de Toulouse"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html">Future Cité internationale des chercheurs à Toulouse : de quoi parlons-nous ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1790202/carole-delga.jpg" data-id="1790202" alt="Carole Delga"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html">Pouvoir d&#039;achat : les contours du futur revenu écologique jeune de l&#039;Occitanie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-08-31/rentree-scolaire-le-conseil-regional-d-occitanie-investit-dans-des-capteurs-de-co2-pour-ses-lycees-891466.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1690810/carole-delga.jpg" data-id="1690810" alt="Carole Delga"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-08-31/rentree-scolaire-le-conseil-regional-d-occitanie-investit-dans-des-capteurs-de-co2-pour-ses-lycees-891466.html">Rentrée scolaire : le conseil régional d&#039;Occitanie investit dans des capteurs de CO2 pour ses lycées</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/matinales.html">
                                                    Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                    Trophées de l’Aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                    Grands Prix de l’Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/Conferences-debats.html">
                                                    Conférences-débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                    Sommet Économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                    Forum Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                    Forum Cop21
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements-partenaires.html">
                                                    Événements partenaires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                    Forum Fintech Innovation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1829126/zero-carbone-2021.jpg" data-id="1829126" alt="ZERO CARBONE 2021"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html">Les prochains événements de La Tribune Toulouse</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/evenements-partenaires/2021-12-13/entreprises-reduisez-vos-tms-898380.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1826404/carsat-mp.jpg" data-id="1826404" alt="Carsat MP"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/evenements-partenaires/2021-12-13/entreprises-reduisez-vos-tms-898380.html">Entreprises : réduisez vos TMS</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/evenements-partenaires/2021-11-23/toulouse-tient-son-festival-de-l-innovation-et-du-developpement-durable-jusqu-au-28-novembre-897035.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1812825/festival-toulouse-innovante-et-durable.jpg" data-id="1812825" alt="Festival Toulouse Innovante et durable"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/evenements-partenaires/2021-11-23/toulouse-tient-son-festival-de-l-innovation-et-du-developpement-durable-jusqu-au-28-novembre-897035.html">Toulouse tient son Festival de l&#039;Innovation et du Développement Durable jusqu’au 28 novembre</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">7 349,66 PTS</span>
        <span class="value-number-principal up">
            +0,44%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+3,27%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/UNIBAIL-RODAMCO-WESTFIELD" class="value-link">
            <span class="value-indice">UNIBAIL-RODAMCO-WESTFIELD</span>
            <span class="value-number up">+2,17%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris" class="value-link">
            <span class="value-indice">CAP GEMINI</span>
            <span class="value-number down">-1,29%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/ORANGE-Euronext-Paris" class="value-link">
            <span class="value-indice">ORANGE</span>
            <span class="value-number down">-0,77%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,59%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,35%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,24%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,30%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html"/>
                <meta itemprop="discussionUrl" content="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//toulouse.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Toulouse" />
            <meta itemprop="url" content="toulouse.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://toulouse.latribune.fr/innovation.html">
                <span itemprop="name">INNOVATION</span>
                <meta itemprop="url" content="https://toulouse.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://toulouse.latribune.fr/start-up.html">
                <span itemprop="name">Start-up</span>
                <meta itemprop="url" content="https://toulouse.latribune.fr/start-up.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">CES 2022&nbsp;: Eyelights dévoile un GPS à réalité augmentée sur pare-brise</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Installée à Toulouse, la startup vient de dévoiler au CES de Las Vegas un pare-brise intégrant un GPS à réalité augmentée. Fruit d&#039;un co-développement avec le groupe japonais AGC, le produit, déjà commercialisé pour les motos, est destiné à tous les constructeurs automobiles. Renault a d&#039;ailleurs déjà ficelé un partenariat avec Eyelights.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Pierrick Merlet</span>
                
            </div>
                        <time datetime="2022-01-05CET09:37:00+0100" itemprop="datePublished">
                05 Jan 2022, 9:37
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">4 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Toulouse"/>
    	                <meta itemprop="url" content="http://toulouse.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20211217141558"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-01-05CET09:37:46+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html"
           data-title="CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise"
           data-lead="Installée à Toulouse, la startup vient de dévoiler au CES de Las Vegas un pare-brise intégrant un GPS à réalité augmentée. Fruit d'un co-développement avec le groupe japonais AGC, le produit, déjà commercialisé pour les motos, est destiné à tous les constructeurs automobiles. Renault a d'ailleurs déjà ficelé un partenariat avec Eyelights."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1840968/eyelights.jpg" data-id="1840968" alt="Eyelights a mis au point un pare-brise à réalité augmentée avec son partenaire AGC, dévoilé au CES de Las Vegas 2022."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Eyelights a mis au point un pare-brise à réalité augmentée avec son partenaire AGC, dévoilé au CES de Las Vegas 2022.
                                                            <span>(Crédits : Eyelights)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1840968/eyelights.png">
                    <meta itemprop="description" content="Eyelights a mis au point un pare-brise à réalité augmentée avec son partenaire AGC, dévoilé au CES de Las Vegas 2022.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>Est-ce une petite r&eacute;volution qui est en train de se jouer dans le secteur automobile, &agrave; savoir la fin prochaine&nbsp;du GPS sur le smartphone ou via un &eacute;quipement d&eacute;di&eacute; ? &Agrave; l'origine de cette potentielle innovation technologique se trouve la jeune entreprise Eyelights, qui participe pour la seconde fois au&nbsp;<span>Consumer Electronics Show (CES) de Las Vegas, du 5 au 8 janvier 2022.</span></p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>6 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://www.latribune.fr/technos-medias/ces-2022-lache-par-ses-plus-grands-exposants-le-salon-tech-debute-malgre-la-flambee-de-covid-899437.html">CES 2022 : l&acirc;ch&eacute; par ses plus grands exposants, le salon tech d&eacute;bute malgr&eacute; la flamb&eacute;e de Covid</a></span></span></p> <p>&nbsp;Lors de cet &eacute;v&eacute;nement de renomm&eacute;e internationale, et aux retomb&eacute;es m&eacute;diatiques mondiales, la startup toulousaine doit pr&eacute;senter un&nbsp;pare-brise incluant un GPS &agrave; r&eacute;alit&eacute; augment&eacute;e, install&eacute; sur un v&eacute;hicule Mercedes de classe B qu'il sera&nbsp;possible de conduire. Le fruit d'un partenariat strat&eacute;gique avec le groupe japonais AGC, le leader mondial du&nbsp;verre automobile.</p> <blockquote> <p><span>"C'est un co-d&eacute;veloppement technologique avec AGC. Nous,&nbsp;nous avons apport&eacute; la technologie et sa&nbsp;solution logicielle tandis qu'eux ont industrialis&eacute; et travaill&eacute; sur l'int&eacute;gration de celle-ci. C'est d&eacute;sormais une technologie disponible pour tous les&nbsp;constructeurs automobiles, ce n'est&nbsp;plus un prototype", se r&eacute;jouit Romain Duflot, le fondateur d'Eyelights et le&nbsp;CEO de la startup toulousaine.</span></p></blockquote> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>6 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/innovation/start-up/2021-12-10/depuis-le-lot-whylot-va-industrialiser-un-moteur-electrique-novateur-avec-renault-898227.html">Depuis le Lot, Whylot va industrialiser un moteur &eacute;lectrique novateur avec Renault</a></span></span></p> <p></p> <h2>Un partenariat avec Renault</h2> <p>Avec cette nouvelle technologie, le duo se vante de "<em>pouvoir transformer n'importe quelle surface de pare-brise en un &eacute;cran &agrave; r&eacute;alit&eacute; augment&eacute;e (diffusant de l'information)</em>". Concr&egrave;tement, le conducteur du v&eacute;hicule peut voir s'afficher devant des informations telles que sa vitesse, la direction &agrave; prendre et le rappel des distances de s&eacute;curit&eacute; jusqu'&agrave; 50 m&egrave;tres devant lui, sur un &eacute;cran de 550 pouces, selon les chiffres annonc&eacute;s par les protagonistes du dossier.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>5 mn</span></span><span class="body-widgetlink"><a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2021-12-17/ces-2022-qui-sont-les-23-startups-d-occitanie-qui-partiront-a-las-vegas-898764.html">CES 2022 : qui sont les 23 startups d'Occitanie qui partiront &agrave; Las Vegas ?</a></span></span></p> <p></p> <blockquote> <p>"En r&eacute;sum&eacute;, nous g&eacute;ospatialisons l'information dans le champ de vision de l'utilisateur. Par exemple, nous affichons en surbrillance la voie sur laquelle il faut s'ins&eacute;rer. Avec notre innovation, nous apportons l'attention du conducteur sur le devant de la route, vous regardez loin et donc vous anticipez. Nous sommes dans de la s&eacute;curit&eacute; active. Notamment, le smartphone est devenu l'ennemi public num&eacute;ro un au volant et nous voulons l'&eacute;liminer", expose le dirigeant.</p></blockquote> <p>Convaincu par cette innovation, le groupe Renault vient d'ailleurs de nouer un partenariat avec Eyelights pour int&eacute;grer directement, &agrave; terme, la technologie sur ses v&eacute;hicules de s&eacute;rie. Pour autant, la startup n'a pas pour le moment pas annonc&eacute; de calendrier pr&eacute;cis sur ce point.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>6 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/innovation/start-up/2021-12-10/depuis-le-lot-whylot-va-industrialiser-un-moteur-electrique-novateur-avec-renault-898227.html">Depuis le Lot, Whylot va industrialiser un moteur &eacute;lectrique novateur avec Renault</a></span></span></p> <p></p> <h2>La moto avant la voiture</h2> <p>En soit, la jeune pousse toulousaine n'est pas un acteur nouveau dans le segment du GPS sur &eacute;cran &agrave; r&eacute;alit&eacute; augment&eacute;e. Fond&eacute;e en 2016, elle a lanc&eacute; son d&eacute;veloppement technologique en travaillant tout d'abord sur un produit destin&eacute; aux motards. Ce bo&icirc;tier install&eacute; sur le casque du motard, d'un co&ucirc;t de 500 euros, a d&eacute;j&agrave; &eacute;t&eacute; vendu &agrave; 15.000 exemplaires.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>4 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/innovation/start-up/2019-04-15/a-toulouse-eyelights-invente-le-gps-a-realite-augmentee-814260.html">&Agrave; Toulouse, EyeLights invente le GPS &agrave; r&eacute;alit&eacute; augment&eacute;e</a></span></span></p> <p></p> <p>De quoi assurer d&eacute;j&agrave; un &eacute;quilibre financier &agrave; l'entreprise, qui a r&eacute;alis&eacute; un chiffre d'affaires de "<em>plusieurs millions d'euros en 2021</em>", selon le CEO, qui ne veut pas se montrer plus pr&eacute;cis. Par ailleurs, Eyelights, qui emploie d&eacute;j&agrave; une vingtaine de personnes &agrave; Toulouse, pr&eacute;voit le recrutement d'une quinzaine de personnes pour la commercialisation et l'exploitation de son produit d&eacute;di&eacute; aux automobiles.</p>

            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html"
        },
        "headline": "CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise",
        "image": "https://static.latribune.fr/full_width/1840968/eyelights.jpg",
        "datePublished": "2022-01-05CET09:37:00+01:00",
        "dateModified": "2022-01-05CET09:37:46+01:00",
            "author": {
            "@type": "Person",
            "name": "Pierrick Merlet"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20211217141558"
            }
        },
        "description": "Installée à Toulouse, la startup vient de dévoiler au CES de Las Vegas un pare-brise intégrant un GPS à réalité augmentée. Fruit d&#039;un co-développement avec le groupe japonais AGC, le produit, déjà commercialisé pour les motos, est destiné à tous les constructeurs automobiles. Renault a d&#039;ailleurs déjà ficelé un partenariat avec Eyelights.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Pierrick Merlet</span>
                
            </div>
                        <time datetime="2022-01-05CET09:37:00+0100" itemprop="datePublished">
                05 Jan 2022, 9:37
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">4 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-01-05CET09:37:46+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html"
           data-title="CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise"
           data-lead="Installée à Toulouse, la startup vient de dévoiler au CES de Las Vegas un pare-brise intégrant un GPS à réalité augmentée. Fruit d'un co-développement avec le groupe japonais AGC, le produit, déjà commercialisé pour les motos, est destiné à tous les constructeurs automobiles. Renault a d'ailleurs déjà ficelé un partenariat avec Eyelights."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=CES 2022 : Eyelights dévoile un GPS à réalité augmentée sur pare-brise&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="22"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/innovation/start-up/2019-04-15/a-toulouse-eyelights-invente-le-gps-a-realite-augmentee-814260.html">
                        <img src="https://static.latribune.fr/resource_page_big/1150834/eyelights.jpg" data-id="1150834" alt="EyeLights"/>
                        <h4 class="article-title">À Toulouse, EyeLights invente le GPS à réalité augmentée</h4>
                    </a>
                                    <a                        href="/innovation/start-up/2021-01-13/le-gps-nouvelle-generation-du-toulousain-eyelights-bientot-integre-aux-voitures-allemandes-871682.html">
                        <img src="https://static.latribune.fr/resource_page_big/1150830/eyelights.jpg" data-id="1150830" alt="EyeLights"/>
                        <h4 class="article-title">Le GPS nouvelle génération du Toulousain EyeLights, bientôt intégré aux voitures allemandes&nbsp;?</h4>
                    </a>
                                    <a                        href="/innovation/start-up/2021-12-10/depuis-le-lot-whylot-va-industrialiser-un-moteur-electrique-novateur-avec-renault-898227.html">
                        <img src="https://static.latribune.fr/resource_page_big/826864/whylot.jpg" data-id="826864" alt="Whylot"/>
                        <h4 class="article-title">Depuis le Lot, Whylot va industrialiser un moteur électrique novateur avec Renault</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html" data-widget-id="GS_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://toulouse.latribune.fr/economie/conjoncture/2021-12-16/evenementiel-a-toulouse-la-cinquieme-vague-plombe-un-secteur-deja-transforme-par-la-crise-898282.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        Événementiel : à Toulouse, la cinquième vague plombe un secteur déjà transformé par la crise
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/business/2021-11-29/miharu-investit-le-min-de-toulouse-pour-booster-son-activite-evenementielle-897239.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        Miharu investit le Min de Toulouse pour booster son activité événementielle
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/economie/emploi/2021-11-30/comment-sabena-technics-veut-recruter-40-peintres-aeronautiques-a-toulouse-en-quelques-heures-897472.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        Comment Sabena Technics veut recruter 40 peintres aéronautiques à Toulouse en quelques heures
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/2018-03-29/la-success-story-de-patrick-soula-emblematique-patron-des-tommy-s-diner-773686.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                La success story de Patrick Soula, emblématique patron des Tommy&#039;s Diner
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/2018-09-10/100-radio-se-lance-a-toulouse-et-vise-8-points-d-audience-789738.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                100% Radio se lance à Toulouse et vise 8 points d&#039;audience
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://toulouse.latribune.fr/politique/2021-12-14/le-departement-de-haute-garonne-va-tester-son-revenu-de-base-de-500-euros-sur-1-000-jeunes-898430.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        Le département de Haute-Garonne va tester son revenu de base de 500 euros sur 1.000 jeunes  (7)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2021-12-20/james-webb-c-est-une-chance-de-faire-partie-des-premiers-a-utiliser-ce-telescope-897890.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        James Webb : &quot;C&#039;est une chance de faire partie des premiers à utiliser ce télescope&quot;  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/innovation/financement/2021-12-16/coup-de-frein-sur-le-projet-hyperloop-a-toulouse-898352.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        Coup de frein sur le projet Hyperloop à Toulouse  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/node/289">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Byron Kelleher veut sensibiliser les enfants au développement durable et s&#039;appuie sur l&#039;ESC  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/social/2021-12-10/usine-bosch-de-rodez-accord-de-transition-signe-entre-la-direction-et-les-syndicats-cap-sur-l-hydrogene-898244.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        Usine Bosch de Rodez : accord de transition signé entre la direction et les syndicats, cap sur l&#039;hydrogène  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="899534">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="899534" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20211217141558" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="https://kiosque.latribune.fr">
                        <i class="img"></i>Mes éditions</a>
                    </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

        
                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:07                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0RE/depakine-la-justice-valide-une-action-de-groupe-contre-sanofi-selon-la-presse.html">
                                                                    Dépakine: La justice valide une action de groupe contre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0R2/coronavirus-l-allemagne-envisage-de-nouvelles-restrictions-face-a-omicron.html">
                                                                    Coronavirus: L&#039;Allemagne envisage de nouvelles restrictions...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:01                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0QK/coronavirus-hong-kong-interdit-les-vols-en-provenance-de-france-pendant-deux-semaines.html">
                                                                    Coronavirus: Hong Kong interdit les vols en provenance de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:51                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0PR/france-polemique-autour-des-propos-de-macron-le-debat-sur-le-pass-encore-perturbe.html">
                                                                    France: Polémique autour des propos de Macron, le débat...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0NX/pause-pour-les-actions-europeennes-a-l-ouverture.html">
                                                                    Pause pour les actions européennes à l&#039;ouverture
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            07:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EY/kazakhstan-demission-du-gouvernement-apres-des-troubles-lies-au-prix-du-carburant.html">
                                                                    Kazakhstan: Démission du gouvernement après des troubles...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EU/chine-amendes-contre-alibaba-et-tencent-pour-ne-pas-avoir-signale-des-transactions.html">
                                                                    Chine: Amendes contre Alibaba et Tencent pour ne pas avoir...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EM/sony-va-lancer-une-filiale-dans-l-automobile-electrique.html">
                                                                    Sony va lancer une filiale dans l&#039;automobile électrique
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:02                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EI/bresil-format-reduit-pour-le-carnaval-de-rio-a-cause-du-coronavirus.html">
                                                                    Brésil: Format réduit pour le carnaval de Rio à cause du...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:57                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EE/etats-unis-trump-renonce-a-s-exprimer-pour-l-anniversaire-de-l-assaut-du-capitole.html">
                                                                    Etats-Unis: Trump renonce à s&#039;exprimer pour l&#039;anniversaire...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            06:54                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EB/la-coree-du-nord-a-procede-au-tir-de-ce-qui-serait-un-missile-balistique.html">
                                                                    La Corée du Nord a procédé au tir d&#039;un missile balistique...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:47                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0E5/coronavirus-pres-d-un-million-de-cas-aux-etats-unis-en-24-heures-record-mondial.html">
                                                                    Coronavirus: Près d&#039;un million de cas aux Etats-Unis en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:45                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0DV/premiere-inculpation-aux-etats-unis-dans-l-enquete-sur-la-mort-de-jovenel-moise.html">
                                                                    Première inculpation aux Etats-Unis dans l&#039;enquête sur la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            23:35                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE1UY/nouvelle-mise-en-garde-de-washington-et-l-ue-a-l-armee-soudanaise.html">
                                                                    Nouvelle mise en garde de Washington et l&#039;UE à l&#039;armée soudanaise
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            22:30                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE1SZ/macron-veut-continuer-a-emmerder-les-non-vaccines-jusqu-au-bout.html">
                                                                    Macron veut &quot;continuer à emmerder les non-vaccinés jusqu&#039;au...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            22:17                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE1S2/macron-dit-avoir-envie-d-etre-candidat-a-la-presidentielle.html">
                                                                    Macron dit avoir &quot;envie&quot; d&#039;être candidat à la présidentielle
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:30                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE1MB/un-diplomate-sud-coreen-a-vienne-pour-discuter-du-gel-des-avoirs-iraniens.html">
                                                                    Un diplomate sud-coréen à Vienne pour discuter du gel des...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:16                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE1M2/valeo-presente-a-las-vegas-une-borne-de-detection-du-covid-19.html">
                                                                    Valeo présente à Las Vegas une borne de détection du COVID-19
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE1G0/general-motors-detrone-par-toyota-aux-etats-unis-apres-90-ans-de-regne.html">
                                                                    General Motors détrôné par Toyota aux Etats-Unis, après...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE1AL/france-villeroy-voit-l-inflation-a-un-pic-et-un-impact-limite-d-omicron.html">
                                                                    France: Villeroy voit l&#039;inflation à un pic et un impact...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:55                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE16O/etats-unis-la-croissance-dans-le-secteur-manufacturier-decelere-en-decembre.html">
                                                                    Etats-Unis: La croissance dans le secteur manufacturier...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:32                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE16J/pekin-a-respecte-les-normes-chinoises-de-qualite-de-l-air-en-2021-une-premiere.html">
                                                                    Pékin a respecté les normes chinoises de qualité de l&#039;air...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:21                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE16H/france-veran-evoque-pres-de-300-000-contaminations-sur-24-heures.html">
                                                                    Coronavirus: Véran évoque près de 300.000 contaminations...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:19                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE16L/renault-et-nissan-feront-fin-janvier-le-point-sur-leurs-projets-communs.html">
                                                                    Renault et Nissan feront fin janvier le point sur leurs...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:14                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JE166/wall-street-ouvre-en-hausse-le-dow-et-le-s-p-a-des-niveaux-records.html">
                                                                    Wall Street ouvre en hausse, le Dow et le S&amp;P à des niveaux...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="22"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Prochain événement
        </header>
        <section>
                    <a class="bloc-content last" href="https://toulouse.latribune.fr/evenements/conferences-debats/2021-11-29/le-vendredi-14-janvier-a-8h30-lancement-du-book-eco-la-tribune-897413.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/1829124/zero-carbone-2021.jpg" data-id="1829124" alt="ZERO CARBONE 2021"/>
                                                    <span class="event-title">JEUDI 24 MARS - LANCEMENT DE LA 2ÈME ÉDITION DU STARTEMPLOI</span>
                                                    <span class="event-desc">Lancement de la 2ème édition du Startemploi, le magazine qui recense les filières et les entreprises qui ont des perspectives de recrutement en 2022 à Toulouse et sa région. Inscrivez-vous dès maintenant !</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Nominations
        </header>
        <section>
                <a href="https://objectifnews.latribune.fr/nominations.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/437177/illustrations-nominations.png" data-id="437177" alt="Illustrations Nominations"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-abo">
                HORS-SÉRIE
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://toulouse.latribune.fr/kiosques/le-startemploi_27.html">Le Startemploi</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                29
            </span>
            avr
            21
        </span>
        </div>
        <a href="https://toulouse.latribune.fr/kiosques/le-startemploi_27.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1681767/startemploi.jpg"
                 alt="Edition Hebdomadaire du 29-04-2021"/>
        </a>
    </div>
</section>                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://toulouse.latribune.fr/kiosques/startupper_13.html">Le Startupper</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                28
            </span>
            sep
            20
        </span>
        </div>
        <a href="https://toulouse.latribune.fr/kiosques/startupper_13.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1536383/startupper-2020-toulouse.jpg"
                 alt="Edition Hebdomadaire du 28-09-2020"/>
        </a>
    </div>
</section>                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://toulouse.latribune.fr/kiosques/book-eco_9.html">Book Éco</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                14
            </span>
            jan
            20
        </span>
        </div>
        <a href="https://toulouse.latribune.fr/kiosques/book-eco_9.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1347360/book-eco-5.jpg"
                 alt="Edition Hebdomadaire du 14-01-2020"/>
        </a>
    </div>
</section>                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://toulouse.latribune.fr/kiosques/vent-sud_21.html">Vent Sud</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                8
            </span>
            fév
            21
        </span>
        </div>
        <a href="https://toulouse.latribune.fr/kiosques/vent-sud_21.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1626231/vent-sud-hiver.jpg"
                 alt="Edition Hebdomadaire du 08-02-2021"/>
        </a>
    </div>
</section>        
        
                        <div class="block-kiosk-footer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </div>
            </div>

        
                                        
        
        
        
        
                    <div class="bloc clearfix bloc-diaporama diaporama-side">
            <header class="bloc-title block-title-color">
            Diaporama
        </header>
        <section>
        <div class="carousel slide">
            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                <div class="carousel-inner" role="listbox">
                                            <div class="active item">
                            <a href="/photos/2021-06-02/regionales-en-occitanie-le-grand-debat-de-la-tribune-d-avant-premier-tour-885954.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1704845/debat-regionales.jpg" data-id="1704845" alt="Débat Régionales"/>
                            </a>

                            <div class="carousel-caption">
                                Régionales en Occitanie : Le Grand Débat de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2020-03-03/le-grand-debat-des-elections-municipales-de-la-tribune-841106.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1379325/debat-municipales.jpg" data-id="1379325" alt="Débat municipales"/>
                            </a>

                            <div class="carousel-caption">
                                Le grand débat des élections municipales de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-10-17/le-21e-conseil-des-ministres-franco-allemand-a-toulouse-830883.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1284861/macron-et-merkel-a-airbus.jpg" data-id="1284861" alt="Macron et Merkel à Airbus"/>
                            </a>

                            <div class="carousel-caption">
                                Le 21e Conseil des ministres franco-allemand...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-01-18/emmanuel-macron-en-visite-a-toulouse-804358.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1085505/visite-d-emmanuel-macron-a-toulouse.jpg" data-id="1085505" alt="Visite d'Emmanuel Macron à Toulouse"/>
                            </a>

                            <div class="carousel-caption">
                                Emmanuel Macron en visite à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-19/l-envol-des-pionniers-lance-a-toulouse-801625.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1063652/envol-des-pionniers.jpg" data-id="1063652" alt="envol des pionniers"/>
                            </a>

                            <div class="carousel-caption">
                                L&#039;Envol des pionniers lancé à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-11/les-manifestations-du-samedi-8-decembre-a-toulouse-800651.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1057616/gilets-jaunes-8-decembre.jpg" data-id="1057616" alt="Gilets jaunes 8 décembre"/>
                            </a>

                            <div class="carousel-caption">
                                Les manifestations du samedi 8 décembre à Tou...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/economie/developpement-economique/2018-11-12/en-images-la-halle-de-la-machine-attire-pres-de-70-000-visiteurs-pour-son-inauguration-797133.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1035127/halle-de-la-machine.jpg" data-id="1035127" alt="halle de la machine"/>
                            </a>

                            <div class="carousel-caption">
                                En images : la Halle de La Machine attire prè...
                            </div>
                        </div>
                                    </div>
                <ol class="carousel-indicators">
                                            <li data-target="#carousel-example-generic" data-slide-to="0"
                            class="active ">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="1"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="2"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="3"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="4"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="5"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="6"
                            class="">
                        </li>
                                    </ol>
            </div>
        </div>
        <div class="clearfix"></div>

        <div class="bloc-cta">
            <a href="/diaporamas/diaporamas.html" class="cta-more pull-right">
                voir plus de diaporamas <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
    </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://toulouse.latribune.fr/innovation/start-up/2022-01-05/ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise-899534.html" data-widget-id="GS_2"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneTlse" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                            <li class="mobile">
                                <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-footer.png?version=20211217141558"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://toulouse.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/nous-contacter.html">Nous contacter</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-non-pro.html">CGU</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-pro.html">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Toulouse | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mes%20newsletters');"
                                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                                            Mes newsletters
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Book%20%C3%89co');"
                                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                                            Book Éco
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20R%C3%A9seauteur');"
                                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                                            Le Réseauteur
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startupper');"
                                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                                            Startupper
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startemploi');"
                                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                                            Startemploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20211217141558" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://toulouse.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/photo.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="https://toulouse.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        tag.page.set({
            level2: '6',
            customObject: {
                device: 'desktop'
            },    name: 'latribunetoulouse::innovation::start-up::ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise'
});

        
        tag.customVars.set({
            site: {
                6: '4',
                4: encodeURIComponent(window.location.href)
            }
        });

        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=6&p=latribunetoulouse::innovation::start-up::ces-2022-eyelights-devoile-un-gps-a-realite-augmentee-sur-pare-brise&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20211217141558"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||toulouse.latribune.fr|acquisition|home|22';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20211217141558" type="text/javascript"></s' + 'cript>');
    }
</script>

<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="text/javascript">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log(USER_ID);
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20211217141558"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20211217141558"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20211217141558"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/899534";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20211217141558"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":208,"atts":"TUNYEwJMHx8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
