<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://toulouse.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Une société toulousaine et un groupe de partenaires techniques travaillent su..."/>
                    
        <meta property="article:section" content="INNOVATION">
    <meta property="article:published_time" content="2022-09-27CEST06:00:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Une société toulousaine et un groupe de partenaires techniques travaillent sur le développement d&#039;un bateau à hydrogène. Destiné au fret fluvial, ce dernier pourrait apparaître lors de la cérémonie d&#039;ouverture des Jeux Olympiques de Paris en 2024. Côté financier, des acteurs locaux devraient participer au projet estimé à deux millions d&#039;euros environ."/>
    <meta property="og:url" content="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneTlse"/>
    <meta name="twitter:url" content="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html"/>
    <meta name="twitter:title" content="Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?"/>
    <meta name="twitter:description" content="Une société toulousaine et un groupe de partenaires techniques travaillent sur le développement d&#039;un bateau à hydrogène. Destiné au fret fluvial, ce dernier pourrait apparaître lors de la cérémonie d&#039;ouverture des Jeux Olympiques de Paris en 2024. Côté financier, des acteurs locaux devraient participer au projet estimé à deux millions d&#039;euros environ."/>


            <meta property="article:opinion" content="false"/>         <meta property="article:content_tier" content="locked"/>             <meta property="article:location" content="district:toulouse"/>
    <meta property="article:location" content="city:toulouse"/>
    <meta property="article:location" content="region:fr"/>
        <meta property="article:tag" content="latribunetoulouse::innovation::une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024"/>     
            <meta property="og:image" content="https://static.latribune.fr/full_width/2020986/hybarge.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/2020986/hybarge.jpg"/>
        <meta name="twitter:image:alt" content="À Toulouse, un bateau à hydrogène à destination du fret fluvial est développé et espéré pour 2024."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="135416513137474"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/105669225909857894339/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=947369426">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024';</script>

            <link rel="canonical" href="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","innovation"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    if (matchMedia("(max-width: 729.98px)").matches) {
        ADVERLINE.dfpAdUnits = [
            "div-gpt-ad-banner-0",
            "div-gpt-ad-banner2-0",
            "div-gpt-ad-mpu-0",
            "div-gpt-ad-mpu2-0",
            "div-gpt-ad-mpu3-0",
        ];
    }
    else {
        ADVERLINE.dfpAdUnits = [
            "div-gpt-ad-banner-0",
            "div-gpt-ad-banner2-0",
            "div-gpt-ad-mpu-0",
            "div-gpt-ad-mpu2-0",
        ];
    }

</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            if (matchMedia("(max-width: 729.98px)").matches) {
                googletag
                    .defineSlot("/162547629,22522125505/toulouse.latribune.fr/mpu3", [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu3-0")
                    .defineSizeMapping(
                        googletag.sizeMapping()
                            .addSize([730, 0], [])
                            .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                            .addSize([0, 0], [])
                            .build()
                    )
                    .setForceSafeFrame(true)
                    .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                    .addService(googletag.pubads());
            }

            googletag
                .defineSlot("/162547629,22522125505/toulouse.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/toulouse.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220922094145" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220922094145" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220922094145" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220922094145" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96089553-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220922094145"/>
    
            </head>
<body class="    

    toulouse
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220922094145'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '53EDCB598E464612BA0B8E3D187CE97B',
        subdomain: 'latribune4',
        authKey: '2.EIK1n4ByXh/47rVZgfbwQrfmuj1JlZTUBj6ukwgQjjE=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BMb/ZyUr/ubYvrbLW34tovyA1q5TXwDUDwzDc3BrrYtzl1yHc7mCccrG+XyQxqafqKN+q4JCXSZowCGEyqR6mDE=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20220922094145', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220922094145', // for Chrome Android
    });
</script>

    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-mobile-objectifnews.png?version=20220922094145"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.latribune.objectifnews&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20220922094145"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/entreprise.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ENTREPRISES
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="entreprises"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="entreprises">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/business.html">
                                                            Business
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/soutien-et-financement.html">
                                                            Soutien et Financement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/social.html">
                                                            Social
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INNOVATION
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="innovation"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="innovation">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/start-up.html">
                                                            Start-up
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/financement.html">
                                                            Financement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/recherche-et-developpement.html">
                                                            Recherche et Développement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/french-tech.html">
                                                            French Tech
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉCONOMIE
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="economie"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="economie">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/conjoncture.html">
                                                            Conjoncture
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/developpement-economique.html">
                                                            Développement économique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/emploi.html">
                                                            Emploi
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/formation.html">
                                                            Formation
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-immobilier">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/immobilier.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    IMMOBILIER
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="immobilier"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="immobilier">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/programmes-et-projets.html">
                                                            Programmes et Projets
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/logement.html">
                                                            Logement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                            Immobilier d’entreprise
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/actualite.html">
                                                            Actualité
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    POLITIQUE
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="politique"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="politique">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/interviews.html">
                                                            Interviews
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/debats.html">
                                                            Débats
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/elections.html">
                                                            Élections
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/territoires.html">
                                                            Territoires
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/reforme-territoriale.html">
                                                            Réforme territoriale
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    DÉCIDEURS
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="decideurs"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="decideurs">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/decideurs/entreprises.html">
                                                            Entreprises
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/economie.html">
                                                            Économie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/innovation.html">
                                                            Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/politique.html">
                                                            Politique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/immobilier.html">
                                                            Immobilier
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-initiatives">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/initiatives.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INITIATIVES
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="initiatives"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="initiatives">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/a-suivre.html">
                                                            À suivre
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//initiatives/evenement.html">
                                                            Evénement
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-photos">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/photo.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    PHOTOS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉVÉNEMENTS
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="evenements"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="evenements">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/matinales.html">
                                                            Matinales
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                            La Tribune Women’s Awards
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                            Trophées de l’Aéronautique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                            Grands Prix de l’Économie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/Conferences-debats.html">
                                                            Conférences-débats
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                            Sommet Économique du Grand Sud
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                            Forum Smart City
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                            Forum Santé Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                            Forum Cop21
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements-partenaires.html">
                                                            Événements partenaires
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                            Forum Fintech Innovation
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20newsletters');"
                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Book%20%C3%89co');"
                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                            Book Éco
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Le%20R%C3%A9seauteur');"
                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                            Le Réseauteur
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startupper');"
                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                            Startupper
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startemploi');"
                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                            Startemploi
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://toulouse.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/business.html">
                                                    Business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/soutien-et-financement.html">
                                                    Soutien et Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2022-09-22/safra-s-associe-a-plastic-omnium-pour-ses-bus-a-hydrogene-933664.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1951982/safra-hycity.jpg" data-id="1951982" alt="Safra Hycity"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-09-22/safra-s-associe-a-plastic-omnium-pour-ses-bus-a-hydrogene-933664.html">Safra s&#039;associe à Plastic Omnium pour ses bus à hydrogène</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2022-09-21/infinite-orbits-s-allie-avec-intelsat-pour-son-nanosatellite-de-services-en-orbite-geostationnaire-933362.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1856535/infinite-orbits.jpg" data-id="1856535" alt="infinite orbits"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-09-21/infinite-orbits-s-allie-avec-intelsat-pour-son-nanosatellite-de-services-en-orbite-geostationnaire-933362.html">Infinite Orbits s&#039;allie avec Intelsat pour son nanosatellite de services en orbite géostationnaire</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2022-09-20/evenementiel-miharu-investit-dans-la-gare-sncf-de-toulouse-933442.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/502683/jean-francois-renac.jpg" data-id="502683" alt="Jean-François Renac"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-09-20/evenementiel-miharu-investit-dans-la-gare-sncf-de-toulouse-933442.html">Événementiel : Miharu investit dans la gare SNCF de Toulouse</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/financement.html">
                                                    Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/recherche-et-developpement.html">
                                                    Recherche et Développement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/french-tech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2020986/hybarge.jpg" data-id="2020986" alt="HyBarge"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html">Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/start-up/2022-09-23/illumo-robotics-pilote-un-robot-pour-reduire-la-penibilite-dans-le-e-commerce-933936.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2018570/illumo-robotics.jpg" data-id="2018570" alt="illumo robotics"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/start-up/2022-09-23/illumo-robotics-pilote-un-robot-pour-reduire-la-penibilite-dans-le-e-commerce-933936.html">Illumo Robotics pilote un robot pour réduire la pénibilité dans le e-commerce</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2022-09-23/l-intelligence-artificielle-au-coeur-d-une-vaste-consultation-citoyenne-en-occitanie-933905.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/810788/algorithme-ia-intelligence-artificielle-avatar-numerique-disparition-des-emplois-robots-cols-blancs-programme-informatique-numerisation-digitalisation-deshumanisation-robotique.jpg" data-id="810788" alt="algorithme, IA, intelligence artificielle, avatar, numérique, disparition des emplois, robots, cols blancs, programme informatique, numérisation, digitalisation, déshumanisation, robotique,"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2022-09-23/l-intelligence-artificielle-au-coeur-d-une-vaste-consultation-citoyenne-en-occitanie-933905.html">L&#039;intelligence artificielle au coeur d&#039;une vaste consultation citoyenne en Occitanie</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/conjoncture.html">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/developpement-economique.html">
                                                    Développement économique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-09-26/decarbonation-de-l-aviation-la-technologie-se-suffit-pas-face-a-l-urgence-climatique-934104.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2020305/airbus.jpg" data-id="2020305" alt="Airbus"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-09-26/decarbonation-de-l-aviation-la-technologie-se-suffit-pas-face-a-l-urgence-climatique-934104.html">Décarbonation de l&#039;aviation : « La technologie ne suffit pas face à l&#039;urgence climatique »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/2022-09-26/l-outil-de-production-en-occitanie-toujours-a-la-traine-selon-la-banque-de-france-934128.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1730437/fonderie-gillet.jpg" data-id="1730437" alt="Fonderie Gillet"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/2022-09-26/l-outil-de-production-en-occitanie-toujours-a-la-traine-selon-la-banque-de-france-934128.html">L&#039;outil de production en Occitanie toujours à la traîne selon la Banque de France</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-09-21/rer-toulousain-pourquoi-cela-n-avance-pas-malgre-son-potentiel-933613.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1784055/france-deces-de-trois-migrants-percutes-par-un-train-selon-la-police.jpg" data-id="1784055" alt="France: deces de trois migrants percutes par un train, selon la police"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-09-21/rer-toulousain-pourquoi-cela-n-avance-pas-malgre-son-potentiel-933613.html">RER toulousain : pourquoi cela n&#039;avance pas malgré son potentiel ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/programmes-et-projets.html">
                                                    Programmes et Projets
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/logement.html">
                                                    Logement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                    Immobilier d’entreprise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/actualite.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-09-22/toulouse-un-redemarrage-de-la-construction-immobiliere-observe-mais-933704.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/446252/logement-neuf.jpg" data-id="446252" alt="logement neuf"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-09-22/toulouse-un-redemarrage-de-la-construction-immobiliere-observe-mais-933704.html">Toulouse. Un redémarrage de la construction immobilière observé mais...</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-07-11/logement-neuf-a-toulouse-une-etude-se-projette-sur-un-prix-au-m2-de-4800-euros-925186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/721710/quartier-cartoucherie.jpg" data-id="721710" alt="quartier Cartoucherie"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-07-11/logement-neuf-a-toulouse-une-etude-se-projette-sur-un-prix-au-m2-de-4800-euros-925186.html">Logement neuf : à Toulouse, une étude se projette sur un prix au m2 de 4800 euros</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-05-23/immobilier-en-region-toulousaine-le-marche-du-logement-neuf-est-en-alerte-rouge-918931.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1935403/laetitia-vidal.jpg" data-id="1935403" alt="Laetitia Vidal"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-05-23/immobilier-en-region-toulousaine-le-marche-du-logement-neuf-est-en-alerte-rouge-918931.html">Immobilier : en région toulousaine, le marché du logement neuf est en alerte rouge</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/interviews.html">
                                                    Interviews
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/debats.html">
                                                    Débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/elections.html">
                                                    Élections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/territoires.html">
                                                    Territoires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/reforme-territoriale.html">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-09-15/suppression-de-la-cvae-une-mauvaise-idee-pour-le-maire-de-toulouse-jean-luc-moudenc-932789.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1459832/jean-luc-moudenc.jpg" data-id="1459832" alt="Jean-Luc Moudenc"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2022-09-15/suppression-de-la-cvae-une-mauvaise-idee-pour-le-maire-de-toulouse-jean-luc-moudenc-932789.html">Suppression de la CVAE : « une mauvaise idée » pour le maire de Toulouse, Jean-Luc Moudenc</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-09-02/lycees-professionnels-pap-ndiaye-dessine-les-contours-de-la-reforme-a-venir-929113.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2004133/pap-ndiaye.jpg" data-id="2004133" alt="Pap Ndiaye"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2022-09-02/lycees-professionnels-pap-ndiaye-dessine-les-contours-de-la-reforme-a-venir-929113.html">Lycées professionnels : Pap Ndiaye dessine les contours de la réforme à venir</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/debats/2022-08-25/secheresse-la-haute-garonne-se-prepare-a-un-fleuve-a-moitie-a-sec-des-2035-928552.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1997879/secheresse-garonne.jpg" data-id="1997879" alt="secheresse garonne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/debats/2022-08-25/secheresse-la-haute-garonne-se-prepare-a-un-fleuve-a-moitie-a-sec-des-2035-928552.html">Sécheresse : la Haute-Garonne se prépare à un fleuve à moitié à sec dès 2035</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/decideurs/entreprises.html">
                                                    Entreprises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/economie.html">
                                                    Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/innovation.html">
                                                    Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-09-09/le-medef-haute-garonne-alerte-sur-le-manque-de-logements-929620.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/648746/logement-social.jpg" data-id="648746" alt="Logement social"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-09-09/le-medef-haute-garonne-alerte-sur-le-manque-de-logements-929620.html">Le Medef Haute-Garonne alerte sur le manque de logements</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-08-31/avec-le-projet-tiris-davantage-de-federalisme-a-l-universite-de-toulouse-mais-pas-de-fusion-928939.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/663433/philippe-raimbault.jpg" data-id="663433" alt="philippe raimbault"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-08-31/avec-le-projet-tiris-davantage-de-federalisme-a-l-universite-de-toulouse-mais-pas-de-fusion-928939.html">Avec le projet Tiris, davantage de fédéralisme à l&#039;université de Toulouse mais pas de fusion</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-07-11/a-toulouse-les-trottinettes-electriques-en-libre-service-c-est-non-925241.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1930689/trottinettes-free-floating.jpg" data-id="1930689" alt="trottinettes free-floating"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-07-11/a-toulouse-les-trottinettes-electriques-en-libre-service-c-est-non-925241.html">À Toulouse, les trottinettes électriques en libre-service c&#039;est non</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/a-suivre.html">
                                                    À suivre
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//initiatives/evenement.html">
                                                    Evénement
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2022-08-04/en-occitanie-un-camion-pour-faire-decouvrir-l-astronomie-aux-deficients-visuels-927501.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1983697/mobiloscope.jpg" data-id="1983697" alt="mobiloscope"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2022-08-04/en-occitanie-un-camion-pour-faire-decouvrir-l-astronomie-aux-deficients-visuels-927501.html">En Occitanie, un camion pour faire découvrir l&#039;astronomie aux déficients visuels</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1799058/cite-internationale-des-chercheurs-de-toulouse.jpg" data-id="1799058" alt="Cité internationale des chercheurs de Toulouse"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html">Future Cité internationale des chercheurs à Toulouse : de quoi parlons-nous ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1790202/carole-delga.jpg" data-id="1790202" alt="Carole Delga"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html">Pouvoir d&#039;achat : les contours du futur revenu écologique jeune de l&#039;Occitanie</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/matinales.html">
                                                    Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                    Trophées de l’Aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                    Grands Prix de l’Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/Conferences-debats.html">
                                                    Conférences-débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                    Sommet Économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                    Forum Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                    Forum Cop21
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements-partenaires.html">
                                                    Événements partenaires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                    Forum Fintech Innovation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1829126/zero-carbone-2021.jpg" data-id="1829126" alt="ZERO CARBONE 2021"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html">Les prochains événements de La Tribune Toulouse</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/2022-09-01/aeroforum-sobriete-energetique-approvisionnement-et-attractivite-au-programme-a-toulouse-929012.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1809862/aeroforum.jpg" data-id="1809862" alt="aeroforum"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/2022-09-01/aeroforum-sobriete-energetique-approvisionnement-et-attractivite-au-programme-a-toulouse-929012.html">AéroForum : sobriété énergétique, approvisionnement et attractivité au programme à Toulouse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/evenements-partenaires/2022-07-19/jusqu-au-24-juillet-la-ville-rose-accueille-un-nouveau-grand-rendez-vous-estival-la-premiere-edition-du-festival-de-toulouse-926171.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1974172/festival-de-toulouse.jpg" data-id="1974172" alt="Festival de Toulouse"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/evenements-partenaires/2022-07-19/jusqu-au-24-juillet-la-ville-rose-accueille-un-nouveau-grand-rendez-vous-estival-la-premiere-edition-du-festival-de-toulouse-926171.html">Jusqu&#039;au 24 juillet, la ville rose accueille un nouveau grand rendez-vous estival : la première édition du Festival de Toulouse</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 835,58 PTS</span>
        <span class="value-number-principal up">
            +1,15%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/WORLDLINE" class="value-link">
            <span class="value-indice">WORLDLINE</span>
            <span class="value-number up">+4,56%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number up">+2,82%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/THALES" class="value-link">
            <span class="value-indice">THALES</span>
            <span class="value-number down">-1,25%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/KERING" class="value-link">
            <span class="value-indice">KERING</span>
            <span class="value-number down">-0,50%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-1,11%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,51%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+1,18%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,87%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+5,69%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-12,11%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html"/>
                <meta itemprop="discussionUrl" content="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//toulouse.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Toulouse" />
            <meta itemprop="url" content="toulouse.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://toulouse.latribune.fr/innovation.html">
                                            <h1 class="title-page">
                            <span itemprop="name">INNOVATION</span>
                        </h1>
                                    <meta itemprop="url" content="https://toulouse.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024&nbsp;?</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Une société toulousaine et un groupe de partenaires techniques travaillent sur le développement d&#039;un bateau à hydrogène. Destiné au fret fluvial, ce dernier pourrait apparaître lors de la cérémonie d&#039;ouverture des Jeux Olympiques de Paris en 2024. Côté financier, des acteurs locaux devraient participer au projet estimé à deux millions d&#039;euros environ.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Pierrick Merlet</span>
                    </a>
                
            </div>
                        <time datetime="2022-09-27CEST06:00:00+0200" itemprop="datePublished">
                27 Sept 2022, 6:00
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Toulouse"/>
    	                <meta itemprop="url" content="http://toulouse.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20220922094145"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-09-27CEST08:45:25+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html"
           data-title="Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?"
           data-lead="Une société toulousaine et un groupe de partenaires techniques travaillent sur le développement d'un bateau à hydrogène. Destiné au fret fluvial, ce dernier pourrait apparaître lors de la cérémonie d'ouverture des Jeux Olympiques de Paris en 2024. Côté financier, des acteurs locaux devraient participer au projet estimé à deux millions d'euros environ."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/2020986/hybarge.jpg" data-id="2020986" alt="À Toulouse, un bateau à hydrogène à destination du fret fluvial est développé et espéré pour 2024."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            À Toulouse, un bateau à hydrogène à destination du fret fluvial est développé et espéré pour 2024.
                                                            <span>(Crédits : L&#039;Équipage)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/2020986/hybarge.png">
                    <meta itemprop="description" content="À Toulouse, un bateau à hydrogène à destination du fret fluvial est développé et espéré pour 2024.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p>Apr&egrave;s la voiture, le train, l'avion et le bus &agrave; hydrog&egrave;ne, place d&eacute;sormais &agrave; la p&eacute;niche &agrave; hydrog&egrave;ne. Sur la petite poign&eacute;e de projets d&eacute;velopp&eacute;s en France sur le sujet, l'un d'eux prend forme au coeur de la r&eacute;gion Occitanie. Port&eacute; par la soci&eacute;t&eacute; de fret fluvial L'&Eacute;quipage, bas&eacute;e &agrave; Ramonville-Saint-Agnes, celui-ci consiste en la conception d'un bateau propuls&eacute; par un moteur &eacute;lectrique, lui-m&ecirc;me aliment&eacute; par une pile &agrave; combustible fonctionnant gr&acirc;ce &agrave; l'hydrog&egrave;ne.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/entreprises/business/2022-09-22/safra-s-associe-a-plastic-omnium-pour-ses-bus-a-hydrogene-933664.html">Safra s'associe &agrave; Plastic Omnium pour ses bus &agrave; hydrog&egrave;ne</a></span></span></p> <p></p> <blockquote> <p>"La particularit&eacute; de ce bateau sera son gabarit. Il sera con&ccedil;u avec le gabarit Freycinet, soit 39 m&egrave;tres de long et 5,05 m&egrave;tres de large. C'est une norme qui a &eacute;t&eacute; instaur&eacute;e en Europe &agrave; la fin du 19&egrave;me si&egrave;cle pour harmoniser le r&eacute;seau fluvial europ&eacute;en et faire des &eacute;cluses de la m&ecirc;me taille. Ce bateau qui sera aux dimensions interm&eacute;diaires pourra circuler dans toute l'Europe, sauf sur le Canal du Midi qui n'est pas adapt&eacute;e &agrave; cette dimension", pr&eacute;sente Samuel Jean-Marc, le dirigeant de la soci&eacute;t&eacute; L'&Eacute;quipage et porteur de ce projet nomm&eacute; HyBarge.</p></blockquote> <p>Selon le porteur de projet, sur les 6.700 kilom&egrave;tres de r&eacute;seau fluvial en France, 60% seraient adapt&eacute;s &agrave; ce gabarit dit Freycinet. Mais in fine, une fois le d&eacute;monstrateur et son syst&egrave;me de propulsion &agrave; hydrog&egrave;ne au point, l'id&eacute;e est de d&eacute;velopper des bateaux avec des gabarits diff&eacute;rents pour r&eacute;pondre aux multiples besoins du monde fluvial&nbsp;et les diverses contraintes du r&eacute;seau.</p> <h2>La c&eacute;r&eacute;monie d'ouverture des JO de Paris en vitrine ?</h2> <p>Le d&eacute;veloppement de ce d&eacute;monstrateur de bateau &agrave; hydrog&egrave;ne a d&eacute;but&eacute; en 2019 pour Samuel Jean-Marc. La m&ecirc;me ann&eacute;e, l'entrepreneur toulousain a pu compter sur l'obtention d'une subvention sup&eacute;rieure &agrave; 100.000 euros de Voies Navigables de France (VNF) et l'Ademe au titre du Pami, le plan d'aide &agrave; la modernisation et &agrave; l'innovation. "<em>Ce soutien important nous a permis de lancer le financement des &eacute;tudes de conception</em>", pr&eacute;cise celui qui est aussi pr&eacute;sident de l'association "Agir pour le fluvial".</p> <p>Trois plus tard, les travaux ont bien avanc&eacute; et les premi&egrave;res maquettes num&eacute;riques du bateau ont vu le jour. Aussi avanc&eacute;e que la maquette, la liste des partenaires techniques s'est allong&eacute;e. Helion Hydrogen Power (filiale d'Alstom sur l'hydrog&egrave;ne), le fabriquant de bateaux hybrides Barillec, la soci&eacute;t&eacute; H2 Team qui accompagne le projet HyBarge sur la gestion des risques, le producteur d'&eacute;nergies renouvelables Qair, Nexeya sur la question des r&eacute;servoirs &agrave; hydrog&egrave;ne et un architecte naval de Concarneau (Finist&egrave;re), Hubert Reymond.</p> <blockquote> <p>&nbsp;"D&eacute;sormais, nous avons entam&eacute; les d&eacute;marches aupr&egrave;s des chantiers navals pour avoir des devis et la sp&eacute;cificit&eacute; est que nous cherchons des chantiers qui travaillent l'acier. Nous en avons contact&eacute; trois, en r&eacute;gion Paca et sur la fa&ccedil;ade Atlantique. Nous sommes dans l'attente de leurs retours", commente Samuel Jean-Marc.</p></blockquote> <p>Si tout se passe comme pr&eacute;vu pour le projet HyBarge, la premi&egrave;re p&eacute;niche &agrave; hydrog&egrave;ne toulousaine pourrait sortir des ateliers d&egrave;s 2024 et naviguer sur la Seine &agrave; l'occasion de la c&eacute;r&eacute;monie d'ouverture des Jeux Olympiques de Paris.</p> <h2>Un co&ucirc;t de d&eacute;veloppement chiffr&eacute; &agrave; deux millions d'euros</h2> <p>Une premi&egrave;re exp&eacute;rimentation envisageable apr&egrave;s un arr&ecirc;t&eacute; de l'&Eacute;tat fran&ccedil;ais en 2019. Si le transport fluvial est soumis &agrave; des normes europ&eacute;ennes, aucune de celles-ci n'&eacute;voquent l'usage de l'hydrog&egrave;ne comme carburant et surtout elles autorisent seulement le diesel comme tel. L'arr&ecirc;t&eacute; fran&ccedil;ais permet de d&eacute;roger &agrave; ces normes si un trajet r&eacute;gulier est connu et fait l'objet d'une autorisation pr&eacute;fectorale, ce qui permet l'innovation. C&ocirc;t&eacute; usage, le transport fluvial retrouve des couleurs avec la multiplication des exp&eacute;rimentations du c&ocirc;t&eacute; de Toulouse, Strasbourg ou encore Lyon gr&acirc;ce aux nombreuses cases qu'il cochent sur le plan environnemental.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/entreprises/business/2021-10-26/le-fret-sur-le-canal-du-midi-deja-une-realite-reportage-895174.html">Le fret sur le Canal du Midi, d&eacute;j&agrave; une r&eacute;alit&eacute;. Reportage</a></span></span></p> <p></p> <blockquote> <p>"Avec le projet HyBarge, le bateau aura une capacit&eacute; de charges de 300 tonnes ! On a oubli&eacute; le potentiel de ce mode de transport au fil des d&eacute;cennies et aujourd'hui on parle &agrave; nouveau de report modal, d'&eacute;cologie et d'empreinte carbone r&eacute;duite voire inexistante. Il faut r&eacute;investir dans le r&eacute;seau fluvial pour relancer le transport fluvial. Nous manquons de bateaux et des axes du r&eacute;seau fran&ccedil;ais ne sont pas entretenus comme ils le devraient", demande le porteur du projet HyBarge.</p></blockquote> <p>Pour le moment, ce projet est incarn&eacute; &agrave; travers la soci&eacute;t&eacute; L'&Eacute;quipage qui, avec le transport de marchandises par voies fluviales, lui apporte la tr&eacute;sorerie n&eacute;cessaire au d&eacute;veloppement de la p&eacute;niche &agrave; hydrog&egrave;ne. Mais la volont&eacute; de Samuel Jean-Marc est de cr&eacute;er rapidement une soci&eacute;t&eacute; de projet avec un partenaire industriel pour envisager l'avenir et une construction en s&eacute;ries. C&ocirc;t&eacute; financement, cette future soci&eacute;t&eacute; a fait l'objet d'une lettre d'intention d'investissement de la part de l'Agence r&eacute;gionale &eacute;nergie-climat (Arec) du conseil r&eacute;gional d'Occitanie et le porteur de projet discute avec Wiseed pour op&eacute;rer une lev&eacute;e de fonds via du financement participatif. La construction de son premier bateau &agrave; hydrog&egrave;ne est estim&eacute; aux alentours de deux millions d'euros.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/economie/2021-03-11/financement-participatif-la-plateforme-wiseed-lance-une-filiale-dediee-a-l-economie-verte-879656.html">Financement participatif : la plateforme WiSEED lance une filiale d&eacute;di&eacute;e &agrave; l'&eacute;conomie verte</a></span></span></p> <p></p>

            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html"
        },
        "headline": "Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?",
        "image": "https://static.latribune.fr/full_width/2020986/hybarge.jpg",
        "datePublished": "2022-09-27CEST06:00:00+02:00",
        "dateModified": "2022-09-27CEST08:45:25+02:00",
            "author": {
            "@type": "Person",
            "name": "Pierrick Merlet"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220922094145"
            }
        },
        "description": "Une société toulousaine et un groupe de partenaires techniques travaillent sur le développement d&#039;un bateau à hydrogène. Destiné au fret fluvial, ce dernier pourrait apparaître lors de la cérémonie d&#039;ouverture des Jeux Olympiques de Paris en 2024. Côté financier, des acteurs locaux devraient participer au projet estimé à deux millions d&#039;euros environ.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Pierrick Merlet</span>
                    </a>
                
            </div>
                        <time datetime="2022-09-27CEST06:00:00+0200" itemprop="datePublished">
                27 Sept 2022, 6:00
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-09-27CEST08:45:25+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html"
           data-title="Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?"
           data-lead="Une société toulousaine et un groupe de partenaires techniques travaillent sur le développement d'un bateau à hydrogène. Destiné au fret fluvial, ce dernier pourrait apparaître lors de la cérémonie d'ouverture des Jeux Olympiques de Paris en 2024. Côté financier, des acteurs locaux devraient participer au projet estimé à deux millions d'euros environ."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Une péniche à hydrogène, développée en Occitanie, opérationnelle en 2024 ?&body=Article partagé : %0Ahttps://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<section class="newsletter-widget">
    <h2>
                    Newsletter - Occitanie - Toulouse
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de <br/>
            Toulouse et sa région</p>
    
        
        
        

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="22">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Toulouse
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                                <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
          
                    
                    
                            </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_objectifnews_email" name="front_contact_objectifnews[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_objectifnews_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_objectifnews_account_login" name="front_contact_objectifnews[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_objectifnews_account_newPassword" name="front_contact_objectifnews[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_objectifnews_account_passwordConfirm" name="front_contact_objectifnews[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="22">
            </div>
              <div class="control-group"><label for="front_contact_objectifnews_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_lastName" name="front_contact_objectifnews[lastName]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_firstName" name="front_contact_objectifnews[firstName]" /></div></div><div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_placeholder" name="front_contact_objectifnews[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_0" name="front_contact_objectifnews[title]" value="Mme." />
                    Mme.
                </label><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_1" name="front_contact_objectifnews[title]" value="M." />
                    M.
                </label></div></div><div class="control-group"><label for="front_contact_objectifnews_dateOfBirth" class="control-label">
            Date de naissance
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_dateOfBirth" name="front_contact_objectifnews[dateOfBirth]" placeholder="JJ/MM/AAAA" class="datepicker" /></div></div><div class="control-group"><label for="front_contact_objectifnews_mobilePhoneNumber" class="control-label">
            Mobile
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_mobilePhoneNumber" name="front_contact_objectifnews[mobilePhoneNumber]" pattern="^(|(0|\+33)[1-9]([-. ]?[0-9]{2}){4})$" /></div></div><div class="control-group"><label for="front_contact_objectifnews_job" class="control-label">
            Fonction
            </label><div class="controls"><select id="front_contact_objectifnews_job" name="front_contact_objectifnews[job]" class=" select-full"><option value="">Choisissez une fonction</option><option value="Agriculteurs exploitants">Agriculteurs exploitants</option><option value="Artisans, commerçants et chefs d&#039;entreprise">Artisans, commerçants et chefs d&#039;entreprise</option><option value="Cadres et professions intellectuelles supérieures">Cadres et professions intellectuelles supérieures</option><option value="Professions Intermédiaires">Professions Intermédiaires</option><option value="Employés">Employés</option><option value="Ouvriers">Ouvriers</option><option value="Retraités">Retraités</option><option value="Autres personnes sans activité professionnelle">Autres personnes sans activité professionnelle</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_company" class="control-label">
            Société
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_company" name="front_contact_objectifnews[company]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_address" class="control-label">
            N° et voie
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_address" name="front_contact_objectifnews[address]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_addressExtra" class="control-label">
            Complément d&#039;adresse
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_addressExtra" name="front_contact_objectifnews[addressExtra]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_zipCode" name="front_contact_objectifnews[zipCode]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_city" class="control-label">
            Ville
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_city" name="front_contact_objectifnews[city]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_country" class="control-label">
            Pays
            </label><div class="controls"><select id="front_contact_objectifnews_country" name="front_contact_objectifnews[country]" class=" select-full"><option value="">Choisissez un Pays</option><option value="France">France</option><option value="Belgique">Belgique</option><option value="Suisse">Suisse</option><option value="Luxembourg">Luxembourg</option><option value="Afghanistan">Afghanistan</option><option value="Afrique Du Sud">Afrique Du Sud</option><option value="Albanie">Albanie</option><option value="Algérie">Algérie</option><option value="Allemagne">Allemagne</option><option value="Andorre">Andorre</option><option value="Angola">Angola</option><option value="Antigua-et-Barbuda">Antigua-et-Barbuda</option><option value="Arabie Saoudite">Arabie Saoudite</option><option value="Argentine">Argentine</option><option value="Arménie">Arménie</option><option value="Australie">Australie</option><option value="Autriche">Autriche</option><option value="Azerbaïdjan">Azerbaïdjan</option><option value="Bahamas">Bahamas</option><option value="Bahreïn">Bahreïn</option><option value="Bangladesh">Bangladesh</option><option value="Barbade">Barbade</option><option value="Belize">Belize</option><option value="Bénin">Bénin</option><option value="Bhoutan">Bhoutan</option><option value="Biélorussie">Biélorussie</option><option value="Birmanie">Birmanie</option><option value="Bolivie">Bolivie</option><option value="Bosnie-Herzégovine">Bosnie-Herzégovine</option><option value="Botswana">Botswana</option><option value="Brésil">Brésil</option><option value="Brunéi">Brunéi</option><option value="Bulgarie">Bulgarie</option><option value="Burkina">Burkina</option><option value="Burundi">Burundi</option><option value="Cambodge">Cambodge</option><option value="Cameroun">Cameroun</option><option value="Canada">Canada</option><option value="Cap-Vert">Cap-Vert</option><option value="Chili">Chili</option><option value="Chine">Chine</option><option value="Colombie">Colombie</option><option value="Comores">Comores</option><option value="Congo">Congo</option><option value="Corée Du Nord">Corée Du Nord</option><option value="Corée Du Sud">Corée Du Sud</option><option value="Costa Rica">Costa Rica</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Croatie">Croatie</option><option value="Cuba">Cuba</option><option value="Danemark">Danemark</option><option value="Djibouti">Djibouti</option><option value="Dominique">Dominique</option><option value="Égypte">Égypte</option><option value="Émirats Arabe Unis">Émirats Arabe Unis</option><option value="Équateur">Équateur</option><option value="Érythrée">Érythrée</option><option value="Espagne">Espagne</option><option value="Estonie">Estonie</option><option value="États Unis">États Unis</option><option value="Éthiopie">Éthiopie</option><option value="Fidji">Fidji</option><option value="Finlande">Finlande</option><option value="Gabon">Gabon</option><option value="Gambie">Gambie</option><option value="Géorgie">Géorgie</option><option value="Ghana">Ghana</option><option value="Grèce">Grèce</option><option value="Grenade">Grenade</option><option value="Guatemala">Guatemala</option><option value="Guinée">Guinée</option><option value="Guinée-Bisseau">Guinée-Bisseau</option><option value="Guinée Équatoriale">Guinée Équatoriale</option><option value="Guyana">Guyana</option><option value="Haïti">Haïti</option><option value="Honduras">Honduras</option><option value="Hongrie">Hongrie</option><option value="Inde">Inde</option><option value="Indonésie">Indonésie</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Irlande">Irlande</option><option value="Islande">Islande</option><option value="Israël">Israël</option><option value="Italie">Italie</option><option value="Jamaïque">Jamaïque</option><option value="Japon">Japon</option><option value="Jordanie">Jordanie</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kirghistan">Kirghistan</option><option value="Kiribati">Kiribati</option><option value="Koweït">Koweït</option><option value="Laos">Laos</option><option value="Lesotho">Lesotho</option><option value="Lettonie">Lettonie</option><option value="Liban">Liban</option><option value="Liberia">Liberia</option><option value="Libye">Libye</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituanie">Lituanie</option><option value="Macédoine">Macédoine</option><option value="Madagascar">Madagascar</option><option value="Malaisie">Malaisie</option><option value="Malawi">Malawi</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malte">Malte</option><option value="Maroc">Maroc</option><option value="Marshall">Marshall</option><option value="Maurice">Maurice</option><option value="Mauritanie">Mauritanie</option><option value="Mexique">Mexique</option><option value="Micronésie">Micronésie</option><option value="Moldavie">Moldavie</option><option value="Monaco">Monaco</option><option value="Mongolie">Mongolie</option><option value="Mozambique">Mozambique</option><option value="Namibie">Namibie</option><option value="Nauru">Nauru</option><option value="Népal">Népal</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Norvège">Norvège</option><option value="Nouvelle-Zélande">Nouvelle-Zélande</option><option value="Oman">Oman</option><option value="Ouganda">Ouganda</option><option value="Ouzbékistan">Ouzbékistan</option><option value="Pakistan">Pakistan</option><option value="Palaos">Palaos</option><option value="Panama">Panama</option><option value="Papouasie-Nouvelle-Guinée">Papouasie-Nouvelle-Guinée</option><option value="Paraguay">Paraguay</option><option value="Pays-Bas">Pays-Bas</option><option value="Pérou">Pérou</option><option value="Philippines">Philippines</option><option value="Pologne">Pologne</option><option value="Portugal">Portugal</option><option value="Qatar">Qatar</option><option value="République Centre-Africaine">République Centre-Africaine</option><option value="République Démocratique Du Congo">République Démocratique Du Congo</option><option value="République Dominicaine">République Dominicaine</option><option value="République Tchèque">République Tchèque</option><option value="Roumanie">Roumanie</option><option value="Royaume-Uni">Royaume-Uni</option><option value="Russie">Russie</option><option value="Rwanda">Rwanda</option><option value="Saint-Cristophe-et-Niévès">Saint-Cristophe-et-Niévès</option><option value="Sainte-Lucie">Sainte-Lucie</option><option value="Saint-Marin">Saint-Marin</option><option value="Saint-Vincent-et-les-Grenadines">Saint-Vincent-et-les-Grenadines</option><option value="Salomon">Salomon</option><option value="Salvador">Salvador</option><option value="Samoa">Samoa</option><option value="Sao Tomé-et-Principe">Sao Tomé-et-Principe</option><option value="Séngal">Séngal</option><option value="Serbie-et-Monténégro">Serbie-et-Monténégro</option><option value="Seychelles">Seychelles</option><option value="Sierra">Sierra</option><option value="Singapour">Singapour</option><option value="Slovaquie">Slovaquie</option><option value="Slovénie">Slovénie</option><option value="Somalie">Somalie</option><option value="Soudan">Soudan</option><option value="Sri Lanka">Sri Lanka</option><option value="Suède">Suède</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Syrie">Syrie</option><option value="Tadjikistan">Tadjikistan</option><option value="Taïwan">Taïwan</option><option value="Tanzanie">Tanzanie</option><option value="Tchad">Tchad</option><option value="Thaïlande">Thaïlande</option><option value="Timor oriental">Timor oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinité-et-Tobago">Trinité-et-Tobago</option><option value="Tunisie">Tunisie</option><option value="Turkménistan">Turkménistan</option><option value="Turquie">Turquie</option><option value="Tuvalu">Tuvalu</option><option value="Ukraine">Ukraine</option><option value="Uruguay">Uruguay</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Viêt Nam">Viêt Nam</option><option value="Yemen">Yemen</option><option value="Zambie">Zambie</option><option value="Zimbabwe">Zimbabwe</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_businessSector" class="control-label">
            Secteur d&#039;activité
            </label><div class="controls"><select id="front_contact_objectifnews_businessSector" name="front_contact_objectifnews[businessSector]" class=" select-full"><option value="">Choisissez un secteur d&#039;activité</option><option value="Activités de services administratifs et de soutien">Activités de services administratifs et de soutien</option><option value="Activités des ménages en tant qu&#039;employeurs ; activités indifférenciées">Activités des ménages en tant qu&#039;employeurs ; activités indifférenciées</option><option value="des ménages en tant que producteurs de biens et services pour usage propre">des ménages en tant que producteurs de biens et services pour usage propre</option><option value="Activités extra-territoriales">Activités extra-territoriales</option><option value="Activités financières et d&#039;assurance">Activités financières et d&#039;assurance</option><option value="Activités immobilières">Activités immobilières</option><option value="Activités spécialisées, scientifiques et techniques">Activités spécialisées, scientifiques et techniques</option><option value="Administration publique">Administration publique</option><option value="Agriculture, sylviculture et pêche">Agriculture, sylviculture et pêche</option><option value="Arts, spectacles et activités récréatives">Arts, spectacles et activités récréatives</option><option value="Autres activités de services">Autres activités de services</option><option value="Commerce ; réparation d&#039;automobiles et de motocycles">Commerce ; réparation d&#039;automobiles et de motocycles</option><option value="Construction">Construction</option><option value="Enseignement">Enseignement</option><option value="Hébergement et restauration">Hébergement et restauration</option><option value="Industrie manufacturière">Industrie manufacturière</option><option value="Industries extractives">Industries extractives</option><option value="Information et communication">Information et communication</option><option value="Production et distribution d&#039;eau ; assainissement, gestion des déchets et dépollution">Production et distribution d&#039;eau ; assainissement, gestion des déchets et dépollution</option><option value="Production et distribution d&#039;électricité, de gaz, de vapeur et d&#039;air conditionné">Production et distribution d&#039;électricité, de gaz, de vapeur et d&#039;air conditionné</option><option value="Santé humaine et action sociale">Santé humaine et action sociale</option><option value="Transports et entreposage">Transports et entreposage</option><option value="Autres personnes sans activité professionnelle">Autres personnes sans activité professionnelle</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_interests" class="control-label">
            Vos centres d&#039;intérêt
            </label><div class="controls"><select id="front_contact_objectifnews_interests" name="front_contact_objectifnews[interests]" class=" select-full"><option value="">Choisissez un centre d&#039;intérêt</option><option value="6">Actualités</option><option value="5">Automobile</option><option value="1">Business</option><option value="7">Gastronomie</option><option value="3">Innovation</option><option value="2">Politique</option><option value="8">Services</option><option value="4">Tourisme</option></select></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_other_events" name="front_contact_objectifnews[objectifnews_other_events]" value="1" checked="checked" />
        Je souhaite recevoir les informations de la Tribune Toulouse
et également être invité aux événements économiques proposés par la Tribune Toulouse
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_partners" name="front_contact_objectifnews[objectifnews_partners]" value="1" />
        J&#039;accepte de recevoir des offres des partenaires de la Tribune Toulouse
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_sms" name="front_contact_objectifnews[objectifnews_sms]" value="1" />
        J&#039;accepte de recevoir des SMS de la part de la Tribune Toulouse
                </label></div></div><input type="hidden" id="front_contact_objectifnews__token" name="front_contact_objectifnews[_token]" value="0GhsEuQSn30N0awvg0aPDp7NrtbHL2Bx65i2BQ1Womk" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter Newsletter Actu</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="22">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Toulouse
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
            
                        
                        
                                  </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="22">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="22" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Occitanie - Toulouse
              </p>
    </div>
</section>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/entreprises/business/2021-10-26/le-fret-sur-le-canal-du-midi-deja-une-realite-reportage-895174.html">
                        <img src="https://static.latribune.fr/resource_page_big/1793759/fret-canal-du-midi.jpg" data-id="1793759" alt="Fret Canal du Midi"/>
                        <h4 class="article-title">Le fret sur le Canal du Midi, déjà une réalité. Reportage</h4>
                    </a>
                                    <a                        href="/entreprises/business/2022-09-22/safra-s-associe-a-plastic-omnium-pour-ses-bus-a-hydrogene-933664.html">
                        <img src="https://static.latribune.fr/resource_page_big/1951982/safra-hycity.jpg" data-id="1951982" alt="Safra Hycity"/>
                        <h4 class="article-title">Safra s&#039;associe à Plastic Omnium pour ses bus à hydrogène</h4>
                    </a>
                                    <a                        href="/innovation/start-up/2022-07-25/universal-hydrogen-imagine-depuis-toulouse-l-avion-a-hydrogene-926178.html">
                        <img src="https://static.latribune.fr/resource_page_big/1978387/universal-hydrogen.jpg" data-id="1978387" alt="universal hydrogen"/>
                        <h4 class="article-title">Universal Hydrogen imagine depuis Toulouse l&#039;avion à hydrogène</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html" data-widget-id="GS_1"></div>
<script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-09-19/mecachrome-nouveau-geant-des-pieces-aeronautiques-devient-actionnaire-majoritaire-chez-rossi-aero-933016.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        Mecachrome, nouveau géant des pièces aéronautiques, devient actionnaire majoritaire de Rossi Aero
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-09-21/rer-toulousain-pourquoi-cela-n-avance-pas-malgre-son-potentiel-933613.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        RER toulousain : pourquoi cela n&#039;avance pas malgré son potentiel ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/social/2022-09-19/a-scopelec-le-debut-d-une-semaine-decisive-pour-ses-2-500-salaries-933290.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        À Scopelec, le début d&#039;une semaine décisive pour ses 2.500 salariés
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/business/2022-09-22/safra-s-associe-a-plastic-omnium-pour-ses-bus-a-hydrogene-933664.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        Safra s&#039;associe à Plastic Omnium pour ses bus à hydrogène
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-09-26/decarbonation-de-l-aviation-la-technologie-se-suffit-pas-face-a-l-urgence-climatique-934104.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        Décarbonation de l&#039;aviation : « La technologie ne suffit pas face à l&#039;urgence climatique »
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://toulouse.latribune.fr/entreprises/2022-09-16/comment-l-industrie-aeronautique-s-engage-dans-une-decroissance-energetique-enquete-929722.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        Comment l&#039;industrie aéronautique s&#039;engage dans une décroissance énergétique. Enquête  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/politique/2022-09-15/suppression-de-la-cvae-une-mauvaise-idee-pour-le-maire-de-toulouse-jean-luc-moudenc-932789.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        Suppression de la CVAE : « une mauvaise idée » pour le maire de Toulouse, Jean-Luc Moudenc  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-09-26/decarbonation-de-l-aviation-la-technologie-se-suffit-pas-face-a-l-urgence-climatique-934104.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        Décarbonation de l&#039;aviation : « La technologie ne suffit pas face à l&#039;urgence climatique »  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-06-21/future-autoroute-entre-toulouse-et-castres-ce-qu-il-faut-savoir-922696.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        Future autoroute entre Toulouse et Castres : ce qu&#039;il faut savoir  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/social/2022-09-06/a-airbus-les-syndicats-demandent-un-nouvel-effort-sur-les-salaires-face-a-l-inflation-929251.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220922094145" alt="revue T" style="margin-right:8px; "/>                                        À Airbus, les syndicats demandent un nouvel effort sur les salaires face à l&#039;inflation  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="934127">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="934127" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220922094145" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit">
                <div style="min-height: 67%;">
                                    
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>

                                    
                
                
                
                                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            09:35                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QS0F6/allemagne-le-moral-des-exportateurs-au-plus-bas-depuis-mai-2020.html">
                                                                    Allemagne: Le moral des exportateurs au plus bas depuis...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:23                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QS0EQ/le-gouvernement-a-choisi-un-nouveau-patron-pour-edf-annonce-imminente-declare-le-maire.html">
                                                                    Le gouvernement a choisi un nouveau patron, annonce &quot;imminente&quot;,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:13                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QS0E6/ukraine-poutine-devrait-annoncer-l-adhesion-des-regions-occupees-le-30-septembre-selon-le-royaume-uni.html">
                                                                    Ukraine: Poutine devrait annoncer l&#039;adhésion des régions...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:59                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QS0DI/edf-conclut-un-accord-avec-eph-pour-vendre-sa-participation-dans-une-centrale-aux-pays-bas.html">
                                                                    EDF conclut un accord avec EPH pour vendre sa participation...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:43                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QS0CP/le-japon-fait-ses-adieux-a-shinzo-abe-lors-de-funerailles-nationales.html">
                                                                    Le Japon fait ses adieux à Shinzo Abe lors de funérailles...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            08:41                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QS0BO/la-chine-veut-stabiliser-ses-bourses-avant-le-congres-du-parti-communiste.html">
                                                                    La Chine veut stabiliser ses Bourses avant le congrès du...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            22:48                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR1W0/la-region-de-donetsk-est-la-priorite-absolue-de-l-ukraine-car-c-est-la-priorite-absolue-de-la-russie-dit-zelensky.html">
                                                                    La région de Donetsk est la priorité absolue de l&#039;Ukraine,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:17                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR1Q4/biden-recevra-macron-pour-une-visite-d-etat-le-1er-decembre-maison-blanche.html">
                                                                    Biden recevra Macron pour une visite d&#039;Etat le 1er décembre-Maison...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:22                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR1NC/une-sonde-de-la-nasa-va-percuter-un-asteroide-pour-tenter-de-le-devier.html">
                                                                    Une sonde de la Nasa va percuter un astéroïde pour tenter...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:14                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR1MQ/la-boe-dit-surveiller-les-marches-apres-la-chute-de-la-livre.html">
                                                                    La BoE dit surveiller les marchés après la chute de la livre
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:49                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR1L8/le-canada-va-supprimer-les-restrictions-de-voyage-liees-a-la-covid-19.html">
                                                                    Le Canada va supprimer les restrictions de voyage liées...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:34                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR1K6/macron-appelle-l-armenie-et-l-azerbaidjan-a-renouer-le-dialogue.html">
                                                                    Macron appelle l&#039;Arménie et l&#039;Azerbaïdjan à renouer le dialogue
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:30                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR1JH/poutine-accorde-la-nationalite-russe-a-edward-snowden.html">
                                                                    Poutine accorde la nationalité russe à Edward Snowden
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR1HH/les-cubains-se-prononcent-en-faveur-du-mariage-pour-tous.html">
                                                                    Les Cubains se prononcent en faveur du mariage pour tous
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:13                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR1DC/la-bce-n-a-pas-vocation-a-corriger-des-erreurs-de-politique-interieure-dit-lagarde.html">
                                                                    La BCE n&#039;a pas vocation à corriger des erreurs de politique...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR18F/wall-street-ouvre-dans-le-desordre-les-taux-inquietent-toujours.html">
                                                                    Wall Street ouvre dans le désordre, les taux inquiètent...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:01                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR184/des-femmes-manifestent-dans-le-nord-de-la-syrie-apres-la-mort-de-mahsa-amini-en-iran.html">
                                                                    Des femmes manifestent dans le nord de la Syrie après la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:56                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR178/la-france-respecte-le-vote-des-italiens-elysee.html">
                                                                    La France respecte le vote des Italiens - Elysée
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:18                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR157/hongrie-pour-orban-les-sanctions-de-l-ue-contre-la-russie-se-sont-retournees-contre-elle.html">
                                                                    Hongrie: Pour Orban, les sanctions de l&#039;UE contre la Russie...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:15                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR14P/les-vignes-des-bassins-miniers-du-pas-de-calais-profitent-des-hausses-de-temperatures.html">
                                                                    Les vignes des bassins miniers du Pas-de-Calais profitent...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:07                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR14D/les-soldats-russes-tues-en-ukraine-seront-laves-de-leurs-peches-dit-le-chef-de-l-eglise-orthodoxe-de-moscou.html">
                                                                    Les soldats russes tués en Ukraine seront lavés de leurs...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:14                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR10O/grande-bretagne-la-livre-au-plus-bas-le-gouvernement-truss-inquiete-les-marches.html">
                                                                    Grande-Bretagne: La livre au plus bas, le gouvernement Truss...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR105/net-redressement-des-comptes-de-la-securite-sociale-en-2023.html">
                                                                    Net redressement des comptes de la Sécurité sociale en 2023
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:03                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR0X9/l-homme-d-affaires-russe-prigojine-reconnait-pour-la-premiere-fois-son-lien-avec-le-groupe-paramilitaire-wagner.html">
                                                                    L&#039;homme d&#039;affaires russe Prigojine reconnaît pour la première...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2QR0TS/les-russes-fuient-en-georgie-pour-echapper-a-la-mobilisation-de-poutine.html">
                                                                    Les Russes fuient en Géorgie pour échapper à la mobilisation...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="22"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Prochain événement
        </header>
        <section>
                    <a class="bloc-content last" href="https://0carbone.fr/toulouse"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/2011370/toulouse-zero-carbone.jpg" data-id="2011370" alt="Toulouse Zéro Carbone"/>
                                                    <span class="event-title">TOULOUSE ZERO CARBONE LE 14 OCTOBRE 2022</span>
                                                    <span class="event-desc">Une proximité heureuse

L’enjeu de la proximité est au cœur de la qualité de vie dans notre métropole et, pour une transition juste, les mots très forts du Prix Nobel Pr Muhammad Yunus, Zéro carbone, Zéro pauvreté, Zéro exclusion, seront le fil conducteur de cette nouvelle édition du Forum Toulouse Zéro Carbone.

Organisé en ouverture du Festival Toulouse Innovante et Durable, à partir de 8h30, en direct de la Salle des Illustres du Capitole de Toulouse, et sur latribune.fr
Inscriptions sur 0carbone.fr/toulouse</span>
                            </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Nominations
        </header>
        <section>
                <a href="https://objectifnews.latribune.fr/nominations.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/437177/illustrations-nominations.png" data-id="437177" alt="Illustrations Nominations"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-color">
                HORS-SÉRIE
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://toulouse.latribune.fr/kiosques/startemploi_29.html">Startemploi</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                17
            </span>
            mar
            22
        </span>
        </div>
        <a href="https://toulouse.latribune.fr/kiosques/startemploi_29.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1889252/startemploi-2022.jpg"
                 alt="Edition Hebdomadaire du 17-03-2022"/>
        </a>
    </div>
</section>        
        
                        <div class="block-kiosk-footer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </div>
            </div>

                
                                                                                
                
                
                
                                    <div class="bloc clearfix bloc-diaporama diaporama-side">
            <header class="bloc-title block-title-color">
            Diaporama
        </header>
        <section>
        <div class="carousel slide">
            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                <div class="carousel-inner" role="listbox">
                                            <div class="active item">
                            <a href="/photos/2021-06-02/regionales-en-occitanie-le-grand-debat-de-la-tribune-d-avant-premier-tour-885954.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1704845/debat-regionales.jpg" data-id="1704845" alt="Débat Régionales"/>
                            </a>

                            <div class="carousel-caption">
                                Régionales en Occitanie : Le Grand Débat de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2020-03-03/le-grand-debat-des-elections-municipales-de-la-tribune-841106.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1379325/debat-municipales.jpg" data-id="1379325" alt="Débat municipales"/>
                            </a>

                            <div class="carousel-caption">
                                Le grand débat des élections municipales de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-10-17/le-21e-conseil-des-ministres-franco-allemand-a-toulouse-830883.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1284861/macron-et-merkel-a-airbus.jpg" data-id="1284861" alt="Macron et Merkel à Airbus"/>
                            </a>

                            <div class="carousel-caption">
                                Le 21e Conseil des ministres franco-allemand...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-01-18/emmanuel-macron-en-visite-a-toulouse-804358.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1085505/visite-d-emmanuel-macron-a-toulouse.jpg" data-id="1085505" alt="Visite d'Emmanuel Macron à Toulouse"/>
                            </a>

                            <div class="carousel-caption">
                                Emmanuel Macron en visite à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-19/l-envol-des-pionniers-lance-a-toulouse-801625.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1063652/envol-des-pionniers.jpg" data-id="1063652" alt="envol des pionniers"/>
                            </a>

                            <div class="carousel-caption">
                                L&#039;Envol des pionniers lancé à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-11/les-manifestations-du-samedi-8-decembre-a-toulouse-800651.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1057616/gilets-jaunes-8-decembre.jpg" data-id="1057616" alt="Gilets jaunes 8 décembre"/>
                            </a>

                            <div class="carousel-caption">
                                Les manifestations du samedi 8 décembre à Tou...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/economie/developpement-economique/2018-11-12/en-images-la-halle-de-la-machine-attire-pres-de-70-000-visiteurs-pour-son-inauguration-797133.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1035127/halle-de-la-machine.jpg" data-id="1035127" alt="halle de la machine"/>
                            </a>

                            <div class="carousel-caption">
                                En images : la Halle de La Machine attire prè...
                            </div>
                        </div>
                                    </div>
                <ol class="carousel-indicators">
                                            <li data-target="#carousel-example-generic" data-slide-to="0"
                            class="active ">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="1"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="2"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="3"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="4"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="5"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="6"
                            class="">
                        </li>
                                    </ol>
            </div>
        </div>
        <div class="clearfix"></div>

        <div class="bloc-cta">
            <a href="/diaporamas/diaporamas.html" class="cta-more pull-right">
                voir plus de diaporamas <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
    </section>
</div>

                
                                                                
            

            
            
            
                            
                                </div>
            </div>

    <div style="height: 33%;">
        <div class="sticky-sidebar-block">
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0" href="#div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

        </div>
    </div>


</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://toulouse.latribune.fr/innovation/2022-09-27/une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024-934127.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneTlse" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                            <li class="mobile">
                                <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-footer.png?version=20220922094145"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://toulouse.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/nous-contacter.html">Nous contacter</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-non-pro.html">CGU</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-pro.html">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Toulouse | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mes%20newsletters');"
                                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                                            Mes newsletters
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Book%20%C3%89co');"
                                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                                            Book Éco
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20R%C3%A9seauteur');"
                                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                                            Le Réseauteur
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startupper');"
                                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                                            Startupper
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startemploi');"
                                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                                            Startemploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://toulouse.latribune.fr/supplement.html">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/entreprise.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ENTREPRISES
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INNOVATION
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉCONOMIE
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-immobilier">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/immobilier.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    IMMOBILIER
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    POLITIQUE
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    DÉCIDEURS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-initiatives">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/initiatives.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INITIATIVES
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-photos">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/photo.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    PHOTOS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉVÉNEMENTS
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20newsletters');"
                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Book%20%C3%89co');"
                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                            Book Éco
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Le%20R%C3%A9seauteur');"
                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                            Le Réseauteur
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startupper');"
                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                            Startupper
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startemploi');"
                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                            Startemploi
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://toulouse.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '6',
            customObject: {
                device: wojd
            },    name: 'latribunetoulouse::innovation::une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=6&p=latribunetoulouse::innovation::une-peniche-a-hydrogene-developpee-en-occitanie-operationnelle-en-2024&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220922094145"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||toulouse.latribune.fr|acquisition|home|22';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220922094145" type="text/javascript"></s' + 'cript>');
    }
</script>

<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220922094145"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220922094145"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220922094145"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20220922094145"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/934127";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });
        var length = $('#body-article > p').length;
        if (length > 3) {
            var paragraphe4 = $('#body-article > p').get(3);
            <!-- inread  KpMoneyTag -->
            $('<div id="MTG-articlepagevideo"></div>').insertBefore($(paragraphe4));
        }

        if (length > 10) {
            let paragraphe11 = $('#body-article > p').get(10);
            if (window.innerWidth >= 730 ) {
                <!-- inread smile -->
                $('<div id="infeedSW"></div>').insertBefore($(paragraphe11));
                $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(paragraphe11))
            } else {
                <!-- MPU MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(paragraphe11))
            }
        }

        if (length > 17) {
            let paragraphe17 = $('#body-article > p').get(17);
            if (window.innerWidth >= 730 ) {
                <!-- inread teads-->
                $('<scr' + 'ipt type="text/javascript" class="teads" src="//a.teads.tv/page/130097/tag" async="true"></scr' + 'ipt>').insertBefore($(paragraphe17))
            } else {
                <!-- MPU 3  MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-3\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-3\");});</sc'+'ript></div>').insertBefore($(paragraphe17))
            }
        }
});

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
    
    <script type="text/javascript">
        let url = "/article/addview/934127";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220922094145"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
