<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>L&#039;aéroport d&#039;Auch veut devenir un hub énergétique pour les mobilités décarbonées</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://toulouse.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="L&#039;aéroport d&#039;Auch, qui s&#039;est déjà diversifié ces dernières années en accueill..."/>
                    
        <meta property="article:section" content="Business">
    <meta property="article:published_time" content="2022-12-01CET17:00:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="L&#039;aéroport d&#039;Auch veut devenir un hub énergétique pour les mobilités décarbonées"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="L&#039;aéroport d&#039;Auch, qui s&#039;est déjà diversifié ces dernières années en accueillant des activités industrielles et des formations, s&#039;apprête à entamer une nouvelle mue. La plateforme gersoise aimerait se positionner comme un hub énergétique pour les mobilités décarbonées. Plusieurs pistes sont étudiées : lancer de nouvelles lignes dans le Sud-Ouest à bord d&#039;avions à hydrogène ou électriques, former les futurs pilotes et favoriser les essais de ces nouveaux aéronefs, installer des panneaux photovoltaïques et des bornes pour recharger les voitures, les bus ou les vélos électriques..."/>
    <meta property="og:url" content="https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneTlse"/>
    <meta name="twitter:url" content="https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html"/>
    <meta name="twitter:title" content="L&#039;aéroport d&#039;Auch veut devenir un hub énergétique pour les mobilités décarbonées"/>
    <meta name="twitter:description" content="L&#039;aéroport d&#039;Auch, qui s&#039;est déjà diversifié ces dernières années en accueillant des activités industrielles et des formations, s&#039;apprête à entamer une nouvelle mue. La plateforme gersoise aimerait se positionner comme un hub énergétique pour les mobilités décarbonées. Plusieurs pistes sont étudiées : lancer de nouvelles lignes dans le Sud-Ouest à bord d&#039;avions à hydrogène ou électriques, former les futurs pilotes et favoriser les essais de ces nouveaux aéronefs, installer des panneaux photovoltaïques et des bornes pour recharger les voitures, les bus ou les vélos électriques..."/>


            <meta property="article:opinion" content="false"/>         <meta property="article:content_tier" content="locked"/>             <meta property="article:location" content="district:toulouse"/>
    <meta property="article:location" content="city:toulouse"/>
    <meta property="article:location" content="region:fr"/>
        <meta property="article:tag" content="latribunetoulouse::entreprises::business::l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees"/>     
            <meta property="og:image" content="https://static.latribune.fr/full_width/2065940/aeroport-auch.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/2065940/aeroport-auch.jpg"/>
        <meta name="twitter:image:alt" content="L&#039;Aéroport d&#039;Auch s&#039;est équipé en 2021 d&#039;une borne pour la charge d&#039;avions électriques."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="135416513137474"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/105669225909857894339/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=947369426">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    

    <script>LT.sluggedTitle = 'l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees';</script>

            <link rel="canonical" href="https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html">
        

            

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital" defer src='https://tra.scds.pmdstatic.net/advertising-core/4/core-ads-latribune.js'></script>

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital">
    window.dataLayer = window.dataLayer || []

    window.dataLayer.push({
        advertisement: {
            environnement: 'prod',
            brand: {
                name: 'latribune',
                abbr: 'latr',
                domain: 'toulouse',
            },
                    page: {
                url: 'https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html',
                pageType: "NewsArticle",
                pageCategory: "toulouse",
                pageSubCategory: "Business",
                title: "l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees",
            },
                    keywords: ['presse', 'économique', 'actualité', 'économie', 'finance', 'bourse', 'actualité' ,'locale', 'France'],
            hasVideos: "none",
            targeting: {
                "key1": "val1"
            }
        }
    })
</script>
            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20221123160422" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20221123160422" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20221123160422" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20221123160422" rel="stylesheet">

        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96089553-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20221123160422"/>
    
                        <script src="https://static.latribune.fr/assets/js/ef56121.js?version=20221123160422"></script>
                                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



                        <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<scr'+'ipt src=https://static.vidazoo.com/basev/vwpt.js data-widget-id="633431b2a5c8da0a022ed0f8" defer></scr'+'ipt>'
        );
    }
</script>

</head>
<body class="    

    toulouse
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221123160422'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '53EDCB598E464612BA0B8E3D187CE97B',
        subdomain: 'latribune4',
        authKey: '2.EIK1n4ByXh/47rVZgfbwQrfmuj1JlZTUBj6ukwgQjjE=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BMb/ZyUr/ubYvrbLW34tovyA1q5TXwDUDwzDc3BrrYtzl1yHc7mCccrG+XyQxqafqKN+q4JCXSZowCGEyqR6mDE=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20221123160422', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221123160422', // for Chrome Android
    });
</script>

    

    <header class="header" id="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-mobile-objectifnews.png?version=20221123160422"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.latribune.objectifnews&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20221123160422"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/entreprise.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ENTREPRISES
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="entreprises"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="entreprises">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/business.html">
                                                            Business
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/soutien-et-financement.html">
                                                            Soutien et Financement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/social.html">
                                                            Social
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INNOVATION
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="innovation"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="innovation">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/start-up.html">
                                                            Start-up
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/financement.html">
                                                            Financement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/recherche-et-developpement.html">
                                                            Recherche et Développement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/french-tech.html">
                                                            French Tech
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉCONOMIE
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="economie"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="economie">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/conjoncture.html">
                                                            Conjoncture
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/developpement-economique.html">
                                                            Développement économique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/emploi.html">
                                                            Emploi
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/formation.html">
                                                            Formation
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-immobilier">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/immobilier.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    IMMOBILIER
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="immobilier"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="immobilier">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/programmes-et-projets.html">
                                                            Programmes et Projets
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/logement.html">
                                                            Logement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                            Immobilier d’entreprise
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/actualite.html">
                                                            Actualité
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    POLITIQUE
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="politique"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="politique">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/interviews.html">
                                                            Interviews
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/debats.html">
                                                            Débats
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/elections.html">
                                                            Élections
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/territoires.html">
                                                            Territoires
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/reforme-territoriale.html">
                                                            Réforme territoriale
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    DÉCIDEURS
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="decideurs"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="decideurs">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/decideurs/entreprises.html">
                                                            Entreprises
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/economie.html">
                                                            Économie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/innovation.html">
                                                            Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/politique.html">
                                                            Politique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/immobilier.html">
                                                            Immobilier
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-initiatives">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/initiatives.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INITIATIVES
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="initiatives"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="initiatives">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/a-suivre.html">
                                                            À suivre
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//initiatives/evenement.html">
                                                            Evénement
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-photos">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/photo.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    PHOTOS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉVÉNEMENTS
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="evenements"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="evenements">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/matinales.html">
                                                            Matinales
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                            La Tribune Women’s Awards
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                            Trophées de l’Aéronautique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                            Grands Prix de l’Économie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/Conferences-debats.html">
                                                            Conférences-débats
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                            Sommet Économique du Grand Sud
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                            Forum Smart City
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                            Forum Santé Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                            Forum Cop21
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements-partenaires.html">
                                                            Événements partenaires
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                            Forum Fintech Innovation
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20newsletters');"
                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Book%20%C3%89co');"
                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                            Book Éco
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Le%20R%C3%A9seauteur');"
                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                            Le Réseauteur
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startupper');"
                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                            Startupper
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startemploi');"
                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                            Startemploi
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://toulouse.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/business.html">
                                                    Business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/soutien-et-financement.html">
                                                    Soutien et Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2065940/aeroport-auch.jpg" data-id="2065940" alt="aeroport auch"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html">L&#039;aéroport d&#039;Auch veut devenir un hub énergétique pour les mobilités décarbonées</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/2022-11-30/a-toulouse-evotec-se-raccorde-au-reseau-de-chaleur-et-reduit-drastiquement-son-empreinte-carbone-942799.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2065370/evotec.jpg" data-id="2065370" alt="Evotec"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/2022-11-30/a-toulouse-evotec-se-raccorde-au-reseau-de-chaleur-et-reduit-drastiquement-son-empreinte-carbone-942799.html">À Toulouse, Evotec se raccorde au réseau de chaleur et réduit drastiquement son empreinte carbone</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-30/toulouse-au-coeur-de-la-bataille-pour-l-aviation-a-hydrogene-942677.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2056786/zero-emission-airbus.jpg" data-id="2056786" alt="zero emission airbus"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-30/toulouse-au-coeur-de-la-bataille-pour-l-aviation-a-hydrogene-942677.html">Toulouse au coeur de la bataille pour l&#039;aviation à hydrogène</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/financement.html">
                                                    Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/recherche-et-developpement.html">
                                                    Recherche et Développement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/french-tech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2022-11-25/hastim-imagine-un-biomedicament-personnalise-contre-le-cancer-depuis-toulouse-942231.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2061725/hastim.jpg" data-id="2061725" alt="hastim"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2022-11-25/hastim-imagine-un-biomedicament-personnalise-contre-le-cancer-depuis-toulouse-942231.html">Hastim imagine un biomédicament personnalisé contre le cancer depuis Toulouse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/start-up/2022-11-24/curcumamas-le-traiteur-toulousain-pour-le-post-partum-veut-conquerir-l-occitanie-941675.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2059553/curcumamas.jpg" data-id="2059553" alt="curcumamas"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/start-up/2022-11-24/curcumamas-le-traiteur-toulousain-pour-le-post-partum-veut-conquerir-l-occitanie-941675.html">Curcumamas, le traiteur toulousain pour le post-partum veut conquérir l&#039;Occitanie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2022-11-22/le-cnes-et-meteo-france-lancent-une-plateforme-pour-renforcer-la-resilience-face-aux-inondations-941522.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2058911/inondation-aude.jpg" data-id="2058911" alt="inondation aude"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2022-11-22/le-cnes-et-meteo-france-lancent-une-plateforme-pour-renforcer-la-resilience-face-aux-inondations-941522.html">Le Cnes et Météo France lancent une plateforme pour renforcer la résilience face aux inondations</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/conjoncture.html">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/developpement-economique.html">
                                                    Développement économique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/2022-11-25/plus-de-startups-plus-de-souverainete-plus-d-ecologie-l-occitanie-prepare-sa-mutation-economique-942222.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1964305/carole-delga.jpg" data-id="1964305" alt="Carole Delga"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/2022-11-25/plus-de-startups-plus-de-souverainete-plus-d-ecologie-l-occitanie-prepare-sa-mutation-economique-942222.html">Plus de startups, plus de souveraineté, plus d&#039;écologie... l&#039;Occitanie prépare sa mutation économique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-11-25/energies-renouvelables-totalenergies-et-le-maire-de-toulouse-jean-luc-moudenc-affichent-leur-totale-convergence-de-vues-942240.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2061756/totalenergies.jpg" data-id="2061756" alt="TotalEnergies"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-11-25/energies-renouvelables-totalenergies-et-le-maire-de-toulouse-jean-luc-moudenc-affichent-leur-totale-convergence-de-vues-942240.html">Energies renouvelables : TotalEnergies et le maire de Toulouse Jean-Luc Moudenc affichent leur « totale convergence de vues »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/2022-11-24/l-occitanie-pourrait-devenir-la-troisieme-region-francaise-des-2028-941899.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174085/toulouse.jpg" data-id="1174085" alt="toulouse"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/2022-11-24/l-occitanie-pourrait-devenir-la-troisieme-region-francaise-des-2028-941899.html">L&#039;Occitanie pourrait devenir la troisième région française dès 2028</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/programmes-et-projets.html">
                                                    Programmes et Projets
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/logement.html">
                                                    Logement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                    Immobilier d’entreprise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/actualite.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-09-27/dans-le-centre-de-toulouse-les-prix-de-l-immobilier-ancien-entament-une-baisse-934344.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/448302/logement-ancien.jpg" data-id="448302" alt="logement ancien"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-09-27/dans-le-centre-de-toulouse-les-prix-de-l-immobilier-ancien-entament-une-baisse-934344.html">Dans le centre de Toulouse, les prix de l&#039;immobilier ancien entament une baisse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-09-22/toulouse-un-redemarrage-de-la-construction-immobiliere-observe-mais-933704.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/446252/logement-neuf.jpg" data-id="446252" alt="logement neuf"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-09-22/toulouse-un-redemarrage-de-la-construction-immobiliere-observe-mais-933704.html">Toulouse. Un redémarrage de la construction immobilière observé mais...</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-07-11/logement-neuf-a-toulouse-une-etude-se-projette-sur-un-prix-au-m2-de-4800-euros-925186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/721710/quartier-cartoucherie.jpg" data-id="721710" alt="quartier Cartoucherie"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-07-11/logement-neuf-a-toulouse-une-etude-se-projette-sur-un-prix-au-m2-de-4800-euros-925186.html">Logement neuf : à Toulouse, une étude se projette sur un prix au m2 de 4800 euros</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/interviews.html">
                                                    Interviews
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/debats.html">
                                                    Débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/elections.html">
                                                    Élections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/territoires.html">
                                                    Territoires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/reforme-territoriale.html">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-11-28/rer-a-toulouse-l-opposition-saisit-la-balle-au-bond-de-macron-942435.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2063553/rer.jpg" data-id="2063553" alt="RER"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2022-11-28/rer-a-toulouse-l-opposition-saisit-la-balle-au-bond-de-macron-942435.html">RER : à Toulouse, l&#039;opposition saisit la balle au bond de Macron</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-11-24/le-senat-revoit-a-la-hausse-les-taxes-speciales-pour-la-lgv-toulouse-bordeaux-et-d-autres-lignes-942037.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1887203/lgv.jpg" data-id="1887203" alt="LGV"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2022-11-24/le-senat-revoit-a-la-hausse-les-taxes-speciales-pour-la-lgv-toulouse-bordeaux-et-d-autres-lignes-942037.html">Le Sénat revoit à la hausse les taxes spéciales pour la LGV Toulouse-Bordeaux et d&#039;autres lignes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-09-15/suppression-de-la-cvae-une-mauvaise-idee-pour-le-maire-de-toulouse-jean-luc-moudenc-932789.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1459832/jean-luc-moudenc.jpg" data-id="1459832" alt="Jean-Luc Moudenc"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2022-09-15/suppression-de-la-cvae-une-mauvaise-idee-pour-le-maire-de-toulouse-jean-luc-moudenc-932789.html">Suppression de la CVAE : « une mauvaise idée » pour le maire de Toulouse, Jean-Luc Moudenc</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/decideurs/entreprises.html">
                                                    Entreprises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/economie.html">
                                                    Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/innovation.html">
                                                    Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-10-24/le-chef-sebastien-bras-concocte-des-stages-anti-stress-pour-dirigeants-reportage-937885.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2039753/bras.jpg" data-id="2039753" alt="Bras"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-10-24/le-chef-sebastien-bras-concocte-des-stages-anti-stress-pour-dirigeants-reportage-937885.html">Le chef Sébastien Bras concocte des stages anti-stress pour dirigeants. Reportage</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-10-18/la-metropole-de-toulouse-devoile-son-plan-pour-mieux-reduire-ses-emissions-carbone-937085.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/715491/voiture-electrique.jpg" data-id="715491" alt="voiture électrique"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-10-18/la-metropole-de-toulouse-devoile-son-plan-pour-mieux-reduire-ses-emissions-carbone-937085.html">La Métropole de Toulouse dévoile son plan pour (mieux) réduire ses émissions carbone</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-10-04/sigfox-ludovic-le-moan-repond-aux-propos-critiques-du-sicoval-935369.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/601104/ludovic-le-moan.jpg" data-id="601104" alt="Ludovic Le Moan"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-10-04/sigfox-ludovic-le-moan-repond-aux-propos-critiques-du-sicoval-935369.html">Sigfox : Ludovic Le Moan répond aux propos critiques du Sicoval</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/a-suivre.html">
                                                    À suivre
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//initiatives/evenement.html">
                                                    Evénement
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2022-08-04/en-occitanie-un-camion-pour-faire-decouvrir-l-astronomie-aux-deficients-visuels-927501.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1983697/mobiloscope.jpg" data-id="1983697" alt="mobiloscope"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2022-08-04/en-occitanie-un-camion-pour-faire-decouvrir-l-astronomie-aux-deficients-visuels-927501.html">En Occitanie, un camion pour faire découvrir l&#039;astronomie aux déficients visuels</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1799058/cite-internationale-des-chercheurs-de-toulouse.jpg" data-id="1799058" alt="Cité internationale des chercheurs de Toulouse"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html">Future Cité internationale des chercheurs à Toulouse : de quoi parlons-nous ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1790202/carole-delga.jpg" data-id="1790202" alt="Carole Delga"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html">Pouvoir d&#039;achat : les contours du futur revenu écologique jeune de l&#039;Occitanie</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/matinales.html">
                                                    Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                    Trophées de l’Aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                    Grands Prix de l’Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/Conferences-debats.html">
                                                    Conférences-débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                    Sommet Économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                    Forum Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                    Forum Cop21
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements-partenaires.html">
                                                    Événements partenaires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                    Forum Fintech Innovation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2036470/the-village-2022.jpg" data-id="2036470" alt="The Village 2022"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html">Les prochains événements de La Tribune Toulouse</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/forum-smart-city/2022-10-14/forum-zero-carbone-les-villes-confrontees-au-defi-de-la-sobriete-936805.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/2/062/2033062_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/evenements/forum-smart-city/2022-10-14/forum-zero-carbone-les-villes-confrontees-au-defi-de-la-sobriete-936805.html">Forum zéro carbone : les villes confrontées au défi de la sobriété</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/2022-10-03/le-forum-zero-carbone-de-toulouse-revient-le-14-octobre-935160.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2011370/toulouse-zero-carbone.jpg" data-id="2011370" alt="Toulouse Zéro Carbone"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/2022-10-03/le-forum-zero-carbone-de-toulouse-revient-le-14-octobre-935160.html">Le Forum Zéro Carbone de Toulouse revient le 14 octobre</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 744,02 PTS</span>
        <span class="value-number-principal up">
            +0,08%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris" class="value-link">
            <span class="value-indice">CAP GEMINI</span>
            <span class="value-number up">+4,53%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/DASSAULT-SYST-Euronext-Paris" class="value-link">
            <span class="value-indice">DASSAULT SYST.</span>
            <span class="value-number up">+4,25%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/LVMH-Euronext-Paris" class="value-link">
            <span class="value-indice">LVMH</span>
            <span class="value-number down">-2,70%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/SOCIETE-GENERALE" class="value-link">
            <span class="value-indice">SOCIETE GENERALE</span>
            <span class="value-number down">-2,40%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,90%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,10%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,32%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+1,13%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-1,27%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+7,84%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container" id="advertising">
            <div class="ads-core-placer ads-center" id="top-ban" data-ads-core='{"type":"Banniere-Haute","device":"desktop,tablet"}'></div>


    </div>

    
    <div class="container main-container" id="main-container">
        <div class="row-custom clearfix" id="row-custom-2">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main" id="articles">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html"/>
                <meta itemprop="discussionUrl" content="https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//toulouse.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Toulouse" />
            <meta itemprop="url" content="toulouse.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://toulouse.latribune.fr/entreprise.html">
                                            ENTREPRISES
                                    <meta itemprop="url" content="https://toulouse.latribune.fr/entreprise.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://toulouse.latribune.fr/business.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Business</span>
                        </h1>
                                    <meta itemprop="url" content="https://toulouse.latribune.fr/business.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">L&#039;aéroport d&#039;Auch veut devenir un hub énergétique pour les mobilités décarbonées</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    L&#039;aéroport d&#039;Auch, qui s&#039;est déjà diversifié ces dernières années en accueillant des activités industrielles et des formations, s&#039;apprête à entamer une nouvelle mue. La plateforme gersoise aimerait se positionner comme un hub énergétique pour les mobilités décarbonées. Plusieurs pistes sont étudiées : lancer de nouvelles lignes dans le Sud-Ouest à bord d&#039;avions à hydrogène ou électriques, former les futurs pilotes et favoriser les essais de ces nouveaux aéronefs, installer des panneaux photovoltaïques et des bornes pour recharger les voitures, les bus ou les vélos électriques...
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Florine Galéron</span>
                    </a>
                
            </div>
                        <time datetime="2022-12-01CET17:00:00+0100" itemprop="datePublished">
                01 Déc 2022, 17:00
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Toulouse"/>
    	                <meta itemprop="url" content="http://toulouse.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20221123160422"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-12-01CET17:15:47+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html"
           data-title="L&#039;aéroport d&#039;Auch veut devenir un hub énergétique pour les mobilités décarbonées"
           data-lead="L'aéroport d'Auch, qui s'est déjà diversifié ces dernières années en accueillant des activités industrielles et des formations, s'apprête à entamer une nouvelle mue. La plateforme gersoise aimerait se positionner comme un hub énergétique pour les mobilités décarbonées. Plusieurs pistes sont étudiées : lancer de nouvelles lignes dans le Sud-Ouest à bord d'avions à hydrogène ou électriques, former les futurs pilotes et favoriser les essais de ces nouveaux aéronefs, installer des panneaux photovoltaïques et des bornes pour recharger les voitures, les bus ou les vélos électriques..."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#d1a2b0b8a2b8a2a2b4abfca4bffcbcb0b8bd91b4a9b0bca1bdb4ffb2bebceea2a4b3bbb4b2a5ec9df7f2e1e2e8eab01278a3bea1bea3a5f1b5f7f2e1e2e8ea90a4b2b9f1a7b4a4a5f1b5b4a7b4bfb8a3f1a4bff1b9a4b3f11278bfb4a3b61278a5b8a0a4b4f1a1bea4a3f1bdb4a2f1bcbeb3b8bdb8a51278a2f1b51278b2b0a3b3bebf1278b4a2f7b3beb5a8ec90a3a5b8b2bdb4f1a1b0a3a5b0b61278f1ebf1f4e190b9a5a5a1a2ebfefea5bea4bdbea4a2b4ffbdb0a5a3b8b3a4bfb4ffb7a3feb4bfa5a3b4a1a3b8a2b4a2feb3a4a2b8bfb4a2a2fee3e1e3e3fce0e3fce1e0febdfcb0b4a3bea1bea3a5fcb5fcb0a4b2b9fca7b4a4a5fcb5b4a7b4bfb8a3fca4bffcb9a4b3fcb4bfb4a3b6b4a5b8a0a4b4fca1bea4a3fcbdb4a2fcbcbeb3b8bdb8a5b4a2fcb5b4b2b0a3b3bebfb4b4a2fce8e5e2e1e1e0ffb9a5bcbd">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#7704161e041e0404120d5a02195a1a161e1b37120f161a071b125914181a480402151d1214034a3b515447444e4c16b4de0518071805035713515447444e4c3602141f57011202035713120112191e05570219571f021557b4de19120510b4de031e0602125707180205571b1204571a18151e1b1e03b4de045713b4de141605151819b4de1204511518130e4a3605031e141b1257071605031610b4de574d575247361f030307044d58580318021b18020412591b1603051e1502191259110558121903051207051e041204581502041e1912040458454745455a46455a4746581b5a16120518071805035a135a1602141f5a011202035a13120112191e055a02195a1f02155a121912051012031e0602125a071802055a1b12045a1a18151e1b1e0312045a13121416051518191212045a4e4344474746591f031a1b">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/2065940/aeroport-auch.jpg" data-id="2065940" alt="L'Aéroport d'Auch s'est équipé en 2021 d'une borne pour la charge d'avions électriques."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            L&#039;Aéroport d&#039;Auch s&#039;est équipé en 2021 d&#039;une borne pour la charge d&#039;avions électriques.
                                                            <span>(Crédits : Aéroport Auch)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/2065940/aeroport-auch.png">
                    <meta itemprop="description" content="L&#039;Aéroport d&#039;Auch s&#039;est équipé en 2021 d&#039;une borne pour la charge d&#039;avions électriques.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p>Il n'y a pas que les grands a&eacute;roports qui r&eacute;fl&eacute;chissent &agrave; leur mue face &agrave; la pression environnementale. Dans le Gers, l'a&eacute;roport d'Auch a r&eacute;uni mi-septembre des &eacute;lus, des avionneurs, des compagnies a&eacute;riennes, des &eacute;nerg&eacute;ticiens et des universitaires pour d&eacute;finir des pistes pour dynamiser l'a&eacute;roport en misant sur les mobilit&eacute;s d&eacute;carbon&eacute;es.</p> <h2>Plus de 200 emplois avec l'activit&eacute; industrielle</h2> <p>L'a&eacute;roport d'Auch ne dispose pas de lignes commerciales mais enregistre chaque ann&eacute;e 13.000 &agrave; 14.000 mouvements, principalement pour l'aviation d'affaires et de loisirs. La plateforme s'est d&eacute;j&agrave; diversifi&eacute;e ces derni&egrave;res ann&eacute;es en accueillant sur ses 69 hectares de terrains des activit&eacute;s industrielles qui rassemblent plus de 200 emplois.</p> <blockquote> <p><span>&laquo;&nbsp;</span>Nous h&eacute;bergeons JCB Aero, filiale d'Amac Aerospace avec 140 personnes sp&eacute;cialis&eacute;es dans l'am&eacute;nagement int&eacute;rieur des avions VIP mais aussi la soci&eacute;t&eacute; RTE pour l'entretien des lignes haute tension sur le Sud-Ouest de la France et le Massif central ainsi qu'un centre de t&eacute;l&eacute;travail M&eacute;t&eacute;o-France. Par ailleurs, nous accueillons des f<span>ormations de pilotes professionnels mais </span><span>&eacute;</span><span>galement la soci</span><span>&eacute;</span><span>t</span><span>&eacute;</span><span> Eforsa qui est la premi</span><span>&egrave;</span><span>re </span><span>&eacute;</span><span>cole de formation de pompiers d'A</span><span>&eacute;</span><span>roport de France &raquo;, d&eacute;crit David Bidou, directeur de l'a&eacute;roport d'Auch-Gers.</span></p></blockquote> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><a href="https://toulouse.latribune.fr/node/438">Exclusif : JCB Aero, qui am&eacute;nage les A380 d'Emirates, s'installe &agrave; Auch et pr&eacute;voit la cr&eacute;ation de dizaines d'emplois</a></span></span></p> <p></p> <p>L'a&eacute;roport s'est d&eacute;j&agrave; ouvert ces derni&egrave;res ann&eacute;es aux nouvelle mobilit&eacute;s en accueillant une campagne d'essais de la startup Airseas qui a mis au point une <span>aile automatis&eacute;e pour tracter les navires et leur faire &eacute;conomiser 20% de carburant. Depuis 2021, la plateforme s'est dot&eacute;e &eacute;galement d'une borne pour recharger les avions &eacute;lectriques.</span></p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2017-10-12/airseas-met-au-point-une-aile-qui-fait-economiser-20-de-carburant-aux-navires-753882.html">Airseas met au point une aile qui fait &eacute;conomiser 20% de carburant aux navires</a></span></span></p> <p></p> <h2>De nouvelles lignes gr&acirc;ce aux petits avions "verts"</h2> <p>Plusieurs pistes ont &eacute;merg&eacute; pour positionner la plateforme sur les nouvelles mobilit&eacute;s. L'a&eacute;roport gersois est situ&eacute; &agrave; 45 minutes de <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-30/toulouse-au-coeur-de-la-bataille-pour-l-aviation-a-hydrogene-942677.html">Toulouse o&ugrave; les projets d'avions &eacute;lectriques ou &agrave; hydrog&egrave;ne se multiplient</a> : <a href="https://toulouse.latribune.fr/entreprises/business/2022-10-05/aura-aero-decroche-130-precommandes-supplementaires-pour-son-avion-electrique-935516.html">Aura Aero </a>planche sur un avion &eacute;lectrique de 19 places, <a href="https://toulouse.latribune.fr/entreprises/business/2022-10-03/blue-spirit-aero-veut-produire-des-centaines-de-petits-avions-a-hydrogene-pres-de-toulouse-935096.html">Blue Spirit Aero</a> aimerait faire voler un a&eacute;ronef de 4 places &agrave; hydrog&egrave;ne... sans compter les startups &eacute;trang&egrave;res qui implantent leur R&amp;D dans la Ville rose pour d&eacute;velopper cette aviation d&eacute;carbon&eacute;e (<a href="https://toulouse.latribune.fr/entreprises/business/2022-11-23/h3-dynamics-fait-voler-son-premier-drone-cargo-a-hydrogene-941709.html">H3 Dynamics</a>, <a href="https://toulouse.latribune.fr/entreprises/business/2022-10-26/universal-hydrogen-teste-le-chargement-de-modules-d-hydrogene-a-bord-d-un-atr-938321.html">Universal Hydrogen</a>, ZeroAvia).</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/entreprises/business/2022-11-30/toulouse-au-coeur-de-la-bataille-pour-l-aviation-a-hydrogene-942677.html">Toulouse au coeur de la bataille pour l'aviation &agrave; hydrog&egrave;ne</a></span></span></p> <p></p> <p><em><span>&laquo;&nbsp;</span>On pourrait imaginer gr&acirc;ce &agrave; ces nouveaux a&eacute;ronefs de nouvelles lignes&nbsp;qui ne rentreront pas en concurrence avec celles qui existent d&eacute;j&agrave;</em><span><em> ou les lignes de transport ferroviaire &raquo;</em>, a expliqu&eacute; David Bidou lors d'une pr&eacute;sentation le 29 novembre aux journ&eacute;es Maele organis&eacute;es durant le salon Aeromart. Parmi ces nouveaux lignes &eacute;tudi&eacute;es lors de l'atelier, figurent Biarritz, La Rochelle, Montpellier, Bordeaux, Barcelone, Andorre ou encore l'acc&egrave;s &agrave; des stations de sports d'hiver en VTOL. L'a&eacute;roport pourrait aussi &ecirc;tre utilis&eacute; pour d&eacute;velopper des essais sol et vol, former les futurs pilotes ou encore cr&eacute;er un centre de maintenance pour ces nouveaux a&eacute;ronefs.</span></p> <h2><span>Recharger des v&eacute;hicules &eacute;lectriques</span></h2> <p><span>Autre piste, se servir de la plateforme a&eacute;roportuaire pour l'avitaillement des v&eacute;hicules terrestres. Gr&acirc;ce &agrave; l'installation de panneaux photovolta<span class="hcV4Re nkGKTb">&iuml;</span>ques, il serait possible de recharger en heures creuses les bus de ville, les camions poubelle ou les ambulances. L'installation de bornes permettrait la recharge des voitures et v&eacute;los &eacute;lectriques.</span></p> <blockquote> <p><span>&laquo; L'a&eacute;roport envisage</span>&nbsp;aussi de pouvoir s'&eacute;quiper d'une production photovolta&iuml;que de l'ordre de dix m&eacute;gawatts qui correspondrait &agrave; environ une vingtaine d'avions &eacute;lectriques l&eacute;gers, cinq bus et 200 v&eacute;hicules terrestres. Les a&eacute;roports, on le sait, sont tr&egrave;s recherch&eacute;s pour leur surface au sol. On pourrait imaginer dans un premier temps des bornes de recharge &eacute;lectrique et dans un second temps des bornes de recharge hydrog&egrave;ne&nbsp;<span>&raquo;</span>, d&eacute;veloppe David Bidou.</p></blockquote> <p><span>Toutes ces propositions vont &ecirc;tre examin&eacute;es par le syndicat mixte (compos&eacute; de la CCI,&nbsp;de l'agglom<span>&eacute;</span><span>ration et du d</span><span>&eacute;</span><span>partement du Gers) gestionnaire de l'a&eacute;roport&nbsp;dans les prochains mois.</span></span><span></span></p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html"
        },
        "headline": "L&#039;aéroport d&#039;Auch veut devenir un hub énergétique pour les mobilités décarbonées",
        "image": "https://static.latribune.fr/full_width/2065940/aeroport-auch.jpg",
        "datePublished": "2022-12-01CET17:00:00+01:00",
        "dateModified": "2022-12-01CET17:15:47+01:00",
            "author": {
            "@type": "Person",
            "name": "Florine Galéron"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20221123160422"
            }
        },
        "description": "L&#039;aéroport d&#039;Auch, qui s&#039;est déjà diversifié ces dernières années en accueillant des activités industrielles et des formations, s&#039;apprête à entamer une nouvelle mue. La plateforme gersoise aimerait se positionner comme un hub énergétique pour les mobilités décarbonées. Plusieurs pistes sont étudiées : lancer de nouvelles lignes dans le Sud-Ouest à bord d&#039;avions à hydrogène ou électriques, former les futurs pilotes et favoriser les essais de ces nouveaux aéronefs, installer des panneaux photovoltaïques et des bornes pour recharger les voitures, les bus ou les vélos électriques...",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Florine Galéron</span>
                    </a>
                
            </div>
                        <time datetime="2022-12-01CET17:00:00+0100" itemprop="datePublished">
                01 Déc 2022, 17:00
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-12-01CET17:15:47+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html"
           data-title="L&#039;aéroport d&#039;Auch veut devenir un hub énergétique pour les mobilités décarbonées"
           data-lead="L'aéroport d'Auch, qui s'est déjà diversifié ces dernières années en accueillant des activités industrielles et des formations, s'apprête à entamer une nouvelle mue. La plateforme gersoise aimerait se positionner comme un hub énergétique pour les mobilités décarbonées. Plusieurs pistes sont étudiées : lancer de nouvelles lignes dans le Sud-Ouest à bord d'avions à hydrogène ou électriques, former les futurs pilotes et favoriser les essais de ces nouveaux aéronefs, installer des panneaux photovoltaïques et des bornes pour recharger les voitures, les bus ou les vélos électriques..."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#4b382a22382238382e31663e2566262a22270b2e332a263b272e6528242674383e29212e283f76076d687b7872702a88e239243b24393f6b2f6d687b7872700a3e28236b3d2e3e3f6b2f2e3d2e2522396b3e256b233e296b88e2252e392c88e23f223a3e2e6b3b243e396b272e386b2624292227223f88e2386b2f88e2282a3929242588e22e386d29242f32760a393f2228272e6b3b2a393f2a2c88e26b716b6e7b0a233f3f3b387164643f243e27243e382e65272a3f3922293e252e652d39642e253f392e3b3922382e3864293e3822252e383864797b7979667a79667b7a6427662a2e39243b24393f662f662a3e2823663d2e3e3f662f2e3d2e252239663e2566233e29662e252e392c2e3f223a3e2e663b243e3966272e38662624292227223f2e38662f2e282a392924252e2e3866727f787b7b7a65233f2627">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#cab9aba3b9a3b9b9afb0e7bfa4e7a7aba3a68aafb2aba7baa6afe4a9a5a7f5b9bfa8a0afa9bef786ece9faf9f3f1ab0963b8a5baa5b8beeaaeece9faf9f3f18bbfa9a2eabcafbfbeeaaeafbcafa4a3b8eabfa4eaa2bfa8ea0963a4afb8ad0963bea3bbbfafeabaa5bfb8eaa6afb9eaa7a5a8a3a6a3be0963b9eaae0963a9abb8a8a5a40963afb9eca8a5aeb3f78bb8bea3a9a6afeabaabb8beabad0963eaf0eaeffa8ba2bebebab9f0e5e5bea5bfa6a5bfb9afe4a6abbeb8a3a8bfa4afe4acb8e5afa4beb8afbab8a3b9afb9e5a8bfb9a3a4afb9b9e5f8faf8f8e7fbf8e7fafbe5a6e7abafb8a5baa5b8bee7aee7abbfa9a2e7bcafbfbee7aeafbcafa4a3b8e7bfa4e7a2bfa8e7afa4afb8adafbea3bbbfafe7baa5bfb8e7a6afb9e7a7a5a8a3a6a3beafb9e7aeafa9abb8a8a5a4afafb9e7f3fef9fafafbe4a2bea7a6">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>


    <section class="newsletter-widget">
    <h2>
                    Newsletter - Occitanie - Toulouse
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de <br/>
            Toulouse et sa région</p>
    
        
        
        

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="22">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Toulouse
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                                <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
          
                    
                    
                            </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_objectifnews_email" name="front_contact_objectifnews[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_objectifnews_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_objectifnews_account_login" name="front_contact_objectifnews[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_objectifnews_account_newPassword" name="front_contact_objectifnews[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_objectifnews_account_passwordConfirm" name="front_contact_objectifnews[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="22">
            </div>
              <div class="control-group"><label for="front_contact_objectifnews_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_lastName" name="front_contact_objectifnews[lastName]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_firstName" name="front_contact_objectifnews[firstName]" /></div></div><div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_placeholder" name="front_contact_objectifnews[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_0" name="front_contact_objectifnews[title]" value="Mme." />
                    Mme.
                </label><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_1" name="front_contact_objectifnews[title]" value="M." />
                    M.
                </label></div></div><div class="control-group"><label for="front_contact_objectifnews_dateOfBirth" class="control-label">
            Date de naissance
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_dateOfBirth" name="front_contact_objectifnews[dateOfBirth]" placeholder="JJ/MM/AAAA" class="datepicker" /></div></div><div class="control-group"><label for="front_contact_objectifnews_mobilePhoneNumber" class="control-label">
            Mobile
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_mobilePhoneNumber" name="front_contact_objectifnews[mobilePhoneNumber]" pattern="^(|(0|\+33)[1-9]([-. ]?[0-9]{2}){4})$" /></div></div><div class="control-group"><label for="front_contact_objectifnews_job" class="control-label">
            Fonction
            </label><div class="controls"><select id="front_contact_objectifnews_job" name="front_contact_objectifnews[job]" class=" select-full"><option value="">Choisissez une fonction</option><option value="PDG, DG, Chef d&#039;entreprise">PDG, DG, Chef d&#039;entreprise</option><option value="Artisans, Commerçants">Artisans, Commerçants</option><option value="Cadres supérieurs / Directeurs">Cadres supérieurs / Directeurs</option><option value="Cadres intermédiaires / Ingénieurs">Cadres intermédiaires / Ingénieurs</option><option value="Employés / Ouvriers / Techniciens">Employés / Ouvriers / Techniciens</option><option value="Professions Libérales">Professions Libérales</option><option value="Enseignants">Enseignants</option><option value="Étudiants">Étudiants</option><option value="Retraités">Retraités</option><option value="Autres inactifs">Autres inactifs</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_company" class="control-label">
            Société
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_company" name="front_contact_objectifnews[company]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_address" class="control-label">
            N° et voie
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_address" name="front_contact_objectifnews[address]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_addressExtra" class="control-label">
            Complément d&#039;adresse
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_addressExtra" name="front_contact_objectifnews[addressExtra]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_zipCode" name="front_contact_objectifnews[zipCode]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_city" class="control-label">
            Ville
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_city" name="front_contact_objectifnews[city]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_country" class="control-label">
            Pays
            </label><div class="controls"><select id="front_contact_objectifnews_country" name="front_contact_objectifnews[country]" class=" select-full"><option value="">Choisissez un Pays</option><option value="France">France</option><option value="Belgique">Belgique</option><option value="Suisse">Suisse</option><option value="Luxembourg">Luxembourg</option><option value="Afghanistan">Afghanistan</option><option value="Afrique Du Sud">Afrique Du Sud</option><option value="Albanie">Albanie</option><option value="Algérie">Algérie</option><option value="Allemagne">Allemagne</option><option value="Andorre">Andorre</option><option value="Angola">Angola</option><option value="Antigua-et-Barbuda">Antigua-et-Barbuda</option><option value="Arabie Saoudite">Arabie Saoudite</option><option value="Argentine">Argentine</option><option value="Arménie">Arménie</option><option value="Australie">Australie</option><option value="Autriche">Autriche</option><option value="Azerbaïdjan">Azerbaïdjan</option><option value="Bahamas">Bahamas</option><option value="Bahreïn">Bahreïn</option><option value="Bangladesh">Bangladesh</option><option value="Barbade">Barbade</option><option value="Belize">Belize</option><option value="Bénin">Bénin</option><option value="Bhoutan">Bhoutan</option><option value="Biélorussie">Biélorussie</option><option value="Birmanie">Birmanie</option><option value="Bolivie">Bolivie</option><option value="Bosnie-Herzégovine">Bosnie-Herzégovine</option><option value="Botswana">Botswana</option><option value="Brésil">Brésil</option><option value="Brunéi">Brunéi</option><option value="Bulgarie">Bulgarie</option><option value="Burkina">Burkina</option><option value="Burundi">Burundi</option><option value="Cambodge">Cambodge</option><option value="Cameroun">Cameroun</option><option value="Canada">Canada</option><option value="Cap-Vert">Cap-Vert</option><option value="Chili">Chili</option><option value="Chine">Chine</option><option value="Colombie">Colombie</option><option value="Comores">Comores</option><option value="Congo">Congo</option><option value="Corée Du Nord">Corée Du Nord</option><option value="Corée Du Sud">Corée Du Sud</option><option value="Costa Rica">Costa Rica</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Croatie">Croatie</option><option value="Cuba">Cuba</option><option value="Danemark">Danemark</option><option value="Djibouti">Djibouti</option><option value="Dominique">Dominique</option><option value="Égypte">Égypte</option><option value="Émirats Arabe Unis">Émirats Arabe Unis</option><option value="Équateur">Équateur</option><option value="Érythrée">Érythrée</option><option value="Espagne">Espagne</option><option value="Estonie">Estonie</option><option value="États Unis">États Unis</option><option value="Éthiopie">Éthiopie</option><option value="Fidji">Fidji</option><option value="Finlande">Finlande</option><option value="Gabon">Gabon</option><option value="Gambie">Gambie</option><option value="Géorgie">Géorgie</option><option value="Ghana">Ghana</option><option value="Grèce">Grèce</option><option value="Grenade">Grenade</option><option value="Guatemala">Guatemala</option><option value="Guinée">Guinée</option><option value="Guinée-Bisseau">Guinée-Bisseau</option><option value="Guinée Équatoriale">Guinée Équatoriale</option><option value="Guyana">Guyana</option><option value="Haïti">Haïti</option><option value="Honduras">Honduras</option><option value="Hongrie">Hongrie</option><option value="Inde">Inde</option><option value="Indonésie">Indonésie</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Irlande">Irlande</option><option value="Islande">Islande</option><option value="Israël">Israël</option><option value="Italie">Italie</option><option value="Jamaïque">Jamaïque</option><option value="Japon">Japon</option><option value="Jordanie">Jordanie</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kirghistan">Kirghistan</option><option value="Kiribati">Kiribati</option><option value="Koweït">Koweït</option><option value="Laos">Laos</option><option value="Lesotho">Lesotho</option><option value="Lettonie">Lettonie</option><option value="Liban">Liban</option><option value="Liberia">Liberia</option><option value="Libye">Libye</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituanie">Lituanie</option><option value="Macédoine">Macédoine</option><option value="Madagascar">Madagascar</option><option value="Malaisie">Malaisie</option><option value="Malawi">Malawi</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malte">Malte</option><option value="Maroc">Maroc</option><option value="Marshall">Marshall</option><option value="Maurice">Maurice</option><option value="Mauritanie">Mauritanie</option><option value="Mexique">Mexique</option><option value="Micronésie">Micronésie</option><option value="Moldavie">Moldavie</option><option value="Monaco">Monaco</option><option value="Mongolie">Mongolie</option><option value="Mozambique">Mozambique</option><option value="Namibie">Namibie</option><option value="Nauru">Nauru</option><option value="Népal">Népal</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Norvège">Norvège</option><option value="Nouvelle-Zélande">Nouvelle-Zélande</option><option value="Oman">Oman</option><option value="Ouganda">Ouganda</option><option value="Ouzbékistan">Ouzbékistan</option><option value="Pakistan">Pakistan</option><option value="Palaos">Palaos</option><option value="Panama">Panama</option><option value="Papouasie-Nouvelle-Guinée">Papouasie-Nouvelle-Guinée</option><option value="Paraguay">Paraguay</option><option value="Pays-Bas">Pays-Bas</option><option value="Pérou">Pérou</option><option value="Philippines">Philippines</option><option value="Pologne">Pologne</option><option value="Portugal">Portugal</option><option value="Qatar">Qatar</option><option value="République Centre-Africaine">République Centre-Africaine</option><option value="République Démocratique Du Congo">République Démocratique Du Congo</option><option value="République Dominicaine">République Dominicaine</option><option value="République Tchèque">République Tchèque</option><option value="Roumanie">Roumanie</option><option value="Royaume-Uni">Royaume-Uni</option><option value="Russie">Russie</option><option value="Rwanda">Rwanda</option><option value="Saint-Cristophe-et-Niévès">Saint-Cristophe-et-Niévès</option><option value="Sainte-Lucie">Sainte-Lucie</option><option value="Saint-Marin">Saint-Marin</option><option value="Saint-Vincent-et-les-Grenadines">Saint-Vincent-et-les-Grenadines</option><option value="Salomon">Salomon</option><option value="Salvador">Salvador</option><option value="Samoa">Samoa</option><option value="Sao Tomé-et-Principe">Sao Tomé-et-Principe</option><option value="Séngal">Séngal</option><option value="Serbie-et-Monténégro">Serbie-et-Monténégro</option><option value="Seychelles">Seychelles</option><option value="Sierra">Sierra</option><option value="Singapour">Singapour</option><option value="Slovaquie">Slovaquie</option><option value="Slovénie">Slovénie</option><option value="Somalie">Somalie</option><option value="Soudan">Soudan</option><option value="Sri Lanka">Sri Lanka</option><option value="Suède">Suède</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Syrie">Syrie</option><option value="Tadjikistan">Tadjikistan</option><option value="Taïwan">Taïwan</option><option value="Tanzanie">Tanzanie</option><option value="Tchad">Tchad</option><option value="Thaïlande">Thaïlande</option><option value="Timor oriental">Timor oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinité-et-Tobago">Trinité-et-Tobago</option><option value="Tunisie">Tunisie</option><option value="Turkménistan">Turkménistan</option><option value="Turquie">Turquie</option><option value="Tuvalu">Tuvalu</option><option value="Ukraine">Ukraine</option><option value="Uruguay">Uruguay</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Viêt Nam">Viêt Nam</option><option value="Yemen">Yemen</option><option value="Zambie">Zambie</option><option value="Zimbabwe">Zimbabwe</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_businessSector" class="control-label">
            Secteur d&#039;activité
            </label><div class="controls"><select id="front_contact_objectifnews_businessSector" name="front_contact_objectifnews[businessSector]" class=" select-full"><option value="">Choisissez un secteur d&#039;activité</option><option value="Aéronautique - Spatial - Défense">Aéronautique - Spatial - Défense</option><option value="Agriculture - Agroalimentaire - Distribution">Agriculture - Agroalimentaire - Distribution</option><option value="Assurances - Banque - Finance - Audit - Conseil">Assurances - Banque - Finance - Audit - Conseil</option><option value="Commerce - Distribution - Retail">Commerce - Distribution - Retail</option><option value="Communication - Publicité - Médias - Edition - Evénementiel">Communication - Publicité - Médias - Edition - Evénementiel</option><option value="Construction - BTP - Immobilier - Architecture - Urbanisme">Construction - BTP - Immobilier - Architecture - Urbanisme</option><option value="Energie - Environnement - RSE">Energie - Environnement - RSE</option><option value="Enseignement - Formation - Education - Recherche">Enseignement - Formation - Education - Recherche</option><option value="Hi-Tech - Informatique - Numérique - Telecom">Hi-Tech - Informatique - Numérique - Telecom</option><option value="Industrie - Ingenierie">Industrie - Ingenierie</option><option value="Loisirs - Culture - Sport - Tourisme - Hôtellerie - Restauration">Loisirs - Culture - Sport - Tourisme - Hôtellerie - Restauration</option><option value="Santé - Social - Bio-tech">Santé - Social - Bio-tech</option><option value="Secteur public - Collectivités">Secteur public - Collectivités</option><option value="Services aux entreprises">Services aux entreprises</option><option value="Transport - Logistique - Mobilités">Transport - Logistique - Mobilités</option><option value="Agences">Agences</option><option value="Association - Fondation - Organismes humanitaires">Association - Fondation - Organismes humanitaires</option><option value="Avocat - Notaire - Comptabilité">Avocat - Notaire - Comptabilité</option><option value="Fédération">Fédération</option><option value="Incubateur - Pépinières d&#039;entreprises">Incubateur - Pépinières d&#039;entreprises</option><option value="Luxe">Luxe</option><option value="Recherche">Recherche</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_interests" class="control-label">
            Vos centres d&#039;intérêt
            </label><div class="controls"><select id="front_contact_objectifnews_interests" name="front_contact_objectifnews[interests]" class=" select-full"><option value="">Choisissez un centre d&#039;intérêt</option><option value="6">Actualités</option><option value="5">Automobile</option><option value="1">Business</option><option value="7">Gastronomie</option><option value="3">Innovation</option><option value="2">Politique</option><option value="8">Services</option><option value="4">Tourisme</option></select></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_other_events" name="front_contact_objectifnews[objectifnews_other_events]" value="1" checked="checked" />
        Je souhaite recevoir les informations de la Tribune Toulouse
et également être invité aux événements économiques proposés par la Tribune Toulouse
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_partners" name="front_contact_objectifnews[objectifnews_partners]" value="1" />
        J&#039;accepte de recevoir des offres des partenaires de la Tribune Toulouse
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_sms" name="front_contact_objectifnews[objectifnews_sms]" value="1" />
        J&#039;accepte de recevoir des SMS de la part de la Tribune Toulouse
                </label></div></div><input type="hidden" id="front_contact_objectifnews__token" name="front_contact_objectifnews[_token]" value="KHGr-B4ziuc2SxYP8Lg2-GUbqvmPadCaKaDVj-cysy4" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter Newsletter Actu</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="22">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Toulouse
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
            
                        
                        
                                  </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/entreprises/business/2022-12-01/l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees-943001.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="22">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
    <section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="22" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Occitanie - Toulouse
              </p>
    </div>
</section>
    
                    
                </section>

                
            </div>

                        <div class="clearfix"></div>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-a',
        container: 'taboola-mobile-below-article-thumbnails',
        placement: 'Mobile Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>

<div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/entreprises/business/2022-11-30/toulouse-au-coeur-de-la-bataille-pour-l-aviation-a-hydrogene-942677.html">
                        <img src="https://static.latribune.fr/resource_page_big/2056786/zero-emission-airbus.jpg" data-id="2056786" alt="zero emission airbus"/>
                        <h4 class="article-title">Toulouse au coeur de la bataille pour l&#039;aviation à hydrogène</h4>
                    </a>
                                    <a                        href="/entreprises/2017-10-09/le-gers-se-dote-d-un-nouveau-camus-dedie-a-l-aeronautique-753357.html">
                        <img src="https://static.latribune.fr/resource_page_big/826653/aeroport-auch.jpg" data-id="826653" alt="aeroport auch"/>
                        <h4 class="article-title">Le Gers se dote d&#039;un nouveau campus dédié aux métiers de l&#039;aéronautique</h4>
                    </a>
                                    <a                        href="/innovation/recherche-et-developpement/2019-03-20/hydrogene-le-projet-hyport-prend-forme-a-l-aeroport-de-toulouse-blagnac-811175.html">
                        <img src="https://static.latribune.fr/resource_page_big/1130347/station-hydrogene.jpg" data-id="1130347" alt="Station hydrogène"/>
                        <h4 class="article-title">Hydrogène&nbsp;: le projet HyPort prend forme à l&#039;aéroport de Toulouse-Blagnac</h4>
                    </a>
                                    <a                        href="/node/438">
                        <img src="https://static.latribune.fr/resource_page_big/383755/image.jpg" data-id="383755" alt=""/>
                        <h4 class="article-title">Exclusif&nbsp;: JCB Aero, qui aménage les A380 d&#039;Emirates, s&#039;installe à Auch et prévoit la création de dizaines d&#039;e...</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            

                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://toulouse.latribune.fr/entreprises/2022-11-28/pour-scopelec-solutions-30-prepare-une-offre-de-reprise-complete-942337.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Pour Scopelec, Solutions 30 prépare une offre de reprise complète
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/economie/2022-11-25/plus-de-startups-plus-de-souverainete-plus-d-ecologie-l-occitanie-prepare-sa-mutation-economique-942222.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Plus de startups, plus de souveraineté, plus d&#039;écologie... l&#039;Occitanie prépare sa mutation économique
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/politique/2022-11-24/le-senat-revoit-a-la-hausse-les-taxes-speciales-pour-la-lgv-toulouse-bordeaux-et-d-autres-lignes-942037.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Le Sénat revoit à la hausse les taxes spéciales pour la LGV Toulouse-Bordeaux et d&#039;autres lignes
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/politique/2022-11-28/rer-a-toulouse-l-opposition-saisit-la-balle-au-bond-de-macron-942435.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        RER : à Toulouse, l&#039;opposition saisit la balle au bond de Macron
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-30/toulouse-au-coeur-de-la-bataille-pour-l-aviation-a-hydrogene-942677.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Toulouse au coeur de la bataille pour l&#039;aviation à hydrogène
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-23/h3-dynamics-fait-voler-son-premier-drone-cargo-a-hydrogene-941709.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        H3 Dynamics fait voler son premier drone cargo à hydrogène  (5)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-07/laguiole-contre-thiers-une-guerre-a-couteaux-tires-reportage-939500.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Laguiole contre Thiers, une guerre à couteaux tirés. Reportage  (5)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/politique/2022-11-24/le-senat-revoit-a-la-hausse-les-taxes-speciales-pour-la-lgv-toulouse-bordeaux-et-d-autres-lignes-942037.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Le Sénat revoit à la hausse les taxes spéciales pour la LGV Toulouse-Bordeaux et d&#039;autres lignes  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/innovation/2022-11-03/swan-h-se-lance-dans-la-production-d-ammoniac-vert-939356.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Swan-H se lance dans la production d&#039;ammoniac vert  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/social/2022-11-09/aeronautique-a-toulouse-la-bataille-des-talents-fait-rage-pour-la-remontee-des-cadences-940047.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Aéronautique : à Toulouse, la bataille des talents fait rage pour la remontée des cadences  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="943001">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="943001" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20221123160422" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit; margin-left: 12px;">
                <div id="col-sidebar-top" style="min-height: 85%;">
                                    
                
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="top-pane" data-ads-core=\'{"type":"Pave-Haut","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                
                
                                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:53                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3Z2/rome-s-apprete-a-placer-sous-tutelle-la-raffinerie-de-lukoil-en-sicile.html">
                                                                    Rome s&#039;apprête à placer sous tutelle la raffinerie de Lukoil...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:26                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3WO/l-activite-du-secteur-manufacturier-se-contracte-aux-etats-unis.html">
                                                                    L&#039;activité du secteur manufacturier se contracte aux Etats-Unis
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:15                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3VC/nissan-reste-en-discussions-avec-renault-sur-l-alliance-dit-son-pdg.html">
                                                                    Nissan reste en discussions avec Renault sur l&#039;alliance,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3V6/les-depenses-des-menages-americains-augmentent-en-octobre.html">
                                                                    Les dépenses des ménages américains augmentent en octobre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3UC/accord-provisoire-de-l-ue-pour-plafonner-le-petrole-russe-a-60-dollars-le-baril-dit-un-diplomate.html">
                                                                    Accord provisoire de l&#039;UE pour plafonner le pétrole russe...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:58                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3TL/l-ue-confiante-en-un-reglement-du-contentieux-nord-irlandais.html">
                                                                    L&#039;UE confiante en un règlement du contentieux nord-irlandais
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:52                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3T6/wall-street-stable-a-l-ouverture-le-dollar-et-les-taux-reculent.html">
                                                                    Wall Street stable à l&#039;ouverture, le dollar et les taux...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:44                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3SX/dassault-est-parvenu-a-un-accord-avec-airbus-sur-le-scaf-dit-son-pdg-au-figaro.html">
                                                                    Dassault est parvenu à un accord avec Airbus sur le SCAF,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:21                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3QK/etats-unis-recul-des-inscriptions-au-chomage-a-225-000.html">
                                                                    États-Unis: Recul des inscriptions au chômage à 225.000
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:19                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3QM/kyiv-fait-etat-de-retrait-de-troupes-russes-en-face-de-kherson.html">
                                                                    Kyiv fait état de retrait de troupes russes en face de Kherson
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:15                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3QI/stellantis-quatre-syndicats-demandent-jusqu-a-8-5-de-hausse-des-salaires-en-france.html">
                                                                    Stellantis: Quatre syndicats demandent jusqu&#039;à 8,5% de hausse...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:46                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3JM/credit-suisse-les-sorties-de-fonds-se-sont-inversees-en-partie-annonce-le-president.html">
                                                                    Credit Suisse: Les sorties de fonds se sont inversées en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:44                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3J1/natixis-nomme-stephanie-paix-comme-prochaine-dg.html">
                                                                    Natixis nomme Stéphanie Paix comme prochaine DG
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3I8/unicredit-boucle-un-2e-plan-de-rachat-d-actions-d-un-milliard-d-euros.html">
                                                                    UniCredit boucle un 2e plan de rachat d&#039;actions d&#039;un milliard...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:21                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3IA/l-allemagne-veut-reduire-sa-dependance-envers-la-chine.html">
                                                                    L&#039;Allemagne veut réduire sa dépendance envers la Chine
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:36                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL351/le-chef-de-l-etat-islamique-s-est-fait-exploser-apres-avoir-ete-encercle-sources.html">
                                                                    Le chef de l&#039;Etat islamique s&#039;est fait exploser après avoir...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:52                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3AC/xi-jinping-demande-a-l-ue-moins-d-interferences-et-une-meilleure-coordination.html">
                                                                    Xi Jinping demande à l&#039;UE moins d&#039;&quot;interférences&quot; et une...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:50                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL3A8/la-protection-de-l-environnement-necessite-384-mds-par-an-d-ici-2025-selon-l-onu.html">
                                                                    La protection de l&#039;environnement nécessite $384 mds par...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:42                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL394/grande-bretagne-pmi-la-contraction-du-secteur-manufacturier-assombrit-l-horizon.html">
                                                                    Grande-Bretagne/PMI: La contraction du secteur manufacturier...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:38                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL39Q/le-regain-d-optimisme-se-poursuit-en-europe-apres-powell.html">
                                                                    Le regain d&#039;optimisme se poursuit en Europe après Powell
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:27                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL38A/swiss-re-estime-a-122-mds-les-pertes-dues-aux-catastrophes-en-2022.html">
                                                                    Swiss Re estime à $122 mds les pertes dues aux catastrophes...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL388/ukraine-kherson-privee-d-electricite-apres-des-bombardements-russes.html">
                                                                    Ukraine: Kherson privée d&#039;électricité après des bombardements...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:12                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL37C/l-armee-israelienne-tue-deux-activistes-palestiniens-en-cisjordanie.html">
                                                                    L&#039;armée israélienne tue deux activistes palestiniens en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL353/europe-pmi-en-allemagne-le-repli-de-l-activite-manufacturiere-s-attenue-en-novembre.html">
                                                                    Europe/PMI: En Allemagne, le repli de l&#039;activité manufacturière...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:22                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SL347/europe-pmi-en-france-legere-amelioration-de-l-activite-manufacturiere.html">
                                                                    Europe/PMI: En France, légère amélioration de l&#039;activité...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="22"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                                    <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane" data-ads-core=\'{"type":"Pave-Bas","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Prochain événement
        </header>
        <section>
                    <a class="bloc-content last" href="https://evenement.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/2036497/startemploi-2022.jpg" data-id="2036497" alt="Startemploi 2022"/>
                                                    <span class="event-title">Startemploi le 23 mars</span>
                                                    <span class="event-desc">Lancement de la 3e édition du guide qui recense les prévisions de recrutement sur Toulouse et sa région. Il s&#039;agit d&#039;un véritable outil de mesure de l’activité économique, mais aussi de recherche d’emploi, de reconversion et de réinsertion pour l’ensemble des profils de la population.</span>
                            </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Nominations
        </header>
        <section>
                <a href="https://objectifnews.latribune.fr/nominations.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/437177/illustrations-nominations.png" data-id="437177" alt="Illustrations Nominations"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-color">
                HORS-SÉRIE
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://toulouse.latribune.fr/kiosques/startemploi_29.html">Startemploi</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                17
            </span>
            mar
            22
        </span>
        </div>
        <a href="https://toulouse.latribune.fr/kiosques/startemploi_29.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1889252/startemploi-2022.jpg"
                 alt="Edition Hebdomadaire du 17-03-2022"/>
        </a>
    </div>
</section>        
        
                        <div class="block-kiosk-footer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </div>
            </div>

                
                                                                                
                
                
                
                
                                    <div class="bloc clearfix bloc-diaporama diaporama-side">
            <header class="bloc-title block-title-color">
            Diaporama
        </header>
        <section>
        <div class="carousel slide">
            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                <div class="carousel-inner" role="listbox">
                                            <div class="active item">
                            <a href="/photos/2021-06-02/regionales-en-occitanie-le-grand-debat-de-la-tribune-d-avant-premier-tour-885954.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1704845/debat-regionales.jpg" data-id="1704845" alt="Débat Régionales"/>
                            </a>

                            <div class="carousel-caption">
                                Régionales en Occitanie : Le Grand Débat de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2020-03-03/le-grand-debat-des-elections-municipales-de-la-tribune-841106.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1379325/debat-municipales.jpg" data-id="1379325" alt="Débat municipales"/>
                            </a>

                            <div class="carousel-caption">
                                Le grand débat des élections municipales de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-10-17/le-21e-conseil-des-ministres-franco-allemand-a-toulouse-830883.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1284861/macron-et-merkel-a-airbus.jpg" data-id="1284861" alt="Macron et Merkel à Airbus"/>
                            </a>

                            <div class="carousel-caption">
                                Le 21e Conseil des ministres franco-allemand...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-01-18/emmanuel-macron-en-visite-a-toulouse-804358.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1085505/visite-d-emmanuel-macron-a-toulouse.jpg" data-id="1085505" alt="Visite d'Emmanuel Macron à Toulouse"/>
                            </a>

                            <div class="carousel-caption">
                                Emmanuel Macron en visite à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-19/l-envol-des-pionniers-lance-a-toulouse-801625.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1063652/envol-des-pionniers.jpg" data-id="1063652" alt="envol des pionniers"/>
                            </a>

                            <div class="carousel-caption">
                                L&#039;Envol des pionniers lancé à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-11/les-manifestations-du-samedi-8-decembre-a-toulouse-800651.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1057616/gilets-jaunes-8-decembre.jpg" data-id="1057616" alt="Gilets jaunes 8 décembre"/>
                            </a>

                            <div class="carousel-caption">
                                Les manifestations du samedi 8 décembre à Tou...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/economie/developpement-economique/2018-11-12/en-images-la-halle-de-la-machine-attire-pres-de-70-000-visiteurs-pour-son-inauguration-797133.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1035127/halle-de-la-machine.jpg" data-id="1035127" alt="halle de la machine"/>
                            </a>

                            <div class="carousel-caption">
                                En images : la Halle de La Machine attire prè...
                            </div>
                        </div>
                                    </div>
                <ol class="carousel-indicators">
                                            <li data-target="#carousel-example-generic" data-slide-to="0"
                            class="active ">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="1"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="2"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="3"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="4"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="5"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="6"
                            class="">
                        </li>
                                    </ol>
            </div>
        </div>
        <div class="clearfix"></div>

        <div class="bloc-cta">
            <a href="/diaporamas/diaporamas.html" class="cta-more pull-right">
                voir plus de diaporamas <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
    </section>
</div>

                
                                                                
            

            
            
            

                                </div>
            </div>

    <div id="col-sidebar-bottom" style="height: 15%;">
        <div class="sticky-sidebar-block">
            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane2" data-ads-core=\'{"type":"Pave-Bas2","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


        </div>
    </div>


</div>

    </aside>

            <div id="taboola-below-article-thumbnails-widget"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-widget',
        placement: 'Below Article Thumbnails Widget',
        target_type: 'mix'
    });
</script>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <div class="ads-core-placer ads-center" id="bot-ban" data-ads-core='{"type":"Banniere-Basse","device":"desktop,tablet"}'></div>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneTlse" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                            <li class="mobile">
                                <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-footer.png?version=20221123160422"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://toulouse.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/nous-contacter.html">Nous contacter</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-non-pro.html">CGU</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-pro.html">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Toulouse | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mes%20newsletters');"
                                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                                            Mes newsletters
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Book%20%C3%89co');"
                                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                                            Book Éco
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20R%C3%A9seauteur');"
                                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                                            Le Réseauteur
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startupper');"
                                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                                            Startupper
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startemploi');"
                                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                                            Startemploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://toulouse.latribune.fr/supplement.html">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/entreprise.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ENTREPRISES
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INNOVATION
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉCONOMIE
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-immobilier">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/immobilier.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    IMMOBILIER
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    POLITIQUE
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    DÉCIDEURS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-initiatives">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/initiatives.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INITIATIVES
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-photos">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/photo.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    PHOTOS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉVÉNEMENTS
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20newsletters');"
                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Book%20%C3%89co');"
                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                            Book Éco
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Le%20R%C3%A9seauteur');"
                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                            Le Réseauteur
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startupper');"
                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                            Startupper
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startemploi');"
                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                            Startemploi
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://toulouse.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '6',
            customObject: {
                device: wojd
            },    name: 'latribunetoulouse::entreprises::business::l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=6&p=latribunetoulouse::entreprises::business::l-aeroport-d-auch-veut-devenir-un-hub-energetique-pour-les-mobilites-decarbonees&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20221123160422"></script>
    
    
            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||toulouse.latribune.fr|acquisition|home|22';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221123160422" type="text/javascript"></s' + 'cript>');
    }
</script>

<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20221123160422"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20221123160422"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20221123160422"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20221123160422"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/943001";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



            

    <script type="text/javascript">
        let url = "/article/addview/943001";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20221123160422"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":190,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
