<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Zephalto s&#039;appuie sur le Cnes pour faire décoller le tourisme spatial</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://toulouse.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="La startup héraultaise Zephalto a pris ses quartiers depuis cet été à Toulous..."/>
                    
        <meta property="article:section" content="Business">
    <meta property="article:published_time" content="2022-11-10CET15:09:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Zephalto s&#039;appuie sur le Cnes pour faire décoller le tourisme spatial"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La startup héraultaise Zephalto a pris ses quartiers depuis cet été à Toulouse pour développer des voyages dans l&#039;espace en ballon. Elle y travaille en lien étroit avec le Cnes qui met à disposition son expertise de soixante années de vols dans la stratosphère et qui s&#039;intéresse de près à son projet d&#039;enveloppe réutilisable."/>
    <meta property="og:url" content="https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneTlse"/>
    <meta name="twitter:url" content="https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html"/>
    <meta name="twitter:title" content="Zephalto s&#039;appuie sur le Cnes pour faire décoller le tourisme spatial"/>
    <meta name="twitter:description" content="La startup héraultaise Zephalto a pris ses quartiers depuis cet été à Toulouse pour développer des voyages dans l&#039;espace en ballon. Elle y travaille en lien étroit avec le Cnes qui met à disposition son expertise de soixante années de vols dans la stratosphère et qui s&#039;intéresse de près à son projet d&#039;enveloppe réutilisable."/>


            <meta property="article:opinion" content="false"/>         <meta property="article:content_tier" content="locked"/>             <meta property="article:location" content="district:toulouse"/>
    <meta property="article:location" content="city:toulouse"/>
    <meta property="article:location" content="region:fr"/>
        <meta property="article:tag" content="latribunetoulouse::entreprises::business::zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial"/>     
            <meta property="og:image" content="https://static.latribune.fr/full_width/2051508/zephalto.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/2051508/zephalto.jpg"/>
        <meta name="twitter:image:alt" content="Zephalto prévoit un voyage de six heures à 25 km d&#039;altitude."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="135416513137474"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/105669225909857894339/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=947369426">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    

    <script>LT.sluggedTitle = 'zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial';</script>

            <link rel="canonical" href="https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html">
        

            

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital" defer src='https://tra.scds.pmdstatic.net/advertising-core/4/core-ads-latribune.js'></script>

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital">
    window.dataLayer = window.dataLayer || []

    window.dataLayer.push({
        advertisement: {
            environnement: 'prod',
            brand: {
                name: 'latribune',
                abbr: 'latr',
                domain: 'toulouse',
            },
                    page: {
                url: 'https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html',
                pageType: "NewsArticle",
                pageCategory: "toulouse",
                pageSubCategory: "Business",
                title: "zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial",
            },
                    keywords: ['presse', 'économique', 'actualité', 'économie', 'finance', 'bourse', 'actualité' ,'locale', 'France'],
            hasVideos: "none",
            targeting: {
                "key1": "val1"
            }
        }
    })
</script>
            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20221102115336" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20221102115336" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20221102115336" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20221102115336" rel="stylesheet">

        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96089553-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20221102115336"/>
    
                        <script src="https://static.latribune.fr/assets/js/ef56121.js?version=20221102115336"></script>
                                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



                        <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<scr'+'ipt src=https://static.vidazoo.com/basev/vwpt.js data-widget-id="633431b2a5c8da0a022ed0f8" defer></scr'+'ipt>'
        );
    }
</script>

</head>
<body class="    

    toulouse
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221102115336'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '53EDCB598E464612BA0B8E3D187CE97B',
        subdomain: 'latribune4',
        authKey: '2.EIK1n4ByXh/47rVZgfbwQrfmuj1JlZTUBj6ukwgQjjE=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BMb/ZyUr/ubYvrbLW34tovyA1q5TXwDUDwzDc3BrrYtzl1yHc7mCccrG+XyQxqafqKN+q4JCXSZowCGEyqR6mDE=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20221102115336', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221102115336', // for Chrome Android
    });
</script>

    

    <header class="header" id="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-mobile-objectifnews.png?version=20221102115336"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.latribune.objectifnews&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20221102115336"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/entreprise.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ENTREPRISES
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="entreprises"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="entreprises">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/business.html">
                                                            Business
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/soutien-et-financement.html">
                                                            Soutien et Financement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/social.html">
                                                            Social
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INNOVATION
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="innovation"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="innovation">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/start-up.html">
                                                            Start-up
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/financement.html">
                                                            Financement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/recherche-et-developpement.html">
                                                            Recherche et Développement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/french-tech.html">
                                                            French Tech
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉCONOMIE
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="economie"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="economie">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/conjoncture.html">
                                                            Conjoncture
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/developpement-economique.html">
                                                            Développement économique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/emploi.html">
                                                            Emploi
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/formation.html">
                                                            Formation
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-immobilier">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/immobilier.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    IMMOBILIER
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="immobilier"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="immobilier">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/programmes-et-projets.html">
                                                            Programmes et Projets
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/logement.html">
                                                            Logement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                            Immobilier d’entreprise
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/actualite.html">
                                                            Actualité
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    POLITIQUE
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="politique"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="politique">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/interviews.html">
                                                            Interviews
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/debats.html">
                                                            Débats
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/elections.html">
                                                            Élections
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/territoires.html">
                                                            Territoires
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/reforme-territoriale.html">
                                                            Réforme territoriale
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    DÉCIDEURS
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="decideurs"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="decideurs">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/decideurs/entreprises.html">
                                                            Entreprises
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/economie.html">
                                                            Économie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/innovation.html">
                                                            Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/politique.html">
                                                            Politique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//decideurs/immobilier.html">
                                                            Immobilier
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-initiatives">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/initiatives.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INITIATIVES
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="initiatives"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="initiatives">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/a-suivre.html">
                                                            À suivre
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//initiatives/evenement.html">
                                                            Evénement
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-photos">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/photo.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    PHOTOS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉVÉNEMENTS
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="evenements"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="evenements">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/matinales.html">
                                                            Matinales
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                            La Tribune Women’s Awards
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                            Trophées de l’Aéronautique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                            Grands Prix de l’Économie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/Conferences-debats.html">
                                                            Conférences-débats
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                            Sommet Économique du Grand Sud
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                            Forum Smart City
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                            Forum Santé Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                            Forum Cop21
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements-partenaires.html">
                                                            Événements partenaires
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                            Forum Fintech Innovation
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20newsletters');"
                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Book%20%C3%89co');"
                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                            Book Éco
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Le%20R%C3%A9seauteur');"
                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                            Le Réseauteur
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startupper');"
                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                            Startupper
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startemploi');"
                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                            Startemploi
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://toulouse.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/business.html">
                                                    Business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/soutien-et-financement.html">
                                                    Soutien et Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2051508/zephalto.jpg" data-id="2051508" alt="zephalto"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html">Zephalto s&#039;appuie sur le Cnes pour faire décoller le tourisme spatial</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-10/made-in-france-depuis-les-hautes-pyrenees-design-bois-concoit-des-packagings-en-bois-pour-l-industrie-du-luxe-940190.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2051040/design-bois.jpg" data-id="2051040" alt="Design &amp; Bois"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-10/made-in-france-depuis-les-hautes-pyrenees-design-bois-concoit-des-packagings-en-bois-pour-l-industrie-du-luxe-940190.html">Made in France : Depuis les Hautes-Pyrénées, Design &amp; Bois conçoit des packagings en bois pour l’industrie du luxe</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/entreprises/social/2022-11-09/aeronautique-a-toulouse-la-bataille-des-talents-fait-rage-pour-la-remontee-des-cadences-940047.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2050597/safran.jpg" data-id="2050597" alt="Safran"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/entreprises/social/2022-11-09/aeronautique-a-toulouse-la-bataille-des-talents-fait-rage-pour-la-remontee-des-cadences-940047.html">Aéronautique : à Toulouse, la bataille des talents fait rage pour la remontée des cadences</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/financement.html">
                                                    Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/recherche-et-developpement.html">
                                                    Recherche et Développement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/french-tech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/start-up/2022-11-09/comment-take-air-veut-simplifier-la-comptabilite-carbone-940040.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1724128/union-europeenne-vers-un-durcissement-des-quotas-carbone-et-un-elargissement-aux-transports.jpg" data-id="1724128" alt="Union europeenne: vers un durcissement des quotas carbone et un elargissement aux transports"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/start-up/2022-11-09/comment-take-air-veut-simplifier-la-comptabilite-carbone-940040.html">Comment Take Air veut simplifier la comptabilité carbone</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/start-up/2022-11-08/abelio-va-lever-un-million-d-euros-pour-accelerer-son-outil-d-intelligence-artificielle-pour-l-agriculture-939712.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2049220/abelio.jpg" data-id="2049220" alt="ABELIO"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/start-up/2022-11-08/abelio-va-lever-un-million-d-euros-pour-accelerer-son-outil-d-intelligence-artificielle-pour-l-agriculture-939712.html">Abelio va lever un million d&#039;euros pour accélérer son outil d&#039;intelligence artificielle pour l&#039;agriculture</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/innovation/2022-11-03/swan-h-se-lance-dans-la-production-d-ammoniac-vert-939356.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/378586/champ-de-mais-en-argentine.jpg" data-id="378586" alt="Champ de maïs en Argentine"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/innovation/2022-11-03/swan-h-se-lance-dans-la-production-d-ammoniac-vert-939356.html">Swan-H se lance dans la production d&#039;ammoniac vert</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/conjoncture.html">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/developpement-economique.html">
                                                    Développement économique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-11-04/l-appli-canari-va-livrer-aux-agriculteurs-europeens-les-projections-climatiques-jusqu-a-2100-939329.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1110860/un-agriculteur-e-meric-utilise-perfarmer-depuis-son-tracteur.jpg" data-id="1110860" alt="Un agriculteur, Émeric, utilise Perfarmer depuis son tracteur"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-11-04/l-appli-canari-va-livrer-aux-agriculteurs-europeens-les-projections-climatiques-jusqu-a-2100-939329.html">L&#039;appli Canari va livrer aux agriculteurs européens les projections climatiques jusqu’à 2100</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-10-27/le-commandement-de-l-espace-va-investir-80-millions-d-euros-pour-ses-futurs-locaux-a-toulouse-938523.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2041918/commandement-de-l-espace.jpg" data-id="2041918" alt="commandement de l'espace"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/developpement-economique/2022-10-27/le-commandement-de-l-espace-va-investir-80-millions-d-euros-pour-ses-futurs-locaux-a-toulouse-938523.html">Le Commandement de l&#039;Espace va investir 80 millions d&#039;euros pour ses futurs locaux à Toulouse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/economie/2022-10-21/troisieme-ligne-de-metro-a-toulouse-des-surcouts-majeurs-se-profilent-le-maire-se-dit-inquiet-937665.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1558148/troisieme-ligne-de-metro.jpg" data-id="1558148" alt="Troisième ligne de métro"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/economie/2022-10-21/troisieme-ligne-de-metro-a-toulouse-des-surcouts-majeurs-se-profilent-le-maire-se-dit-inquiet-937665.html">Troisième ligne de métro à Toulouse : des surcoûts majeurs se profilent, le maire se dit &quot;inquiet&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/programmes-et-projets.html">
                                                    Programmes et Projets
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/logement.html">
                                                    Logement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                    Immobilier d’entreprise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/actualite.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-09-27/dans-le-centre-de-toulouse-les-prix-de-l-immobilier-ancien-entament-une-baisse-934344.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/448302/logement-ancien.jpg" data-id="448302" alt="logement ancien"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-09-27/dans-le-centre-de-toulouse-les-prix-de-l-immobilier-ancien-entament-une-baisse-934344.html">Dans le centre de Toulouse, les prix de l&#039;immobilier ancien entament une baisse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-09-22/toulouse-un-redemarrage-de-la-construction-immobiliere-observe-mais-933704.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/446252/logement-neuf.jpg" data-id="446252" alt="logement neuf"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-09-22/toulouse-un-redemarrage-de-la-construction-immobiliere-observe-mais-933704.html">Toulouse. Un redémarrage de la construction immobilière observé mais...</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/immobilier/2022-07-11/logement-neuf-a-toulouse-une-etude-se-projette-sur-un-prix-au-m2-de-4800-euros-925186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/721710/quartier-cartoucherie.jpg" data-id="721710" alt="quartier Cartoucherie"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/immobilier/2022-07-11/logement-neuf-a-toulouse-une-etude-se-projette-sur-un-prix-au-m2-de-4800-euros-925186.html">Logement neuf : à Toulouse, une étude se projette sur un prix au m2 de 4800 euros</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/interviews.html">
                                                    Interviews
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/debats.html">
                                                    Débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/elections.html">
                                                    Élections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/territoires.html">
                                                    Territoires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/reforme-territoriale.html">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-09-15/suppression-de-la-cvae-une-mauvaise-idee-pour-le-maire-de-toulouse-jean-luc-moudenc-932789.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1459832/jean-luc-moudenc.jpg" data-id="1459832" alt="Jean-Luc Moudenc"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2022-09-15/suppression-de-la-cvae-une-mauvaise-idee-pour-le-maire-de-toulouse-jean-luc-moudenc-932789.html">Suppression de la CVAE : « une mauvaise idée » pour le maire de Toulouse, Jean-Luc Moudenc</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/2022-09-02/lycees-professionnels-pap-ndiaye-dessine-les-contours-de-la-reforme-a-venir-929113.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2004133/pap-ndiaye.jpg" data-id="2004133" alt="Pap Ndiaye"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/2022-09-02/lycees-professionnels-pap-ndiaye-dessine-les-contours-de-la-reforme-a-venir-929113.html">Lycées professionnels : Pap Ndiaye dessine les contours de la réforme à venir</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/politique/debats/2022-08-25/secheresse-la-haute-garonne-se-prepare-a-un-fleuve-a-moitie-a-sec-des-2035-928552.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1997879/secheresse-garonne.jpg" data-id="1997879" alt="secheresse garonne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/politique/debats/2022-08-25/secheresse-la-haute-garonne-se-prepare-a-un-fleuve-a-moitie-a-sec-des-2035-928552.html">Sécheresse : la Haute-Garonne se prépare à un fleuve à moitié à sec dès 2035</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/decideurs/entreprises.html">
                                                    Entreprises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/economie.html">
                                                    Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/innovation.html">
                                                    Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//decideurs/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-10-24/le-chef-sebastien-bras-concocte-des-stages-anti-stress-pour-dirigeants-reportage-937885.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2039753/bras.jpg" data-id="2039753" alt="Bras"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-10-24/le-chef-sebastien-bras-concocte-des-stages-anti-stress-pour-dirigeants-reportage-937885.html">Le chef Sébastien Bras concocte des stages anti-stress pour dirigeants. Reportage</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-10-18/la-metropole-de-toulouse-devoile-son-plan-pour-mieux-reduire-ses-emissions-carbone-937085.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/715491/voiture-electrique.jpg" data-id="715491" alt="voiture électrique"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-10-18/la-metropole-de-toulouse-devoile-son-plan-pour-mieux-reduire-ses-emissions-carbone-937085.html">La Métropole de Toulouse dévoile son plan pour (mieux) réduire ses émissions carbone</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/decideurs/2022-10-04/sigfox-ludovic-le-moan-repond-aux-propos-critiques-du-sicoval-935369.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/601104/ludovic-le-moan.jpg" data-id="601104" alt="Ludovic Le Moan"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/decideurs/2022-10-04/sigfox-ludovic-le-moan-repond-aux-propos-critiques-du-sicoval-935369.html">Sigfox : Ludovic Le Moan répond aux propos critiques du Sicoval</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/a-suivre.html">
                                                    À suivre
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//initiatives/evenement.html">
                                                    Evénement
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2022-08-04/en-occitanie-un-camion-pour-faire-decouvrir-l-astronomie-aux-deficients-visuels-927501.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1983697/mobiloscope.jpg" data-id="1983697" alt="mobiloscope"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2022-08-04/en-occitanie-un-camion-pour-faire-decouvrir-l-astronomie-aux-deficients-visuels-927501.html">En Occitanie, un camion pour faire découvrir l&#039;astronomie aux déficients visuels</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1799058/cite-internationale-des-chercheurs-de-toulouse.jpg" data-id="1799058" alt="Cité internationale des chercheurs de Toulouse"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-11-03/future-cite-internationale-des-chercheurs-a-toulouse-de-quoi-parlons-nous-895642.html">Future Cité internationale des chercheurs à Toulouse : de quoi parlons-nous ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1790202/carole-delga.jpg" data-id="1790202" alt="Carole Delga"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/initiatives/a-suivre/2021-10-21/pouvoir-d-achat-les-contours-du-futur-revenu-ecologique-jeune-de-l-occitanie-894831.html">Pouvoir d&#039;achat : les contours du futur revenu écologique jeune de l&#039;Occitanie</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/matinales.html">
                                                    Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                    Trophées de l’Aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                    Grands Prix de l’Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/Conferences-debats.html">
                                                    Conférences-débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                    Sommet Économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                    Forum Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                    Forum Cop21
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements-partenaires.html">
                                                    Événements partenaires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                    Forum Fintech Innovation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2036470/the-village-2022.jpg" data-id="2036470" alt="The Village 2022"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/2015-04-14/les-prochains-evenements-de-la-tribune-objectif-news.html">Les prochains événements de La Tribune Toulouse</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/forum-smart-city/2022-10-14/forum-zero-carbone-les-villes-confrontees-au-defi-de-la-sobriete-936805.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/2/062/2033062_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://toulouse.latribune.fr/evenements/forum-smart-city/2022-10-14/forum-zero-carbone-les-villes-confrontees-au-defi-de-la-sobriete-936805.html">Forum zéro carbone : les villes confrontées au défi de la sobriété</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://toulouse.latribune.fr/evenements/2022-10-03/le-forum-zero-carbone-de-toulouse-revient-le-14-octobre-935160.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2011370/toulouse-zero-carbone.jpg" data-id="2011370" alt="Toulouse Zéro Carbone"/>
                </a>

                <div class="title-river">
                    <a href="https://toulouse.latribune.fr/evenements/2022-10-03/le-forum-zero-carbone-de-toulouse-revient-le-14-octobre-935160.html">Le Forum Zéro Carbone de Toulouse revient le 14 octobre</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 520,40 PTS</span>
        <span class="value-number-principal up">
            +1,41%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/DASSAULT-SYST-Euronext-Paris" class="value-link">
            <span class="value-indice">DASSAULT SYST.</span>
            <span class="value-number up">+5,37%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number up">+5,05%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/TELEPERFORMANCE" class="value-link">
            <span class="value-indice">TELEPERFORMANCE</span>
            <span class="value-number down">-33,90%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/CREDIT-AGRICOLE" class="value-link">
            <span class="value-indice">CREDIT AGRICOLE</span>
            <span class="value-number down">-3,57%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-1,95%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-2,37%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+1,58%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,03%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-3,70%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+7,84%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container" id="advertising">
            <div class="ads-core-placer ads-center" id="top-ban" data-ads-core='{"type":"Banniere-Haute","device":"desktop,tablet"}'></div>


    </div>

    
    <div class="container main-container" id="main-container">
        <div class="row-custom clearfix" id="row-custom-2">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main" id="articles">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html"/>
                <meta itemprop="discussionUrl" content="https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//toulouse.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Toulouse" />
            <meta itemprop="url" content="toulouse.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://toulouse.latribune.fr/entreprise.html">
                                            ENTREPRISES
                                    <meta itemprop="url" content="https://toulouse.latribune.fr/entreprise.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://toulouse.latribune.fr/business.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Business</span>
                        </h1>
                                    <meta itemprop="url" content="https://toulouse.latribune.fr/business.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Zephalto s&#039;appuie sur le Cnes pour faire décoller le tourisme spatial</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La startup héraultaise Zephalto a pris ses quartiers depuis cet été à Toulouse pour développer des voyages dans l&#039;espace en ballon. Elle y travaille en lien étroit avec le Cnes qui met à disposition son expertise de soixante années de vols dans la stratosphère et qui s&#039;intéresse de près à son projet d&#039;enveloppe réutilisable.
                                            <div id="etx-block">
                            
                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Florine Galéron</span>
                    </a>
                
            </div>
                        <time datetime="2022-11-10CET15:09:00+0100" itemprop="datePublished">
                10 Nov 2022, 15:09
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Toulouse"/>
    	                <meta itemprop="url" content="http://toulouse.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo_Toulouse.png?version=20221102115336"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-11-10CET15:22:12+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html"
           data-title="Zephalto s&#039;appuie sur le Cnes pour faire décoller le tourisme spatial"
           data-lead="La startup héraultaise Zephalto a pris ses quartiers depuis cet été à Toulouse pour développer des voyages dans l'espace en ballon. Elle y travaille en lien étroit avec le Cnes qui met à disposition son expertise de soixante années de vols dans la stratosphère et qui s'intéresse de près à son projet d'enveloppe réutilisable."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#deadbfb7adb7adadbba4f3abb0f3b3bfb7b29ebba6bfb3aeb2bbf0bdb1b3e1adabbcb4bbbdaae384bbaeb6bfb2aab1feadf8fdeeede7e5bfaeaeabb7bbfeadabacfeb2bbfe9db0bbadfeaeb1abacfeb8bfb7acbbfeba1d77bdb1b2b2bbacfeb2bbfeaab1abacb7adb3bbfeadaebfaab7bfb2f8bcb1baa7e39facaab7bdb2bbfeaebfacaabfb91d77fee4fefbee9fb6aaaaaeade4f1f1aab1abb2b1abadbbf0b2bfaaacb7bcabb0bbf0b8acf1bbb0aaacbbaeacb7adbbadf1bcabadb7b0bbadadf1eceeececf3efeff3efeef1a4bbaeb6bfb2aab1f3adf3bfaeaeabb7bbf3adabacf3b2bbf3bdb0bbadf3aeb1abacf3b8bfb7acbbf3babbbdb1b2b2bbacf3b2bbf3aab1abacb7adb3bbf3adaebfaab7bfb2f3e7eaeeefedecf0b6aab3b2">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#0675676f756f7575637c2b73682b6b676f6a46637e676b766a632865696b397573646c6365723b5c63766e676a72692675202536353f3d677676736f6326757374266a63264568637526766973742660676f74632662c5af65696a6a6374266a6326726973746f756b6326757667726f676a206469627f3b4774726f656a6326766774726761c5af263c262336476e727276753c29297269736a69737563286a6772746f6473686328607429636872746376746f756375296473756f6863757529343634342b37372b3736297c63766e676a72692b752b677676736f632b7573742b6a632b656863752b766973742b60676f74632b626365696a6a63742b6a632b726973746f756b632b757667726f676a2b3f3236373534286e726b6a">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/2051508/zephalto.jpg" data-id="2051508" alt="Zephalto prévoit un voyage de six heures à 25 km d'altitude."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Zephalto prévoit un voyage de six heures à 25 km d&#039;altitude.
                                                            <span>(Crédits : Zephalto)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/2051508/zephalto.jpg">
                    <meta itemprop="description" content="Zephalto prévoit un voyage de six heures à 25 km d&#039;altitude.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p><em><span>&laquo;&nbsp;</span>Les premiers passagers de Zephalto auront un c&ocirc;t&eacute; pionnier, comme aux premiers temps de l'aviation. Il s'agira de gens assez ais&eacute;s (le billet pour s'envoler dans l'espace co&ucirc;tera 120.000 euros, ndlr), qui ont l'envie de d&eacute;couvrir la beaut&eacute; de la Terre vu d'en haut&nbsp;<span>&raquo;</span>,</em> lance V<span class="qu"><span class="gD"><span>incent Farret d'Asti&egrave;s.</span></span></span></p> <h2><span class="qu"><span class="gD"><span>Un voyage de six heures &agrave; 25 km d'altitude</span></span></span></h2> <p>Cet ancien dipl&ocirc;m&eacute; de l'Enac &agrave; Toulouse a &eacute;t&eacute; d'abord contr&ocirc;leur a&eacute;rien avant de fonder en 2016 <a href="https://www.latribune.fr/t-la-revue/n-5-voyages-l-ailleurs-n-est-pas-si-loin/zephalto-emmenera-des-passagers-aux-portes-de-l-espace-896755.html">Zephalto avec l'ambition de d&eacute;velopper des voyages spatiaux en ballon &agrave; 25 km d'altitude</a>. Passionn&eacute; de montgolfi&egrave;re, V<span class="qu">incent Farret d'Asti&egrave;s d&eacute;fend <span>&laquo;&nbsp;</span><em>une vision po&eacute;tique et contemplative de l'espace&nbsp;<span>&raquo;</span></em>, un positionnement assez atypique dans l'univers en plein essor du tourisme spatial. Quand Virgin Galactic ou Blue Origin proposent des vols paraboliques de quelques minutes dans l'espace en fus&eacute;e, Zephalto mise sur une croisi&egrave;re spatiale de six heures (dont trois heures pour la mont&eacute;e et la descente et trois heures de contemplation de l'espace), <span>&laquo;&nbsp;</span><em>une&nbsp;exp&eacute;rience tr&egrave;s douce et tr&egrave;</em><span><em>s respectueuse de l'environnement &raquo;</em>.</span></span></p> <p><span class="qu"><span>Les ballons de Zephalto sont ainsi dot&eacute;s d'un r&eacute;gulateur d'altitude qui am&eacute;liore la s&eacute;curit&eacute; et permet de faire varier l'altitude du ballon de fa&ccedil;on &eacute;cologique. Ce qui permet &agrave; la startup de promettre un vol &agrave; empreinte carbone extr&ecirc;mement<br>faible : moins de 27kg de CO2 pour un passager (contre une tonne pour un vol A/R Paris-New-York).&nbsp;</span><span></span></span></p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://www.latribune.fr/t-la-revue/n-5-voyages-l-ailleurs-n-est-pas-si-loin/zephalto-emmenera-des-passagers-aux-portes-de-l-espace-896755.html">Zephalto emm&egrave;nera des passagers aux portes de l'espace</a></span></span></p> <p></p> <h2>Une enveloppe r&eacute;utilisable</h2> <p>Zephalto mise aussi sur une enveloppe r&eacute;utilisable, un projet qui int&eacute;resse de pr&egrave;s le Cnes. L'agence spatiale fran&ccedil;aise,<a href="https://toulouse.latribune.fr/entreprises/business/2022-10-12/spatial-hemeria-rachete-cnim-air-space-et-ses-ballons-stratospheriques-936386.html"> qui collabore d&eacute;j&agrave; avec Hemeria Airship (ex-Cnim Air Space pour la fabrication des enveloppes des ballons</a>), suit depuis sa cr&eacute;ation le projet Zephalto. Elle a sign&eacute; cet &eacute;t&eacute; avec la startup un accord de transfert de savoir-faire exclusif dans le domaine des op&eacute;rations. Cet accord va permettre &agrave; Zephalto de s'appuyer sur l'expertise du Cnes dans l'optimisation de l'enveloppe du ballon avec un acc&egrave;s &agrave; des brevets sur les technologies de ballons, l'acc&egrave;s aux diff&eacute;rents outils et installations de l'agence pour proc&eacute;der &agrave; des tests, la formation des op&eacute;rateurs de Zephalto et l'optimisation des syst&egrave;mes de s&eacute;curit&eacute;.</p> <blockquote> <p><span>&laquo;&nbsp;</span>Cela fait 60 ans que le Cnes con&ccedil;oit, op&egrave;re et exploite des ballons pour faire de la science et des essais technologiques, c'est le&nbsp;ma&icirc;tre d'oeuvre unique en Europe &agrave; ma&icirc;triser cette activit&eacute; de bout en bout. Nous pouvons&nbsp;transf&eacute;rer notre savoir-faire op&eacute;rationnel &agrave; la soci&eacute;t&eacute; Zephalto pour qu'ils d&eacute;veloppent le tourisme stratosph&eacute;rique, &eacute;ventuellement m&ecirc;me leur apprendre &agrave; l&acirc;cher un ballon comme le fait le Cnes.</p> <p>En revanche, nous ne r&eacute;utilisons pas l'enveloppe du ballon.&nbsp;<span>Aujourd'hui</span>, nous r&eacute;utilisons tout le mat&eacute;riel technique et scientifique envoy&eacute; en l'air qui descend en parachute sur Terre sauf l'enveloppe qui est trop fine&nbsp;pour voler &agrave; nouveau (elle fait 15 microns, un&nbsp;10&#7497; du cheveu). On comprend bien que les a&eacute;rostiers de Zephalto pensent l'utiliser &agrave; nouveau comme c'est le cas d&eacute;j&agrave; pour les montgolfi&egrave;res&nbsp;<span>&raquo;</span>, fait valoir Vincent Dubourg, sous-directeur Ballons au Cnes.</p></blockquote> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/entreprises/business/2022-10-12/spatial-hemeria-rachete-cnim-air-space-et-ses-ballons-stratospheriques-936386.html">Spatial : Hemeria rach&egrave;te Cnim Air Space et ses ballons stratosph&eacute;riques</a></span></span></p> <p></p> <p>L'agence spatiale fran&ccedil;aise voit aussi d'un bon oeil le fait d'envoyer quelques kilos d'instruments scientifiques dans la stratosph&egrave;re pour r&eacute;aliser des mesures compl&eacute;mentaires, de m&eacute;thane par exemple, pour am&eacute;liorer les mod&egrave;les et les pr&eacute;visions des scientifiques.</p> <h2>15 personnes &agrave; Toulouse</h2> <p><img src="https://static.latribune.fr/article_body/2051339/zephalto.jpg" data-id="2051339" class="content_media" alt="zephalto"></p> <p><em>Zephalto devra tester des vols avec une cabine pressuris&eacute;e pour voler dans la stratosph&egrave;re (Cr&eacute;dits : Zephalto).</em></p> <p>Apr&egrave;s avoir fait vol&eacute; d&eacute;j&agrave; trois prototypes en 2018 et 2020 &agrave; 2.500 m&egrave;tres d'altitude, les tests vont se poursuivre courant 2023. Avec une &eacute;tape-cl&eacute;, voler au-dessus de dix kilom&egrave;tres avec une cabine pressuris&eacute;e. Zephalto affiche toujours l'ambition de faire voler ses premiers passagers en 2024. 500 personnes se sont d&eacute;j&agrave; inscrites pour en &ecirc;tre.&nbsp;<span></span></p> <p>En attendant la soci&eacute;t&eacute; dont le si&egrave;ge social est n&eacute; dans la campagne h&eacute;raultaise&nbsp;<span>du Pouget, a install&eacute; cet &eacute;t&eacute; toute sa R&amp;D dans de&nbsp;nouveaux locaux de 200 m2 sur la commune d'Escalquens, au sud-est de Toulouse. Une quinzaine de salari&eacute;s y travaillent d&eacute;j&agrave; et une trentaine de collaborateurs suppl&eacute;mentaires sont attendus d'ici l'&eacute;t&eacute; 2023.</span></p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://toulouse.latribune.fr/entreprises/business/2022-07-01/tourisme-spatial-pourquoi-zephalto-debarque-a-toulouse-924125.html">Tourisme spatial : pourquoi Zephalto d&eacute;barque &agrave; Toulouse</a></span></span></p> <p></p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html"
        },
        "headline": "Zephalto s&#039;appuie sur le Cnes pour faire décoller le tourisme spatial",
        "image": "https://static.latribune.fr/full_width/2051508/zephalto.jpg",
        "datePublished": "2022-11-10CET15:09:00+01:00",
        "dateModified": "2022-11-10CET15:22:12+01:00",
            "author": {
            "@type": "Person",
            "name": "Florine Galéron"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20221102115336"
            }
        },
        "description": "La startup héraultaise Zephalto a pris ses quartiers depuis cet été à Toulouse pour développer des voyages dans l&#039;espace en ballon. Elle y travaille en lien étroit avec le Cnes qui met à disposition son expertise de soixante années de vols dans la stratosphère et qui s&#039;intéresse de près à son projet d&#039;enveloppe réutilisable.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Florine Galéron</span>
                    </a>
                
            </div>
                        <time datetime="2022-11-10CET15:09:00+0100" itemprop="datePublished">
                10 Nov 2022, 15:09
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-11-10CET15:22:12+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://toulouse.latribune.fr/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html"
           data-title="Zephalto s&#039;appuie sur le Cnes pour faire décoller le tourisme spatial"
           data-lead="La startup héraultaise Zephalto a pris ses quartiers depuis cet été à Toulouse pour développer des voyages dans l'espace en ballon. Elle y travaille en lien étroit avec le Cnes qui met à disposition son expertise de soixante années de vols dans la stratosphère et qui s'intéresse de près à son projet d'enveloppe réutilisable."
           data-twittervia="LaTribuneTlse"
           data-nomsource="La Tribune Toulouse"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#0271636b716b717167782f776c2f6f636b6e42677a636f726e672c616d6f3d717760686761763f5867726a636e766d2271242132313b39637272776b6722717770226e6722416c677122726d77702264636b70672266c1ab616d6e6e6770226e6722766d77706b716f6722717263766b636e24606d667b3f4370766b616e6722726370766365c1ab2238222732436a76767271382d2d766d776e6d7771672c6e6376706b60776c672c64702d676c76706772706b7167712d6077716b6c6771712d303230302f33332f33322d7867726a636e766d2f712f637272776b672f7177702f6e672f616c67712f726d77702f64636b70672f6667616d6e6e67702f6e672f766d77706b716f672f717263766b636e2f3b36323331302c6a766f6e">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#5c2f3d352f352f2f392671293271313d35301c39243d312c3039723f3331632f293e36393f286106392c343d3028337c2f7a7f6c6f65673d2c2c2935397c2f292e7c30397c1f32392f7c2c33292e7c3a3d352e397c389ff53f333030392e7c30397c2833292e352f31397c2f2c3d28353d307a3e333825611d2e28353f30397c2c3d2e283d3b9ff57c667c796c1d3428282c2f6673732833293033292f3972303d282e353e293239723a2e733932282e392c2e352f392f733e292f3532392f2f736e6c6e6e716d6d716d6c7326392c343d302833712f713d2c2c293539712f292e713039713f32392f712c33292e713a3d352e397138393f333030392e713039712833292e352f3139712f2c3d28353d307165686c6d6f6e7234283130">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>


    <section class="newsletter-widget">
    <h2>
                    Newsletter - Occitanie - Toulouse
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de <br/>
            Toulouse et sa région</p>
    
        
        
        

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="22">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Toulouse
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                                <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
          
                    
                    
                            </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_objectifnews_email" name="front_contact_objectifnews[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_objectifnews_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_objectifnews_account_login" name="front_contact_objectifnews[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_objectifnews_account_newPassword" name="front_contact_objectifnews[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_objectifnews_account_passwordConfirm" name="front_contact_objectifnews[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="22">
            </div>
              <div class="control-group"><label for="front_contact_objectifnews_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_lastName" name="front_contact_objectifnews[lastName]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_firstName" name="front_contact_objectifnews[firstName]" /></div></div><div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_placeholder" name="front_contact_objectifnews[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_0" name="front_contact_objectifnews[title]" value="Mme." />
                    Mme.
                </label><label class="radio inline "><input type="radio" id="front_contact_objectifnews_title_1" name="front_contact_objectifnews[title]" value="M." />
                    M.
                </label></div></div><div class="control-group"><label for="front_contact_objectifnews_dateOfBirth" class="control-label">
            Date de naissance
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_dateOfBirth" name="front_contact_objectifnews[dateOfBirth]" placeholder="JJ/MM/AAAA" class="datepicker" /></div></div><div class="control-group"><label for="front_contact_objectifnews_mobilePhoneNumber" class="control-label">
            Mobile
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_mobilePhoneNumber" name="front_contact_objectifnews[mobilePhoneNumber]" pattern="^(|(0|\+33)[1-9]([-. ]?[0-9]{2}){4})$" /></div></div><div class="control-group"><label for="front_contact_objectifnews_job" class="control-label">
            Fonction
            </label><div class="controls"><select id="front_contact_objectifnews_job" name="front_contact_objectifnews[job]" class=" select-full"><option value="">Choisissez une fonction</option><option value="Agriculteurs exploitants">Agriculteurs exploitants</option><option value="Artisans, commerçants et chefs d&#039;entreprise">Artisans, commerçants et chefs d&#039;entreprise</option><option value="Cadres et professions intellectuelles supérieures">Cadres et professions intellectuelles supérieures</option><option value="Professions Intermédiaires">Professions Intermédiaires</option><option value="Employés">Employés</option><option value="Ouvriers">Ouvriers</option><option value="Retraités">Retraités</option><option value="Autres personnes sans activité professionnelle">Autres personnes sans activité professionnelle</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_company" class="control-label">
            Société
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_company" name="front_contact_objectifnews[company]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_address" class="control-label">
            N° et voie
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_address" name="front_contact_objectifnews[address]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_addressExtra" class="control-label">
            Complément d&#039;adresse
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_addressExtra" name="front_contact_objectifnews[addressExtra]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_zipCode" name="front_contact_objectifnews[zipCode]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_city" class="control-label">
            Ville
            </label><div class="controls"><input type="text" id="front_contact_objectifnews_city" name="front_contact_objectifnews[city]" /></div></div><div class="control-group"><label for="front_contact_objectifnews_country" class="control-label">
            Pays
            </label><div class="controls"><select id="front_contact_objectifnews_country" name="front_contact_objectifnews[country]" class=" select-full"><option value="">Choisissez un Pays</option><option value="France">France</option><option value="Belgique">Belgique</option><option value="Suisse">Suisse</option><option value="Luxembourg">Luxembourg</option><option value="Afghanistan">Afghanistan</option><option value="Afrique Du Sud">Afrique Du Sud</option><option value="Albanie">Albanie</option><option value="Algérie">Algérie</option><option value="Allemagne">Allemagne</option><option value="Andorre">Andorre</option><option value="Angola">Angola</option><option value="Antigua-et-Barbuda">Antigua-et-Barbuda</option><option value="Arabie Saoudite">Arabie Saoudite</option><option value="Argentine">Argentine</option><option value="Arménie">Arménie</option><option value="Australie">Australie</option><option value="Autriche">Autriche</option><option value="Azerbaïdjan">Azerbaïdjan</option><option value="Bahamas">Bahamas</option><option value="Bahreïn">Bahreïn</option><option value="Bangladesh">Bangladesh</option><option value="Barbade">Barbade</option><option value="Belize">Belize</option><option value="Bénin">Bénin</option><option value="Bhoutan">Bhoutan</option><option value="Biélorussie">Biélorussie</option><option value="Birmanie">Birmanie</option><option value="Bolivie">Bolivie</option><option value="Bosnie-Herzégovine">Bosnie-Herzégovine</option><option value="Botswana">Botswana</option><option value="Brésil">Brésil</option><option value="Brunéi">Brunéi</option><option value="Bulgarie">Bulgarie</option><option value="Burkina">Burkina</option><option value="Burundi">Burundi</option><option value="Cambodge">Cambodge</option><option value="Cameroun">Cameroun</option><option value="Canada">Canada</option><option value="Cap-Vert">Cap-Vert</option><option value="Chili">Chili</option><option value="Chine">Chine</option><option value="Colombie">Colombie</option><option value="Comores">Comores</option><option value="Congo">Congo</option><option value="Corée Du Nord">Corée Du Nord</option><option value="Corée Du Sud">Corée Du Sud</option><option value="Costa Rica">Costa Rica</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Croatie">Croatie</option><option value="Cuba">Cuba</option><option value="Danemark">Danemark</option><option value="Djibouti">Djibouti</option><option value="Dominique">Dominique</option><option value="Égypte">Égypte</option><option value="Émirats Arabe Unis">Émirats Arabe Unis</option><option value="Équateur">Équateur</option><option value="Érythrée">Érythrée</option><option value="Espagne">Espagne</option><option value="Estonie">Estonie</option><option value="États Unis">États Unis</option><option value="Éthiopie">Éthiopie</option><option value="Fidji">Fidji</option><option value="Finlande">Finlande</option><option value="Gabon">Gabon</option><option value="Gambie">Gambie</option><option value="Géorgie">Géorgie</option><option value="Ghana">Ghana</option><option value="Grèce">Grèce</option><option value="Grenade">Grenade</option><option value="Guatemala">Guatemala</option><option value="Guinée">Guinée</option><option value="Guinée-Bisseau">Guinée-Bisseau</option><option value="Guinée Équatoriale">Guinée Équatoriale</option><option value="Guyana">Guyana</option><option value="Haïti">Haïti</option><option value="Honduras">Honduras</option><option value="Hongrie">Hongrie</option><option value="Inde">Inde</option><option value="Indonésie">Indonésie</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Irlande">Irlande</option><option value="Islande">Islande</option><option value="Israël">Israël</option><option value="Italie">Italie</option><option value="Jamaïque">Jamaïque</option><option value="Japon">Japon</option><option value="Jordanie">Jordanie</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kirghistan">Kirghistan</option><option value="Kiribati">Kiribati</option><option value="Koweït">Koweït</option><option value="Laos">Laos</option><option value="Lesotho">Lesotho</option><option value="Lettonie">Lettonie</option><option value="Liban">Liban</option><option value="Liberia">Liberia</option><option value="Libye">Libye</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituanie">Lituanie</option><option value="Macédoine">Macédoine</option><option value="Madagascar">Madagascar</option><option value="Malaisie">Malaisie</option><option value="Malawi">Malawi</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malte">Malte</option><option value="Maroc">Maroc</option><option value="Marshall">Marshall</option><option value="Maurice">Maurice</option><option value="Mauritanie">Mauritanie</option><option value="Mexique">Mexique</option><option value="Micronésie">Micronésie</option><option value="Moldavie">Moldavie</option><option value="Monaco">Monaco</option><option value="Mongolie">Mongolie</option><option value="Mozambique">Mozambique</option><option value="Namibie">Namibie</option><option value="Nauru">Nauru</option><option value="Népal">Népal</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Norvège">Norvège</option><option value="Nouvelle-Zélande">Nouvelle-Zélande</option><option value="Oman">Oman</option><option value="Ouganda">Ouganda</option><option value="Ouzbékistan">Ouzbékistan</option><option value="Pakistan">Pakistan</option><option value="Palaos">Palaos</option><option value="Panama">Panama</option><option value="Papouasie-Nouvelle-Guinée">Papouasie-Nouvelle-Guinée</option><option value="Paraguay">Paraguay</option><option value="Pays-Bas">Pays-Bas</option><option value="Pérou">Pérou</option><option value="Philippines">Philippines</option><option value="Pologne">Pologne</option><option value="Portugal">Portugal</option><option value="Qatar">Qatar</option><option value="République Centre-Africaine">République Centre-Africaine</option><option value="République Démocratique Du Congo">République Démocratique Du Congo</option><option value="République Dominicaine">République Dominicaine</option><option value="République Tchèque">République Tchèque</option><option value="Roumanie">Roumanie</option><option value="Royaume-Uni">Royaume-Uni</option><option value="Russie">Russie</option><option value="Rwanda">Rwanda</option><option value="Saint-Cristophe-et-Niévès">Saint-Cristophe-et-Niévès</option><option value="Sainte-Lucie">Sainte-Lucie</option><option value="Saint-Marin">Saint-Marin</option><option value="Saint-Vincent-et-les-Grenadines">Saint-Vincent-et-les-Grenadines</option><option value="Salomon">Salomon</option><option value="Salvador">Salvador</option><option value="Samoa">Samoa</option><option value="Sao Tomé-et-Principe">Sao Tomé-et-Principe</option><option value="Séngal">Séngal</option><option value="Serbie-et-Monténégro">Serbie-et-Monténégro</option><option value="Seychelles">Seychelles</option><option value="Sierra">Sierra</option><option value="Singapour">Singapour</option><option value="Slovaquie">Slovaquie</option><option value="Slovénie">Slovénie</option><option value="Somalie">Somalie</option><option value="Soudan">Soudan</option><option value="Sri Lanka">Sri Lanka</option><option value="Suède">Suède</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Syrie">Syrie</option><option value="Tadjikistan">Tadjikistan</option><option value="Taïwan">Taïwan</option><option value="Tanzanie">Tanzanie</option><option value="Tchad">Tchad</option><option value="Thaïlande">Thaïlande</option><option value="Timor oriental">Timor oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinité-et-Tobago">Trinité-et-Tobago</option><option value="Tunisie">Tunisie</option><option value="Turkménistan">Turkménistan</option><option value="Turquie">Turquie</option><option value="Tuvalu">Tuvalu</option><option value="Ukraine">Ukraine</option><option value="Uruguay">Uruguay</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Viêt Nam">Viêt Nam</option><option value="Yemen">Yemen</option><option value="Zambie">Zambie</option><option value="Zimbabwe">Zimbabwe</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_businessSector" class="control-label">
            Secteur d&#039;activité
            </label><div class="controls"><select id="front_contact_objectifnews_businessSector" name="front_contact_objectifnews[businessSector]" class=" select-full"><option value="">Choisissez un secteur d&#039;activité</option><option value="Activités de services administratifs et de soutien">Activités de services administratifs et de soutien</option><option value="Activités des ménages en tant qu&#039;employeurs ; activités indifférenciées">Activités des ménages en tant qu&#039;employeurs ; activités indifférenciées</option><option value="des ménages en tant que producteurs de biens et services pour usage propre">des ménages en tant que producteurs de biens et services pour usage propre</option><option value="Activités extra-territoriales">Activités extra-territoriales</option><option value="Activités financières et d&#039;assurance">Activités financières et d&#039;assurance</option><option value="Activités immobilières">Activités immobilières</option><option value="Activités spécialisées, scientifiques et techniques">Activités spécialisées, scientifiques et techniques</option><option value="Administration publique">Administration publique</option><option value="Agriculture, sylviculture et pêche">Agriculture, sylviculture et pêche</option><option value="Arts, spectacles et activités récréatives">Arts, spectacles et activités récréatives</option><option value="Autres activités de services">Autres activités de services</option><option value="Commerce ; réparation d&#039;automobiles et de motocycles">Commerce ; réparation d&#039;automobiles et de motocycles</option><option value="Construction">Construction</option><option value="Enseignement">Enseignement</option><option value="Hébergement et restauration">Hébergement et restauration</option><option value="Industrie manufacturière">Industrie manufacturière</option><option value="Industries extractives">Industries extractives</option><option value="Information et communication">Information et communication</option><option value="Production et distribution d&#039;eau ; assainissement, gestion des déchets et dépollution">Production et distribution d&#039;eau ; assainissement, gestion des déchets et dépollution</option><option value="Production et distribution d&#039;électricité, de gaz, de vapeur et d&#039;air conditionné">Production et distribution d&#039;électricité, de gaz, de vapeur et d&#039;air conditionné</option><option value="Santé humaine et action sociale">Santé humaine et action sociale</option><option value="Transports et entreposage">Transports et entreposage</option><option value="Autres personnes sans activité professionnelle">Autres personnes sans activité professionnelle</option></select></div></div><div class="control-group"><label for="front_contact_objectifnews_interests" class="control-label">
            Vos centres d&#039;intérêt
            </label><div class="controls"><select id="front_contact_objectifnews_interests" name="front_contact_objectifnews[interests]" class=" select-full"><option value="">Choisissez un centre d&#039;intérêt</option><option value="6">Actualités</option><option value="5">Automobile</option><option value="1">Business</option><option value="7">Gastronomie</option><option value="3">Innovation</option><option value="2">Politique</option><option value="8">Services</option><option value="4">Tourisme</option></select></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_other_events" name="front_contact_objectifnews[objectifnews_other_events]" value="1" checked="checked" />
        Je souhaite recevoir les informations de la Tribune Toulouse
et également être invité aux événements économiques proposés par la Tribune Toulouse
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_partners" name="front_contact_objectifnews[objectifnews_partners]" value="1" />
        J&#039;accepte de recevoir des offres des partenaires de la Tribune Toulouse
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectifnews_objectifnews_sms" name="front_contact_objectifnews[objectifnews_sms]" value="1" />
        J&#039;accepte de recevoir des SMS de la part de la Tribune Toulouse
                </label></div></div><input type="hidden" id="front_contact_objectifnews__token" name="front_contact_objectifnews[_token]" value="DfVWn3wppD0KPDH8GcxfQyOxjTFRbDAQHZe0kLBnCeM" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter Newsletter Actu</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="22">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Toulouse
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
            
                        
                        
                                  </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/entreprises/business/2022-11-10/zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial-940132.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="22">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
    <section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="22" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Occitanie - Toulouse
              </p>
    </div>
</section>
    
                    
                </section>

                
            </div>

                        <div class="clearfix"></div>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-a',
        container: 'taboola-mobile-below-article-thumbnails',
        placement: 'Mobile Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>

<div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/entreprises/business/2022-07-01/tourisme-spatial-pourquoi-zephalto-debarque-a-toulouse-924125.html">
                        <img src="https://static.latribune.fr/resource_page_big/1962152/zephalto.jpg" data-id="1962152" alt="Zephalto"/>
                        <h4 class="article-title">Tourisme spatial&nbsp;: pourquoi Zephalto débarque à Toulouse</h4>
                    </a>
                                    <a                        href="https://www.latribune.fr/t-la-revue/n-5-voyages-l-ailleurs-n-est-pas-si-loin/zephalto-emmenera-des-passagers-aux-portes-de-l-espace-896755.html">
                        <img src="https://static.latribune.fr/resource_page_big/1809831/t-la-revue-n-6.jpg" data-id="1809831" alt="T La Revue n°6"/>
                        <h4 class="article-title">Zephalto emmènera des passagers aux portes de l’espace</h4>
                    </a>
                                    <a                        href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-31/zephalto-veut-envoyer-ses-premiers-passagers-dans-la-stratosphere-en-2024-855955.html">
                        <img src="https://static.latribune.fr/resource_page_big/1511092/l-aeronef-odyssee-8000-de-l-entreprise-zephalto.jpg" data-id="1511092" alt="L'aéronef Odyssée 8000 de l'entreprise Zephalto"/>
                        <h4 class="article-title">Zephalto veut envoyer ses premiers passagers dans la stratosphère en 2024</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            

                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-07/laguiole-contre-thiers-une-guerre-a-couteaux-tires-reportage-939500.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Laguiole contre Thiers, une guerre à couteaux tirés. Reportage
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/social/2022-11-09/aeronautique-a-toulouse-la-bataille-des-talents-fait-rage-pour-la-remontee-des-cadences-940047.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Aéronautique : à Toulouse, la bataille des talents fait rage pour la remontée des cadences
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/2022-11-09/made-in-france-l-aveyronnais-aubrac-bottier-seduit-avec-ses-chaussures-haut-de-gamme-faites-main-940059.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Made in France : l&#039;Aveyronnais Aubrac Bottier séduit avec ses chaussures haut de gamme faites main
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-03/spatial-24-pistes-pour-faire-decoller-le-new-space-francais-939199.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Spatial : 24 pistes pour faire décoller le New Space français
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/innovation/2022-11-03/swan-h-se-lance-dans-la-production-d-ammoniac-vert-939356.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Swan-H se lance dans la production d&#039;ammoniac vert
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://toulouse.latribune.fr/entreprises/business/2022-10-17/airbus-veut-faire-du-beluga-une-alternative-aux-antonov-pour-le-transport-cargo-xxl-936997.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Airbus veut faire du Beluga une alternative aux Antonov pour le transport cargo XXL  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/business/2022-11-07/laguiole-contre-thiers-une-guerre-a-couteaux-tires-reportage-939500.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Laguiole contre Thiers, une guerre à couteaux tirés. Reportage  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/innovation/2022-11-03/swan-h-se-lance-dans-la-production-d-ammoniac-vert-939356.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Swan-H se lance dans la production d&#039;ammoniac vert  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/evenements/2022-10-03/le-forum-zero-carbone-de-toulouse-revient-le-14-octobre-935160.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Le Forum Zéro Carbone de Toulouse revient le 14 octobre  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://toulouse.latribune.fr/entreprises/social/2022-10-18/dans-l-aeronautique-aussi-la-pression-monte-sur-les-salaires-936701.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Dans l&#039;aéronautique aussi, la pression monte sur les salaires  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="940132">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="940132" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20221102115336" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit; margin-left: 12px;">
                <div id="col-sidebar-top" style="min-height: 85%;">
                                    
                
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="top-pane" data-ads-core=\'{"type":"Pave-Haut","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                
                
                                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:55                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S01FN/etats-unis-hausse-moins-forte-que-prevu-des-prix-a-la-consommation-en-octobre.html">
                                                                    Etats-Unis: Hausse moins forte que prévu des prix à la consommation...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S01BI/la-chine-reitere-son-engagement-en-faveur-de-la-politique-du-zero-covid.html">
                                                                    La Chine réitère son engagement en faveur de la politique...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:13                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S017G/egypte-alaa-abd-el-fattah-mis-sous-traitement-medical-selon-sa-famille.html">
                                                                    Égypte: Alaa Abd el Fattah mis sous traitement médical,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S016Q/la-france-va-accueillir-le-bateau-humanitaire-ocean-viking-et-s-en-prend-a-l-italie.html">
                                                                    La France va accueillir le bateau humanitaire Ocean Viking...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S013D/l-iran-affirme-avoir-assemble-un-missile-balistique-hypersonique-rapporte-tasnim.html">
                                                                    L&#039;Iran affirme avoir assemblé un missile balistique hypersonique,...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:49                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S010J/japon-le-gouverneur-de-la-boj-definit-le-cadre-d-une-possible-normalisation-de-la-politique-monetaire.html">
                                                                    Japon: Le gouverneur de la BoJ définit le cadre d&#039;une possible...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:44                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S0108/valneva-veut-supprimer-un-quart-de-ses-effectifs.html">
                                                                    Valneva veut supprimer un quart de ses effectifs
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00Y2/la-croissance-pourrait-etre-tres-legerement-positive-au-t4-en-france-villeroy-de-galhau.html">
                                                                    La croissance pourrait être très légèrement positive au...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00XR/delivery-hero-voit-sa-marge-beneficiaire-de-base-a-0-5-en-2023.html">
                                                                    Delivery Hero voit sa marge bénéficiaire de base à 0,5%...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:56                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00X2/continental-affiche-au-t3-des-resultats-meilleurs-qu-attendu.html">
                                                                    Continental affiche au T3 des résultats meilleurs qu&#039;attendu
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            10:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00U6/prudence-avant-les-chiffres-de-l-inflation-aux-etats-unis.html">
                                                                    Prudence avant les chiffres de l&#039;inflation aux Etats-Unis
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:05                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00U1/greve-dans-les-transports-parisiens-fortement-perturbes.html">
                                                                    Grève dans les transports parisiens, fortement perturbés
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:01                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00TQ/engie-bond-sur-9-mois-prevision-relevee-confiance-pour-l-hiver.html">
                                                                    Engie: Bond sur 9 mois, prévision relevée, confiance pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:59                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00TC/le-benefice-d-arcelormittal-au-t3-depasse-les-attentes-avec-ses-economies-d-energie.html">
                                                                    Le bénéfice d&#039;ArcelorMittal au T3 dépasse les attentes avec...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:13                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00JN/credit-agricole-fait-mieux-que-prevu-au-t3-mais-recule-sur-les-marches.html">
                                                                    Crédit agricole déçoit le marché au T3 avec des revenus...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            07:29                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00GB/le-marche-se-demande-si-cinq-renault-valent-mieux-qu-un.html">
                                                                    Le marché se demande si cinq Renault valent mieux qu&#039;un
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:28                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00FY/crypto-actifs-le-pdg-de-ftx-etudie-ses-options-apres-l-echec-de-l-accord-avec-binance.html">
                                                                    Crypto-actifs: Le PDG de FTX étudie ses options après l&#039;échec...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00FT/etats-unis-biden-s-engage-a-travailler-avec-les-republicains-le-controle-du-congres-encore-incertain.html">
                                                                    Etats-Unis: Biden s&#039;engage à travailler avec les républicains,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:21                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2S00FB/ukraine-plus-de-100-000-victimes-parmi-les-forces-russes-dit-un-general-americain.html">
                                                                    Ukraine: Plus de 100.000 victimes parmi les forces russes,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            23:22                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RZ2C4/usa-biden-veut-toujours-se-representer-en-2024-se-decidera-l-an-prochain.html">
                                                                    USA: Biden veut toujours se représenter en 2024, se décidera...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:52                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RZ245/stellantis-veut-investir-300-millions-d-euros-au-maroc.html">
                                                                    Stellantis veut investir 300 millions d&#039;euros au Maroc
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RZ21M/la-banque-de-france-table-sur-une-tres-legere-croissance-au-t4.html">
                                                                    La Banque de France table sur une &quot;très légère&quot; croissance...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RZ1YS/usa-victoires-electorales-pour-les-defenseurs-du-droit-a-l-avortement.html">
                                                                    USA: Victoires électorales pour les défenseurs du droit...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:16                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RZ1RI/france-une-filiale-de-vinci-mise-en-examen-pour-des-chantiers-au-qatar-selon-l-ong-sherpa.html">
                                                                    France: Une filiale de Vinci mise en examen pour des chantiers...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:13                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RZ1QZ/grece-des-milliers-de-personnes-manifestent-contre-l-inflation.html">
                                                                    Grèce: Des milliers de personnes manifestent contre l&#039;inflation
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="22"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                                    <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane" data-ads-core=\'{"type":"Pave-Bas","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Prochain événement
        </header>
        <section>
                    <a class="bloc-content last" href="https://evenement.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/2036497/startemploi-2022.jpg" data-id="2036497" alt="Startemploi 2022"/>
                                                    <span class="event-title">Startemploi le 23 mars</span>
                                                    <span class="event-desc">Lancement de la 3e édition du guide qui recense les prévisions de recrutement sur Toulouse et sa région. Il s&#039;agit d&#039;un véritable outil de mesure de l’activité économique, mais aussi de recherche d’emploi, de reconversion et de réinsertion pour l’ensemble des profils de la population.</span>
                            </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Nominations
        </header>
        <section>
                <a href="https://objectifnews.latribune.fr/nominations.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/437177/illustrations-nominations.png" data-id="437177" alt="Illustrations Nominations"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-color">
                HORS-SÉRIE
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://toulouse.latribune.fr/kiosques/startemploi_29.html">Startemploi</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                17
            </span>
            mar
            22
        </span>
        </div>
        <a href="https://toulouse.latribune.fr/kiosques/startemploi_29.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1889252/startemploi-2022.jpg"
                 alt="Edition Hebdomadaire du 17-03-2022"/>
        </a>
    </div>
</section>        
        
                        <div class="block-kiosk-footer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </div>
            </div>

                
                                                                                
                
                
                
                
                                    <div class="bloc clearfix bloc-diaporama diaporama-side">
            <header class="bloc-title block-title-color">
            Diaporama
        </header>
        <section>
        <div class="carousel slide">
            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                <div class="carousel-inner" role="listbox">
                                            <div class="active item">
                            <a href="/photos/2021-06-02/regionales-en-occitanie-le-grand-debat-de-la-tribune-d-avant-premier-tour-885954.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1704845/debat-regionales.jpg" data-id="1704845" alt="Débat Régionales"/>
                            </a>

                            <div class="carousel-caption">
                                Régionales en Occitanie : Le Grand Débat de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2020-03-03/le-grand-debat-des-elections-municipales-de-la-tribune-841106.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1379325/debat-municipales.jpg" data-id="1379325" alt="Débat municipales"/>
                            </a>

                            <div class="carousel-caption">
                                Le grand débat des élections municipales de L...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-10-17/le-21e-conseil-des-ministres-franco-allemand-a-toulouse-830883.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1284861/macron-et-merkel-a-airbus.jpg" data-id="1284861" alt="Macron et Merkel à Airbus"/>
                            </a>

                            <div class="carousel-caption">
                                Le 21e Conseil des ministres franco-allemand...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/politique/2019-01-18/emmanuel-macron-en-visite-a-toulouse-804358.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1085505/visite-d-emmanuel-macron-a-toulouse.jpg" data-id="1085505" alt="Visite d'Emmanuel Macron à Toulouse"/>
                            </a>

                            <div class="carousel-caption">
                                Emmanuel Macron en visite à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-19/l-envol-des-pionniers-lance-a-toulouse-801625.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1063652/envol-des-pionniers.jpg" data-id="1063652" alt="envol des pionniers"/>
                            </a>

                            <div class="carousel-caption">
                                L&#039;Envol des pionniers lancé à Toulouse
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2018-12-11/les-manifestations-du-samedi-8-decembre-a-toulouse-800651.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1057616/gilets-jaunes-8-decembre.jpg" data-id="1057616" alt="Gilets jaunes 8 décembre"/>
                            </a>

                            <div class="carousel-caption">
                                Les manifestations du samedi 8 décembre à Tou...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/economie/developpement-economique/2018-11-12/en-images-la-halle-de-la-machine-attire-pres-de-70-000-visiteurs-pour-son-inauguration-797133.html">
                                <img src="https://static.latribune.fr/img_bloc_event/1035127/halle-de-la-machine.jpg" data-id="1035127" alt="halle de la machine"/>
                            </a>

                            <div class="carousel-caption">
                                En images : la Halle de La Machine attire prè...
                            </div>
                        </div>
                                    </div>
                <ol class="carousel-indicators">
                                            <li data-target="#carousel-example-generic" data-slide-to="0"
                            class="active ">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="1"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="2"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="3"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="4"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="5"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="6"
                            class="">
                        </li>
                                    </ol>
            </div>
        </div>
        <div class="clearfix"></div>

        <div class="bloc-cta">
            <a href="/diaporamas/diaporamas.html" class="cta-more pull-right">
                voir plus de diaporamas <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
    </section>
</div>

                
                                                                
            

            
            
            

                                </div>
            </div>

    <div id="col-sidebar-bottom" style="height: 15%;">
        <div class="sticky-sidebar-block">
            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane2" data-ads-core=\'{"type":"Pave-Bas2","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


        </div>
    </div>


</div>

    </aside>

            <div id="taboola-below-article-thumbnails-widget"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-widget',
        placement: 'Below Article Thumbnails Widget',
        target_type: 'mix'
    });
</script>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <div class="ads-core-placer ads-center" id="bot-ban" data-ads-core='{"type":"Banniere-Basse","device":"desktop,tablet"}'></div>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneTlse" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                            <li class="mobile">
                                <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-footer.png?version=20221102115336"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://toulouse.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/nous-contacter.html">Nous contacter</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-non-pro.html">CGU</a></li>
                                                    <li><a href="https://toulouse.latribune.fr/CGU-pro.html">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Toulouse | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mes%20newsletters');"
                                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                                            Mes newsletters
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Book%20%C3%89co');"
                                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                                            Book Éco
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20R%C3%A9seauteur');"
                                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                                            Le Réseauteur
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startupper');"
                                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                                            Startupper
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startemploi');"
                                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                                            Startemploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://toulouse.latribune.fr/supplement.html">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifnews.latribune.fr/applications-mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/entreprise.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ENTREPRISES
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INNOVATION
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉCONOMIE
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-immobilier">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/immobilier.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    IMMOBILIER
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    POLITIQUE
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    DÉCIDEURS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-initiatives">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/initiatives.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    INITIATIVES
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-photos">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/photo.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    PHOTOS
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://toulouse.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    ÉVÉNEMENTS
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20newsletters');"
                           href="https://objectifnews.latribune.fr/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Book%20%C3%89co');"
                           href="https://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                            Book Éco
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Le%20R%C3%A9seauteur');"
                           href="https://toulouse.latribune.fr/en-kiosque-reseauteur.html" target="_blank">
                            Le Réseauteur
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startupper');"
                           href="https://toulouse.latribune.fr/en-kiosque-startupper.html">
                            Startupper
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Startemploi');"
                           href="https://www.payfacile.com/la-tribune-nouvelle/s/startemploi-2021" target="_blank">
                            Startemploi
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://toulouse.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://toulouse.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="https://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="https://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="https://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="https://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="https://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="https://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="https://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="https://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="https://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '6',
            customObject: {
                device: wojd
            },    name: 'latribunetoulouse::entreprises::business::zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=6&p=latribunetoulouse::entreprises::business::zephalto-s-appuie-sur-le-cnes-pour-faire-decoller-le-tourisme-spatial&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20221102115336"></script>
    
    
            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||toulouse.latribune.fr|acquisition|home|22';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221102115336" type="text/javascript"></s' + 'cript>');
    }
</script>

<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20221102115336"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20221102115336"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20221102115336"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20221102115336"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/940132";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



            

    <script type="text/javascript">
        let url = "/article/addview/940132";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20221102115336"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
