<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <title>LGV à Toulouse : les élus du Sud-Ouest proposent un financement sur le modèle du Grand Paris</title>
                <meta name="description" content="Carole Delga et Jean-Luc Moudenc ont rencontré le 5 septembre la ministre des..."/>
            <meta name="news_keywords" content="Jean-Luc Moudenc,Carole Delga,LGV Bordeaux-Toulouse"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="LGV à Toulouse : les élus du Sud-Ouest proposent un financement sur le modèle du Grand Paris"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Carole Delga et Jean-Luc Moudenc ont rencontré le 5 septembre la ministre des Transports pour trouver des solutions de financement de la ligne à grande vitesse entre Bordeaux et Toulouse. Emmanuel Macron avait expliqué cet été que la priorité du gouvernement est de se tourner vers &quot;les transports du quotidien&quot; plutôt que de lancer de nouveaux grands chantiers."/>
    <meta property="og:url" content="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneTlse"/>
    <meta name="twitter:url" content="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html"/>
    <meta name="twitter:title" content="LGV à Toulouse : les élus du Sud-Ouest proposent un financement sur le modèle du Grand Paris"/>
    <meta name="twitter:description" content="Carole Delga et Jean-Luc Moudenc ont rencontré le 5 septembre la ministre des Transports pour trouver des solutions de financement de la ligne à grande vitesse entre Bordeaux et Toulouse. Emmanuel Macron avait expliqué cet été que la priorité du gouvernement est de se tourner vers &quot;les transports du quotidien&quot; plutôt que de lancer de nouveaux grands chantiers."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/385559/une-etude-independante-devra-juger-de-la-pertinence-economique-des-lgv-en-projet.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/385559/une-etude-independante-devra-juger-de-la-pertinence-economique-des-lgv-en-projet.jpg"/>
        <meta name="twitter:image:alt" content="Les élus proposent &quot;une taxe sur l&#039;immobilier de bureau et une écotaxe&quot;."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="135416513137474"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/105669225909857894339/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=947369426">
    <script>LT.sluggedTitle = 'lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris';</script>

            <link rel="canonical" href="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html">
                <link rel="amphtml" href="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.171.4" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.171.4" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96089553-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.171.4"/>
                            </head>
    <body class=" toulouse " itemscope itemtype="http://schema.org/WebPage">
                    <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-mobile-objectifnews.png?version=v1.171.4"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.latribune.objectifnews&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo.png?version=v1.171.4"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifnews header-title-logo">Toulouse</span>
                </div>
                <div class="objectifnews header-title-baseline"><span class="objectifnews least">Le</span> Média Économique <span class="objectifnews least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.171.4" alt="Menu">
</a>
<a id="button-auth-responsive" href="https://toulouse.latribune.fr/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://toulouse.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/photo.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="http://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/business.html">
                                                    Business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/soutien-et-financement.html">
                                                    Soutien et Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/entreprises/business/2017-09-06/impression-3d-rossi-aero-devient-actionnaire-de-la-startup-toulousaine-opt-alm-749139.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/801725/rossi.jpg" data-id="801725" alt="rossi"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/entreprises/business/2017-09-06/impression-3d-rossi-aero-devient-actionnaire-de-la-startup-toulousaine-opt-alm-749139.html">Impression 3D : Rossi Aéro devient actionnaire de la startup toulousaine Opt’alm</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/entreprises/2017-09-04/renault-inaugure-a-toulouse-un-site-dedie-a-la-voiture-connectee-748981.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/800401/renault-toulouse.jpg" data-id="800401" alt="renault toulouse"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://toulouse.latribune.fr/entreprises/2017-09-04/renault-inaugure-a-toulouse-un-site-dedie-a-la-voiture-connectee-748981.html">Renault inaugure à Toulouse un site dédié à la voiture connectée</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/entreprises/social/2017-08-31/applicolis-veut-redonner-le-pouvoir-aux-livreurs-a-velo-748615.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/797436/applicolis.jpg" data-id="797436" alt="applicolis"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://toulouse.latribune.fr/entreprises/social/2017-08-31/applicolis-veut-redonner-le-pouvoir-aux-livreurs-a-velo-748615.html">AppliColis veut redonner le pouvoir aux livreurs à vélo</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="http://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/financement.html">
                                                    Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/recherche-et-developpement.html">
                                                    Recherche et Développement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/french-tech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/innovation/recherche-et-developpement/2017-09-06/le-rechauffement-climatique-est-devenu-un-enjeu-fondamental-de-la-recherche-spatiale-749354.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/631230/cnes-marie-anne-clair.jpg" data-id="631230" alt="cnes marie anne clair"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/innovation/recherche-et-developpement/2017-09-06/le-rechauffement-climatique-est-devenu-un-enjeu-fondamental-de-la-recherche-spatiale-749354.html">&quot;Le réchauffement climatique est devenu un enjeu fondamental de la recherche spatiale&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/innovation/recherche-et-developpement/2017-09-06/a-toulouse-l-onera-planche-sur-le-vol-de-drones-en-zone-urbaine-749220.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/801679/onera.jpg" data-id="801679" alt="onera"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://toulouse.latribune.fr/innovation/recherche-et-developpement/2017-09-06/a-toulouse-l-onera-planche-sur-le-vol-de-drones-en-zone-urbaine-749220.html">À Toulouse, l&#039;Onera planche sur le vol de drones en zone urbaine</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/innovation/start-up/2017-09-05/objets-connectes-aucun-accelerateur-de-la-capitale-n-egale-le-connected-camp-749146.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/548333/connected-camp.jpg" data-id="548333" alt="connected camp"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://toulouse.latribune.fr/innovation/start-up/2017-09-05/objets-connectes-aucun-accelerateur-de-la-capitale-n-egale-le-connected-camp-749146.html">Objets connectés : &quot;Aucun accélérateur de la capitale n’égale le Connected Camp&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="http://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/conjoncture.html">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/developpement-economique.html">
                                                    Développement économique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/385559/une-etude-independante-devra-juger-de-la-pertinence-economique-des-lgv-en-projet.jpg" data-id="385559" alt="Une étude indépendante devra juger de la « pertinence économique » des LGV en projet"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html">LGV à Toulouse : les élus du Sud-Ouest proposent un financement sur le modèle du Grand Paris</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-08-31/pourquoi-le-chu-de-toulouse-est-il-le-deuxieme-meilleur-hopital-de-france-748613.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/797568/chu-toulouse.jpg" data-id="797568" alt="CHU Toulouse"/></div>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-08-31/pourquoi-le-chu-de-toulouse-est-il-le-deuxieme-meilleur-hopital-de-france-748613.html">Pourquoi le CHU de Toulouse est-il le deuxième meilleur hôpital de France ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-08-09/madrid-premiere-destination-internationale-au-depart-de-l-aeroport-toulouse-blagnac-746701.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/781595/madrid.jpg" data-id="781595" alt="Madrid"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-08-09/madrid-premiere-destination-internationale-au-depart-de-l-aeroport-toulouse-blagnac-746701.html">Madrid : première destination internationale au départ de l’aéroport Toulouse-Blagnac</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="http://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/programmes-et-projets.html">
                                                    Programmes et Projets
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/logement.html">
                                                    Logement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/immobilier-d-entreprise.html">
                                                    Immobilier d’entreprise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/actualite.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/immobilier/2017-08-10/a-toulouse-il-faut-debourser-450-euros-en-moyenne-pour-un-studio-746051.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/392113/en-haute-garonne-pres-de-45-000-logements-sont-potentiellement-a-desamianter.jpg" data-id="392113" alt="En Haute-Garonne, près de 45.000 logements sont potentiellement à désamianter"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/immobilier/2017-08-10/a-toulouse-il-faut-debourser-450-euros-en-moyenne-pour-un-studio-746051.html">À Toulouse, il faut débourser 450 euros en moyenne pour un studio</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/immobilier/programmes-et-projets/2017-07-06/la-future-zone-industrielle-des-portes-du-tarn-enfin-desservie-par-l-a68-743066.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/756417/vue-aerienne-des-portes-du-tarn-et-de-l-echangeur-n-5-de-l-a68-qui-permet-d-y-acceder.jpg" data-id="756417" alt="Vue aérienne des Portes du Tarn et de l'échangeur n°5 de l'A68 qui permet d'y accéder"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/immobilier/programmes-et-projets/2017-07-06/la-future-zone-industrielle-des-portes-du-tarn-enfin-desservie-par-l-a68-743066.html">La future zone industrielle des Portes du Tarn enfin desservie par l’A68</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/immobilier/logement/2017-07-04/les-cinq-chiffres-cles-de-la-politique-de-la-ville-a-toulouse-742748.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/392231/10-a-15-des-projets-de-construction-de-logements-en-cours-ont-ete-freines-apres-les-elections-municipales.jpg" data-id="392231" alt="10 à 15% des projets de construction de logements en cours ont été freinés après les élections municipales."/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/immobilier/logement/2017-07-04/les-cinq-chiffres-cles-de-la-politique-de-la-ville-a-toulouse-742748.html">Les cinq chiffres clés de la politique de la ville à Toulouse</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="http://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/interviews.html">
                                                    Interviews
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/debats.html">
                                                    Débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/elections.html">
                                                    Élections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/territoires.html">
                                                    Territoires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/reforme-territoriale.html">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/politique/territoires/2017-08-03/carole-delga-denonce-les-300-millions-d-euros-de-baisse-des-dotations-de-l-etat-aux-collectivites-746186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/777152/delga-macron.jpg" data-id="777152" alt="delga macron"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/politique/territoires/2017-08-03/carole-delga-denonce-les-300-millions-d-euros-de-baisse-des-dotations-de-l-etat-aux-collectivites-746186.html">Carole Delga dénonce les 300 millions d&#039;euros de baisse des dotations de l&#039;État aux collectivités</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/politique/reforme-territoriale/2017-07-28/val-tolosa-le-tribunal-administratif-de-toulouse-donne-raison-aux-opposants-745663.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/772999/val-tolosa.jpg" data-id="772999" alt="val tolosa"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/politique/reforme-territoriale/2017-07-28/val-tolosa-le-tribunal-administratif-de-toulouse-donne-raison-aux-opposants-745663.html">Val Tolosa : le tribunal administratif de Toulouse donne raison aux opposants</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/politique/elections/2017-07-25/les-opposants-a-val-tolosa-demandent-l-intervention-de-nicolas-hulot-745176.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/505820/val-tolosa-opposants.jpg" data-id="505820" alt="val tolosa opposants"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/politique/elections/2017-07-25/les-opposants-a-val-tolosa-demandent-l-intervention-de-nicolas-hulot-745176.html">Les opposants à Val Tolosa demandent l&#039;intervention de Nicolas Hulot</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="http://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/decideurs/entreprises.html">
                                                    Entreprises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//decideurs/economie.html">
                                                    Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//decideurs/innovation.html">
                                                    Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//decideurs/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//decideurs/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/decideurs/entreprises/2017-07-13/cite-des-startups-a-toulouse-les-precisions-de-carole-delga-743841.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/761487/delga-cobalt.jpg" data-id="761487" alt="delga cobalt"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/decideurs/entreprises/2017-07-13/cite-des-startups-a-toulouse-les-precisions-de-carole-delga-743841.html">Cité des Startups à Toulouse : les précisions de Carole Delga</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/decideurs/economie/2017-07-12/big-data-le-marche-de-la-donnee-est-tres-opaque-techniquement-743690.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/760698/wilfried-sand-zantman.jpg" data-id="760698" alt="Wilfried Sand-Zantman"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/decideurs/economie/2017-07-12/big-data-le-marche-de-la-donnee-est-tres-opaque-techniquement-743690.html">Big data : &quot;Le marché de la donnée est très opaque, techniquement&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/decideurs/2017-07-04/francis-grass-nouveau-president-du-cercle-d-oc-742757.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/754846/cercle-d-oc.jpg" data-id="754846" alt="cercle d'oc"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/decideurs/2017-07-04/francis-grass-nouveau-president-du-cercle-d-oc-742757.html">Francis Grass, nouveau président du Cercle d&#039;Oc</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="http://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/a-suivre.html">
                                                    À suivre
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//initiatives/evenement.html">
                                                    Evénement
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/573344/thomas-pesquet.jpg" data-id="573344" alt="thomas pesquet"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-08-30/thomas-pesquet-a-la-cite-de-l-espace-pour-le-30e-congres-mondial-des-astronautes-746327.html">Thomas Pesquet à la Cité de l’Espace pour le 30e Congrès mondial des astronautes</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-07-11/l-exploration-martienne-au-coeur-du-festival-de-fleurance-2017-741847.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/749385/le-rover-curiosity-partiellement-construit-a-toulouse-foule-le-sol-martien-depuis-aout-2012.jpg" data-id="749385" alt="Le rover Curiosity partiellement construit à Toulouse foule le sol martien depuis août 2012"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/initiatives/rendez-vous/2017-07-11/l-exploration-martienne-au-coeur-du-festival-de-fleurance-2017-741847.html">L’exploration martienne au cœur du Festival de Fleurance 2017</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/initiatives/a-suivre/2017-07-10/de-retour-de-namibie-l-ex-numero-2-de-l-iot-valley-sort-un-livre-sur-son-aventure-743446.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/760056/vincent-lemonde.jpg" data-id="760056" alt="Vincent Lemonde"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/initiatives/a-suivre/2017-07-10/de-retour-de-namibie-l-ex-numero-2-de-l-iot-valley-sort-un-livre-sur-son-aventure-743446.html">De retour de Namibie, l&#039;ex numéro 2 de l&#039;IoT Valley sort un livre sur son aventure</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="http://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="http://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/matinales.html">
                                                    Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/la-tribune-womens-awards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/trophees-de-l-aeronautique.html">
                                                    Trophées de l’Aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/grands-prix-de-l-economie.html">
                                                    Grands Prix de l’Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/Conferences-debats.html">
                                                    Conférences-débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/sommet-economique-du-grand-sud.html">
                                                    Sommet Économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr//evenements/forum-smart-city.html">
                                                    Forum Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/evenements/forum-sante-innovation.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/evenements/forum-climat-cop21.html">
                                                    Forum Cop21
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/evenements-partenaires.html">
                                                    Événements partenaires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://toulouse.latribune.fr/evenements/forum-fintech-innovation.html">
                                                    Forum Fintech Innovation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/evenements/2017-09-04/tribune-re-connecter-innovation-et-territoires-pour-construire-un-monde-partage-749002.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/545112/carole-delga.jpg" data-id="545112" alt="Carole Delga"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/evenements/2017-09-04/tribune-re-connecter-innovation-et-territoires-pour-construire-un-monde-partage-749002.html">Tribune : &quot;(Re)connecter innovation et territoires pour construire un monde partagé&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/evenements/2017-09-01/the-village-permaculture-et-agriculture-urbaine-le-reve-de-l-autosuffisance-alimentaire-748782.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/550751/albi-incroyables-comestibles.jpg" data-id="550751" alt="Albi, Incroyables comestibles"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/evenements/2017-09-01/the-village-permaculture-et-agriculture-urbaine-le-reve-de-l-autosuffisance-alimentaire-748782.html">The Village : permaculture et agriculture urbaine : le rêve de l&#039;autosuffisance alimentaire</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://toulouse.latribune.fr/evenements/2017-08-30/the-village-la-quete-de-l-autonomie-energetique-rapproche-villes-et-campagnes-748440.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/467650/eolienne.jpg" data-id="467650" alt="eolienne"/>
                </a>

                <div class="title-river">
                    <a href="http://toulouse.latribune.fr/evenements/2017-08-30/the-village-la-quete-de-l-autonomie-energetique-rapproche-villes-et-campagnes-748440.html">The Village : la quête de l&#039;autonomie énergétique rapproche villes et campagnes</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 127,84 PTS</span>
        <span class="value-number-principal up">
            +0,52%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ENGIE" class="value-link">
            <span class="value-indice">ENGIE</span>
            <span class="value-number up">+1,73%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ESSILOR-INTL-Euronext-Paris" class="value-link">
            <span class="value-indice">ESSILOR INTL</span>
            <span class="value-number up">+1,60%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/TECHNIPFMC-RG" class="value-link">
            <span class="value-indice">TECHNIPFMC RG</span>
            <span class="value-number down">-2,96%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/PUBLICIS-GROUPE-Euronext-Paris" class="value-link">
            <span class="value-indice">PUBLICIS GROUPE</span>
            <span class="value-number down">-0,90%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,31%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,24%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,68%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/Gold" class="value-link">
                <span class="value-indice">Gold</span>
                <span class="value-number up">+0,17%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/Brent-Crude" class="value-link">
                <span class="value-indice">Brent Crude</span>
                <span class="value-number up">+1,90%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=1&" + size + "&section=economie,developpement_economique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103718;plc:1;sectioneconomie,developpement_economique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "s=all";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=3&" + size + "&section=economie,developpement_economique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103718;plc:3;sectioneconomie,developpement_economique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html"
       data-title="LGV à Toulouse : les élus du Sud-Ouest proposent un financement sur le modèle du Grand Paris"
       data-lead="Carole Delga et Jean-Luc Moudenc ont rencontré le 5 septembre la ministre des Transports pour trouver des solutions de financement de la ligne à grande vitesse entre Bordeaux et Toulouse. Emmanuel Macron avait expliqué cet été que la priorité du gouvernement est de se tourner vers &quot;les transports du quotidien&quot; plutôt que de lancer de nouveaux grands chantiers."
       data-twittervia="LaTribuneTlse"
       data-nomsource="La Tribune Toulouse"
       data-lang="fr"
       data-resourceid="749325">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Ftoulouse.latribune.fr%2Feconomie%2Fdeveloppement-economique%2F2017-09-06%2Flgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=LGV à Toulouse : les élus du Sud-Ouest proposent un financement sur le modèle du Grand Paris&body=Article partagé : %0Ahttp://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html"/>
                <meta itemprop="discussionUrl" content="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//toulouse.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Toulouse" />
            <meta itemprop="url" content="toulouse.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://toulouse.latribune.fr/economie.html">
                <span itemprop="name">ÉCONOMIE</span>
                <meta itemprop="url" content="http://toulouse.latribune.fr/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://toulouse.latribune.fr/developpement-economique.html">
                <span itemprop="name">Développement économique</span>
                <meta itemprop="url" content="http://toulouse.latribune.fr/developpement-economique.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">LGV à Toulouse&nbsp;: les élus du Sud-Ouest proposent un financement sur le modèle du Grand Paris</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Florine Galéron</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Toulouse"/>
    	                <meta itemprop="url" content="http://toulouse.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo.png?version=v1.171.4"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-09-07CEST11:16:38+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-09-07CEST10:27:00+0200" itemprop="datePublished">
                            07/09/2017, 10:27
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        637
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html"
       data-title="LGV à Toulouse : les élus du Sud-Ouest proposent un financement sur le modèle du Grand Paris"
       data-lead="Carole Delga et Jean-Luc Moudenc ont rencontré le 5 septembre la ministre des Transports pour trouver des solutions de financement de la ligne à grande vitesse entre Bordeaux et Toulouse. Emmanuel Macron avait expliqué cet été que la priorité du gouvernement est de se tourner vers "les transports du quotidien" plutôt que de lancer de nouveaux grands chantiers."
       data-twittervia="LaTribuneTlse"
       data-nomsource="La Tribune Toulouse"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=LGV à Toulouse : les élus du Sud-Ouest proposent un financement sur le modèle du Grand Paris&body=Article partagé : %0Ahttp://toulouse.latribune.fr/economie/developpement-economique/2017-09-06/lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris-749325.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/385559/une-etude-independante-devra-juger-de-la-pertinence-economique-des-lgv-en-projet.jpg" data-id="385559" alt="Les élus proposent une taxe sur l'immobilier de bureau et une écotaxe."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Les élus proposent &quot;une taxe sur l&#039;immobilier de bureau et une écotaxe&quot;.
                                                            <span>(Crédits : RFF / Christophe Recoura)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/385559/une-etude-independante-devra-juger-de-la-pertinence-economique-des-lgv-en-projet.jpg">
    <meta itemprop="description" content="Les élus proposent &quot;une taxe sur l&#039;immobilier de bureau et une écotaxe&quot;.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Carole Delga et Jean-Luc Moudenc ont rencontré le 5 septembre la ministre des Transports pour trouver des solutions de financement de la ligne à grande vitesse entre Bordeaux et Toulouse. Emmanuel Macron avait expliqué cet été que la priorité du gouvernement est de se tourner vers &quot;les transports du quotidien&quot; plutôt que de lancer de nouveaux grands chantiers.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>"<span>J'ai la conviction que la LGV</span><span>&nbsp;va se faire car on en a besoin. La r&eacute;gion toulousaine est isol&eacute;e. Ce n'est soutenable pour personne", a lanc&eacute; Jean-Luc Moudenc ce mercredi 6 septembre sur son compte Twitter. Le pr&eacute;sident de Toulouse M&eacute;tropole a rencontr&eacute; mardi la ministre des Transports &Eacute;lisabeth Borne accompagn&eacute; de la pr&eacute;sidente de R&eacute;gion Carole Delga ainsi que du maire de Bordeaux Alain Jupp&eacute; et du&nbsp;pr&eacute;sident de la r&eacute;gion Nouvelle-Aquitaine Alain Rousset.</span></p> <p>Cette r&eacute;union fait suite <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-07-03/emmanuel-macron-est-il-en-train-d-enterrer-la-lgv-bordeaux-toulouse-742582.html">aux nouvelles priorit&eacute;s en mati&egrave;re de transport affich&eacute;es par Emmanuel Macron</a>. En inaugurant le 1er juillet la LGV Paris-Rennes, le pr&eacute;sident de la R&eacute;publique a estim&eacute; qu'il "ne faut pas promettre des TGV &agrave; tous les chefs-lieux de d&eacute;partements" et que sa priorit&eacute; est de se tourner plut&ocirc;t vers "les transports du quotidien".&nbsp;Emmanuel Macron a ensuite annonc&eacute; que ces nouvelles priorit&eacute;s seraient inscrites dans une loi d'orientation des mobilit&eacute;s attendue pour le premier semestre 2018.&nbsp;"Tant que cette loi ne sera pas adopt&eacute;e, l''&Eacute;tat ne lancera plus de nouveaux grands chantiers", a-t-il assur&eacute; alors. Contact&eacute; par&nbsp;<em>La Tribune Toulouse</em>&nbsp;pour avoir des pr&eacute;cisions ce qu'a voulu dire Emmanuel Macron, l'&Eacute;lys&eacute;e &eacute;tait rest&eacute; vague sur l'arriv&eacute;e de la LGV dans la Ville rose: "Le projet de ligne Bordeaux-Toulouse n'est ni enterr&eacute;, ni act&eacute;".</p> <p><span class="widgetlink">Lire aussi : <a href="http://toulouse.latribune.fr/economie/developpement-economique/2017-07-03/emmanuel-macron-est-il-en-train-d-enterrer-la-lgv-bordeaux-toulouse-742582.html">Emmanuel Macron est-il en train d'enterrer la LGV Bordeaux-Toulouse ?</a></span></p> <h2>Les &eacute;lus proposent "une taxe sur l'immobilier de bureau et une &eacute;cotaxe"</h2> <p><span>Le point faible du projet de LGV entre Bordeaux et Toulouse reste le financement qui n'est toujours pas boucl&eacute; actuellement (l'investissement n&eacute;cessaire est&nbsp;estim&eacute; &agrave; 9,2 milliards d'euros en comptant l'am&eacute;nagement des gares de Bordeaux et Toulouse et le tron&ccedil;on vers Dax, NDLR).&nbsp;</span>Dans un communiqu&eacute; commun, les &eacute;lus du Sud-Ouest indiquent avoir pr&eacute;sent&eacute; mardi au minist&egrave;re "une &eacute;tude conduite par un cabinet international, dont la conclusion est que des ressources nouvelles pourraient &ecirc;tre mobilis&eacute;es pour assurer une part substantielle du financement du projet GPSO".</p> <p>"<span>Pour financer la LGV</span><span>, nous avons propos&eacute; de transposer le m&eacute;canisme que l'Etat a mis en place pour le Grand Paris", ajoute Jean-Luc Moudenc sur Twitter. Parmi les m&eacute;canismes "innovants" inspir&eacute;s du Grand Paris,</span>&nbsp;pr&eacute;cise la M&eacute;tropole, figure "une taxe sur l'immobilier de bureaux et une &eacute;cotaxe" : "l'ensemble des pistes de financements innovants pr&eacute;sent&eacute;es permettrait de financer 77% du projet"&nbsp;.</p> <div class="content_widget" data-type="twitter"> <blockquote class="twitter-tweet" data-lang="fr"> <p dir="ltr" lang="fr">Pour financer la <a href="https://twitter.com/hashtag/LGV?src=hash">#LGV</a>, nous avons propos&eacute; de transposer le m&eacute;canisme que l'Etat a mis en place pour le Grand Paris <a href="https://twitter.com/hashtag/DirectJLM?src=hash">#DirectJLM</a></p> &mdash; Jean-Luc Moudenc (@jlmoudenc) <a href="https://twitter.com/jlmoudenc/status/905309939194789888">6 septembre 2017</a></blockquote> <script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script> </div> <h2>La ministre reste sur sa priorit&eacute; "des transports du quotidien"</h2> <p>De son c&ocirc;t&eacute;, la ministre des Transports a de nouveau ce jeudi "pr&eacute;sent&eacute; sa priorit&eacute; en faveur des transports du quotidien et l'importance qu'elle accorde &agrave; ce que le projet permette l'am&eacute;lioration au plus vite de la capacit&eacute; et de la fiabilit&eacute; des circulations ferroviaires aux abords des m&eacute;tropoles bordelaise et toulousaine et contribue ainsi &agrave; r&eacute;duire le trafic routier de transit". Pas d'ajustement des priorit&eacute;s donc et &agrave; l'issue de cette r&eacute;union, les participants indiquent seulement avoir "d&eacute;cid&eacute; de poursuivre un travail commun pour examiner des optimisations techniques et convenir d'un phasage et d'un financement du projet partag&eacute;".</p> <p>Carole Delga a de nouveau martel&eacute; : "Parce que ces deux lignes LGV (Bordeaux-Toulouse et Montpellier-Perpignan) sont indispensables pour le d&eacute;veloppement de notre r&eacute;gion et de nos territoires, je suis plus que jamais d&eacute;termin&eacute;e &agrave; faire aboutir ces dossiers. Je ne me situe pas dans l'opposition LGV contre trains du quotidien. Nous sommes la R&eacute;gion qui investit le plus dans le rail et chacun doit savoir que la LGV va justement permettre de lib&eacute;rer des sillons pour le train du quotidien".</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Florine Galéron</span>
            </a>
        </div>
                    <img src="https://static.latribune.fr/article_author/436788/florine-galeron.jpg" data-id="436788" class="author-pic" alt="Florine Galéron"/>
                            <p class="author-twitter">
                <a href="https://twitter.com/@florinegaleron" target="_blank">@florinegaleron<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/innovation/recherche-et-developpement/2017-09-06/a-toulouse-l-onera-planche-sur-le-vol-de-drones-en-zone-urbaine-749220.html">À Toulouse, l&#039;Onera planche sur le vol de drones en zone urbaine</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/innovation/financement/2017-09-05/la-cooperative-d-energie-citoy-enr-a-deja-recolte-30-000-euros-de-financement-citoyen-749063.html">La coopérative d&#039;énergie Citoy&#039;enR a déjà récolté 30 000 euros de...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises/2017-09-04/renault-inaugure-a-toulouse-un-site-dedie-a-la-voiture-connectee-748981.html">Renault inaugure à Toulouse un site dédié à la voiture connectée</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.toulouse.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/idees/2017-07-07/pour-faire-la-lgv-bordeaux-toulouse-faut-il-abandonner-bordeaux-dax-tribune-743159.html">
                        <img src="https://static.latribune.fr/article_related_resource/757014/train.jpg" data-id="757014" alt="train"/>Pour faire la LGV Bordeaux-Toulouse, faut-il abandonner Bordeaux-...</a>
                </li>
                            <li>
                    <a href="/economie/developpement-economique/2017-07-03/emmanuel-macron-est-il-en-train-d-enterrer-la-lgv-bordeaux-toulouse-742582.html">
                        <img src="https://static.latribune.fr/article_related_resource/754048/lgv-emmanuel-macron.jpg" data-id="754048" alt="lgv emmanuel macron"/>Emmanuel Macron est-il en train d&#039;enterrer la LGV Bordeaux-Toulou...</a>
                </li>
                            <li>
                    <a href="/economie/developpement-economique/2017-04-20/lgv-comment-s-est-deroulee-l-operation-deminage-de-guillaume-pepy-a-toulouse.html">
                        <img src="https://static.latribune.fr/article_related_resource/692361/guillaume-pepy.jpg" data-id="692361" alt="guillaume pepy"/>LGV&nbsp;: comment s&#039;est déroulée l&#039;opération déminage de Guillaume Pe...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="749325" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                            <header class="title-comment bottom-line">
                    <span>Commentaires</span>
                </header>
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="749325">
                <meta itemprop="commentCount" content="1">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment" class="comment-bloc" id="comment1825207" data-comment-id="1825207">
                        <i class="sprite sprite-ICO_BONHOMMECOM"></i>
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <meta itemprop="datePublished" content="2017-09-07CEST12:03:20+0200">
                                <span itemprop="author" class="comment-pseudo">Citoyen blasé</span>
                                a écrit le 07/09/2017 à 12:03 :
                            </div>
                            <div class="comment-content" itemprop="text">
                                C&#039;est une bonne ministre du transport que nous avons là mais ses idées sont à contrario de celles de l&#039;oligarchie dont macron est le serviteur, la taxe sur les transporteurs routiers, qui devrait indispensable semble déjà oubliée, là elle veut du transport au quotidien, ce qui est une bonne idée mais la privatisation va accélérer d&#039;abord les grandes distances.<br />
<br />
 Maintenant je comprends parfaitement ces deux élus, l&#039;ouest étant quand même moins touchée par la bêtise oligarchique générale il est évident qu&#039;un vrai réseau ferroviaire adapté serait utilisé.
                            </div>
                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn btn-link btn-answer"
                                            data-article-id="749325" data-comment-id="1825207"
                                            id="749325_1825207">
                                        Répondre
                                        <i class="sprite sprite-ICO_FLECHEREPONSE"></i>
                                    </button>
                                                                            <button
                                                type="button"
                                                value="Suivre"
                                                class="btn btn-link btn-follow"
                                                data-comment-id="1825207">
                                            Suivre
                                            <i class="sprite sprite-ICO_FLECHECOM"></i>
                                        </button>
                                                                    </div>
                                    <a class="comment-report-link"
       href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=1825207"
       target="_blank">
        <i class="sprite sprite-ICO_CONTENUABU"></i>Signaler un contenu abusif
    </a>

                            </div>
                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-1825207" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="1825207"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.171.4" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
    
    

            <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=3&" + size + "&section=economie,developpement_economique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103718;plc:3;sectioneconomie,developpement_economique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
    
            
    
            <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=12&" + size + "&section=economie,developpement_economique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103718;plc:12;sectioneconomie,developpement_economique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=13&" + size + "&section=economie,developpement_economique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103718;plc:13;sectioneconomie,developpement_economique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "s=all";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=12&" + size + "&section=economie,developpement_economique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103718;plc:12;sectioneconomie,developpement_economique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=19&" + size + "&section=economie,developpement_economique&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103718;plc:19;sectioneconomie,developpement_economique',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneTlse" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                            <li class="mobile">
                                <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.toulouse.latribune.fr/"><img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/footer.png?version=v1.171.4"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-footer.png?version=v1.171.4"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://toulouse.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://toulouse.latribune.fr/nous-contacter.html">Nous contacter</a></li>
                                                    <li><a href="http://toulouse.latribune.fr/CGU-non-pro.html">CGU</a></li>
                                                    <li><a href="http://toulouse.latribune.fr/CGU-pro.html">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Toulouse | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectifnews.latribune.fr/mon-compte/newsletter"
                           class="dropdown-toggle p4"
                                >
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://toulouse.latribune.fr/events.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://toulouse.latribune.fr/en-kiosque-magazine.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            En kiosque
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%C3%89dition%20Toulouse');"
                                           href="http://toulouse.latribune.fr/en-kiosque-magazine.html" target="_blank">
                                            Édition Toulouse
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Book%20%C3%89co');"
                                           href="http://toulouse.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                                            Book Éco
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startupper');"
                                           href="http://toulouse.latribune.fr/en-kiosque-startupper.html">
                                            Startupper
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Gofar');"
                                           href="http://toulouse.latribune.fr/en-kiosque-gofar.html" target="_blank">
                                            Gofar
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://voyage.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/prix-immobilier/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr/" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://toulouse.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="https://toulouse.latribune.fr/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.toulouse.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.171.4" alt="Menu">
</a>
<a id="button-auth-responsive" href="https://toulouse.latribune.fr/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://toulouse.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/photo.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://toulouse.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="http://toulouse.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="http://toulouse.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="http://toulouse.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="http://toulouse.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="http://toulouse.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="http://toulouse.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="http://toulouse.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="http://toulouse.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://toulouse.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="http://toulouse.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "6"; //level 2 site
        xtpage = "latribunetoulouse::economie::developpement-economique::lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=6&p=latribunetoulouse::economie::developpement-economique::lgv-a-toulouse-les-elus-du-sud-ouest-proposent-un-financement-sur-le-modele-du-grand-paris&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.171.4"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103718&plc=2&" + size + "&section=economie,developpement_economique&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103718;plc:2;sectioneconomie,developpement_economique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.171.4"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>



    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.171.4"></script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":210,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
